<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Wenn das in ein Lösungsansatz sein soll, dann darf Andreas Zick sicher sein, dass er noch bis zur Rente seine Philosophie vom multikulturellen Vergnügen der Gewalt unters Volk bringen kann." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei" />
<meta property="og:description" content="Wenn das in ein Lösungsansatz sein soll, dann darf Andreas Zick sicher sein, dass er noch bis zur Rente seine Philosophie vom multikulturellen Vergnügen der Gewalt unters Volk bringen kann." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Alexander Wallasch heute" />
<meta property="article:published_time" content="2018-07-25T08:08:23+02:00" />
<meta property="article:modified_time" content="2018-07-25T08:08:24+02:00" />
<meta property="og:updated_time" content="2018-07-25T08:08:24+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wenn das in ein Lösungsansatz sein soll, dann darf Andreas Zick sicher sein, dass er noch bis zur Rente seine Philosophie vom multikulturellen Vergnügen der Gewalt unters Volk bringen kann." />
<meta name="twitter:title" content="Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1528293876' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"229758","token":"2c45a25916"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":229758,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1535104617,"lastVisitCookie":{"1":{"229758":1532512617}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=229758' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-229758 single-format-standard sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wallasch",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
 </div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/in-der-rentenpolitik-spielt-die-regierung-auf-zeit-geschenke-jetzt-reformen-spaeter/">
<img class="rty-header-image-circle" alt="In der Rentenpolitik spielt die Regierung auf Zeit" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Rente.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/in-der-rentenpolitik-spielt-die-regierung-auf-zeit-geschenke-jetzt-reformen-spaeter/">
In der Rentenpolitik spielt die Regierung auf Zeit
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/wie-frei-sind-wir/">
<img class="rty-header-image-circle" alt="Wie frei sind wir?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/08/Fotolia_69275351_Sm.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/wie-frei-sind-wir/">
Wie frei sind wir?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/ezb-die-verantwortungslosigkeit-des-schleusenwaerters/">
<img class="rty-header-image-circle" alt="Die Verantwortungslosigkeit des Schleusenwärters" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/draghi.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/ezb-die-verantwortungslosigkeit-des-schleusenwaerters/">
Die Verantwortungslosigkeit des Schleusenwärters
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/wider-den-eu-groessenwahn/">
<img class="rty-header-image-circle" alt="Wider den EU-Größenwahn" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/Juncker.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/wider-den-eu-groessenwahn/">
Wider den EU-Größenwahn
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-diesel-vom-umweltfreundlichen-klimaschoner-zur-gesundheitsschaedlichen-feinstaubschleuder/">
 <img class="rty-header-image-circle" alt="Der Diesel: Vom umweltfreundlichen Klimaschoner zur gesundheitsschädlichen Feinstaubschleuder?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/Diesel_Luege.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-diesel-vom-umweltfreundlichen-klimaschoner-zur-gesundheitsschaedlichen-feinstaubschleuder/">
Der Diesel: Vom umweltfreundlichen Klimaschoner zur gesundheitsschädlichen Feinstaubschleuder?
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 25. Jul 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-229758" class="post-229758 post type-post status-publish format-standard has-post-thumbnail hentry category-alexander-wallasch-heute">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Beschwichtigung in Endlosschleife</p>
</div>
 <h1 class="entry-title">Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">Alexander Wallasch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>

</div>
<span class="date">


<div class="entry-date"> Mi, 25. Juli 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Hier bleibt der Zuschauer sprachlos zurück. Weiter entfernen von einer sinnvollen Analyse der gegenwärtigen Zunahme von Gewalt gegen Beamte durch eine wachsende Zahl von Zuwanderern kann man sich kaum noch. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F03%2FGettyImages-102623582-600x0-c-default.jpg&caption=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&description=Hier%20bleibt%20der%20Zuschauer%20sprachlos%20zur%C3%BCck.%20Weiter%20entfernen%20von%20einer%20sinnvollen%20Analyse%20der%20gegenw%C3%A4rtigen%20Zunahme%20von%20Gewalt%20gegen%20Beamte%20durch%20eine%20wachsende%20Zahl%20von%20Zuwanderern%20kann%20man%20sich%20kaum%20noch.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d1fcf0b5c6e1fae7ecb5fcf8b5d0e7e6e1f0fbb5771506b5d2f0e2f4f9e1b5f2f0f2f0fbb5d7f0f4f8e1f0afb5e0f8b5f1f0fbb5fdf0fc560af0fbb5d7e7f0fcb3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbe1fcf6fdece6f0fcfbf7f9fcf6febbf1f0b0a7d3fefaf9e0f8fbf0fbb0a7d3f4f9f0edf4fbf1f0e7b8e2f4f9f9f4e6f6fdb8fdf0e0e1f0b0a7d3f1fcf0b8e6e1fae7ecb8fcf8b8f0e7e6e1f0fbb8f2f0e2f4f9e1b8f2f0f2f0fbb8f7f0f4f8e1f0b8e0f8b8f1f0fbb8fdf0fce6e6f0fbb8f7e7f0fcb0a7d3" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="387" src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582-300x187.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582-320x200.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582-207x129.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582-231x144.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Sean Gallup/Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Die Story im Ersten widmete sich in der aktuellen Ausgabe am Montag der Gewalt gegen Helfer, gegen Polizisten, Krankenwagenbesatzungen und Amtspersonal. Angriffe, Beleidigungen, Körperverletzungen – die Liste der Grenzüberschreitungen ist lang, heißt es da.</p>
<p>Die <a href="https://www.prisma.de/news/Das-verrohte-Land-Wenn-Helfer-Angst-haben-muessen,18870570" target="_blank" rel="noopener">Programmvorschauen</a> kündigten die Sendung folgendermaßen an: „Wo liegen die Gründe für die steigende Gewalt und den mangelnden Respekt? Warum müssen Helfer inzwischen Angst vor den Bürgern haben? Eine aufschlussreiche Spurensuche anhand aktueller Fälle.“</p>
<p>Nun ist es doch so: Neben den Alltagserfahrungen der Bürger gibt es eine Reihe von Untersuchungen und Statistiken, die im Prinzip hinreichend Antworten geben, wenn beispielsweise die Hannoversche Allgemeine im Juni berichtet: <a href="http://www.haz.de/Nachrichten/Der-Norden/Uebersicht/Niedersachsen-Gewalt-von-Fluechtlingen-gegen-Polizisten-deutlich-gestiegen" target="_blank" rel="noopener">„Gewalt von Flüchtlingen gegen Polizisten deutlich gestiegen.“</a> „Im Prinzip“, weil freilich nicht ohne den Nachsatz geschrieben, dass „die überwiegende Mehrheit der Flüchtlinge in Niedersachsen nach wie vor nicht straffällig“ sei.</p>
<p>Der Tagesspiegel schreibt: <a href="https://www.tagesspiegel.de/politik/kriminalitaetsstatistik-gewalt-gegen-polizisten-zerstoert-unsere-gesellschaft/22114770.html" target="_blank" rel="noopener">„Gewalt gegen Polizisten zerstört unsere Gesellschaft.“</a>  Merkwürdig verdreht versucht der Tagesspiegel zunächst die Vorteile solcher Respektlosigkeiten herauszuarbeiten, wenn es da heißt: „Niemandem muss der Schweiß ausbrechen, wenn er nach seinem Personalausweis gefragt wird. Dass Polizisten hierzulande mal autoritär und herrisch aufgetreten sind, wissen bloß noch ältere Leute.“</p>
<p>Im Nachsatz benennt der Tagesspiegel aber doch noch Ross und Reiter an einem Beispiel: „Der Aufstand im Flüchtlingsheim von Ellwangen hat bloß überdeutlich gezeigt, womit Polizisten heute zu rechnen haben: mit robustem Widerstand vieler junger Männer, die nicht interessiert, dass das polizeiliche Vorgehen vom Recht gedeckt war. Ein schräges Beispiel – geht es doch um Flüchtlinge in Existenznot? Tatsache ist, dass diese jungen Männer zeigten: Eure Regeln sind nicht unsere.“ Und die Zeitung verweist im Zusammenhang mit Gewalt gegen Polizisten auf arabische Clans und afrikanische Dealer.</p>
<h5><strong>Informationen über Lösungen?</strong></h5>
<p>Wer nun am späten Montagabend die Story im Ersten anschaltete, tat dies eventuell auch, um mehr Informationen zu bekommen auch drüber, in welcher Weise der Staat gedenkt, dieser unser aller Sicherheit bedrohenden Entwicklung etwas entgegenzusetzen.</p>
<p>Laut Statistik sind Migranten überproportional an solchen Gewalttaten beteiligt: In deutschen Großstädten ab 500.000 Bewohner liegt der Anteil von Migranten sogar bei 51,5 Prozent, wie schon 2010, also vor der Zuwanderungskrise das kriminologische Forschungsinstitut von Christian Pfeiffer herausgefunden haben will, der acht Jahre später ermittelte, dass die Zahl der polizeilich registrierten Gewalttaten in Niedersachsen um 10,4 Prozent zugenommen hätte, was laut Pfeiffer wiederum <a href="http://www.spiegel.de/panorama/gesellschaft/christian-pfeiffer-kriminologe-weist-mehr-gewaltkriminalitaet-durch-mehr-zuwanderer-nach-a-1185959.html" target="_blank" rel="noopener">zu 92,1 Prozent Zuwanderern zuzurechnen</a> sei. Die Welt nimmt diese Zahl auf und ergänzt: <a href="https://www.welt.de/politik/deutschland/article172153774/Gewalt-durch-Zuwanderer-Polizeigewerkschaften-fordern-Konsequenzen.html" target="_blank" rel="noopener">„Die Kriminalität durch Deutsche geht indes seit vielen Jahren zurück.“</a></p>
<p>Die Augsburger Allgemeine forderte nun mit Fokus auf Gewalt gegen Polizei und Rettungskräfte, diese müsse <a href="https://www.augsburger-allgemeine.de/politik/Gewalt-gegen-Polizei-und-Rettungskraefte-muss-hart-bestraft-werden-id43729336.html" target="_blank" rel="noopener">„hart bestraft werden.“</a> Aber auch hier offenbart sich die Faktenlage eher in zwei Nebensätzen, wenn die Zeitung schreibt: „Die Lage ist noch nicht so schlimm wie in Schweden oder Frankreich, wo die Polizei in vielen (muslimisch geprägten) Stadtvierteln längst kapituliert hat. Doch es ist höchste Zeit, dass der Staat massiver gegen die Gewalttäter vorgeht.“</p>
<h5><strong>Fakten wegreden</strong></h5>
<p>Vieles liegt also auf dem Tisch. Aber solche Fakten haben in der Sendung „Die Story im Ersten: &#8222;Das verrohte Land – Wenn das Mitgefühl schwindet&#8220;“ kaum Gewicht. Wie aber soll dann die Frage beantwortet werden, wo die Gründe für die steigende Gewalt und den mangelnden Respekt liegen, wenn man aus politischen oder welchen Gründen auch immer, nicht gewillt ist, die Dinge beim Namen zu nennen?</p>
<p>Stattdessen arbeitet sich die Sendung ausführlich ab am Messerattentat am Altenaer Bürgermeister Andreas Hollstein, der vom 56-jährigen Werner S. in einem Imbiss mit einem Messer bedroht und dabei am Hals verletzt wurde, nur deshalb wohl, weil sich der Täter angeblich benachteiligt fühlte gegenüber Zuwanderern. Die Sendung beginnt damit, dass Hollstein an ihn adressierte üble Hassbriefe vorliest.</p>
<p>Als Experte und Gewaltforscher wird nun ausgerechnet immer wieder Andreas Zick von der Uni Bielefeld eingeblendet, der allerdings zuletzt vor allem dadurch aufgefallen war, den Medien Fragmente von Studien anzubieten, diese aufzufordern Ergebnisse zu publizieren, ohne bisher je die angekündigte Studie vorgelegt zu haben (<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/stiftungen-und-studien-medien-lassen-sich-am-nasenring-fuehren/" target="_blank" rel="noopener">wir haben ausführlich berichtet</a>). In den letzten Jahren gab es etliche Studien in Zusammenarbeit mit der Uni Bielefeld, die nach unseren ausführlichen Analysen vor allem auffielen durch tendenziöse und mangelhafte Ausarbeitungen. Wir haben beispielsweise festgestellt: Schon früher ging es darum, die Presse aufzufordern, die Pressemeldungen der Studienmacher zu veröffentlichen, aber bitte nicht die Studie selbst zu lesen. <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/fes-studie-gespaltene-mitte-kakophonie-des-guten/" target="_blank" rel="noopener">Wir haben es trotzdem gemacht und die Schlechtleistung analysiert und veröffentlicht</a>.</p>
<p>Andreas Zick gibt nun also den Experten in der Story im Ersten. Er soll beantworten: „Was ist nur los in diesem Land?“ Ausführlich besprochen werden zunächst die Gewaltexzesse am Rand des Darmstädter Schlossgrabenfests am 3. Juni diesen Jahres. Dazu hatte ein Polizeisprecher geäußert, bei den zum Teil vermummten Angreifern habe es sich um Deutsche und um Ausländer aus unterschiedlichen Milieus gehandelt. Die Story im ARD erwähnt, die Gewalttäter, die über ein dutzend Polizisten verletzte haben, hätte „All Cops are Bastards“ skandiert.</p>
<p>Erklärungsversuche bleiben aus, ebenso die Überlegung, dass hier anhand des Slogans eventuell bereits von einer Solidarisierung von Linksradikalen und Ausländern ausgegangen werden könnte. Die Story wechselt zu deutschen Gewalttätern auf den Fußballplatz und wieder zum Bürgermeister von Altena.</p>
<p>Dann darf besagter Andreas Zick diesen Fall als TV-Experte analysieren. Seine Psychogramme sprechen von einer „Dehumanisierung“ der Opfer: „Man ist hier nicht mehr nur Opfer einer Person, die wir als Wutbürger bezeichnen, sondern man ist hier Zielgruppe einer Hassgemeinschaft.“ Nun bietet sich Andreas Zick selbst an, einmal entlang seiner Arbeiten und seines Auftretens vor Kamera zu analysieren, welches eigentlich seine Zielgruppe ist, was uns sein persönliches Psychogramm erzählt, wenn Zick im Brustton des Überzeugten vorträgt, woran diese Gesellschaft ebenfalls kranken könnte. Sein Gesamtauftritt, sein Tonfall, Mimik, Gestik und Habitus sprechen hier Bände.</p>
<h5><strong>Beim Dreh überholt die Realität die These</strong></h5>
<p>Heide Prochaska ist Deeskalationstrainerin. Sie macht Beamte fit gegen Gewalt im Rathaus und anderswo. Sie berichtet von Ostdeutschen, die in die Büros der  Rathäuser urinieren. Nun hat so ein Fernsehteam einen straffen Drehplan. Und als sie Heidi Prochaska bei einer ihrer Schulungen besuchen, muss es dann fast kleinlaut einleitend erwähnt werden: Hier geht es nicht um ein Antideeskalationstraining gegen rechte pinkelnde Ostdeutsche, sondern, so der O-Ton: „Dieses Mal kommen die meisten aus Ämtern, die mit Flüchtlingen zu tun haben.“ Die Realität überholt die These der Sendung, die Andreas Zick so ausführlich bereit ist, mit seinen Psychogrammen zu flankieren. Hier allerdings bleibt Zick sprachlos, er wird später noch einmal intervenieren, gerade rücken dürfen, wo die wirklich Gefahr für die Sicherheit herkommt, derweil lernen Stadtbeamte von Frau Prochaska, wie man sich mit seinem Bürostuhl als Abwehrwaffe gegen randalierende Flüchtlinge zur Wehr setzt.</p>
<p>„Gucken wir uns mal die Beispiele an – und das ist ein Klassiker: Du bist ein Nazi.“, erklärt Prochaska den Seminarteilnehmern. Dieser Anwurf käme ihrer Erfahrung nach in jedem Amt vor, dass mit Migranten zu tun hat. Ihr Tipp, wie so ein Anwurf zu beantworten sei, ohne in die Eskalation zu gehen: Der Beamte soll mit einem kurzen „Aha“ antworten. Einfach „Aha“. Er soll den Ausländer also nicht etwa aufgrund seiner Unverschämtheit der Amtsstube verweisen lassen, sondern stillhalten, um Angriffe gegen ihn zu vermeiden.</p>
<p>Später wird Prochaska noch erzählen, dass Teilnehmer ihr berichtet hätten, aus Angst vor Kunden schon aus dem Amtszimmer gesprungen zu seien. Die Trainerin erklärt weiblichen Beamten weiter, wie diese zu reagieren hätten, wenn ihnen gesagt würde, man würde nicht mit Frauen reden oder wenn sie „Schlampe“ genannt würden. Ihr Tipp zu letzterem, die beleidigte Beamtin soll in die Selbstsuggestion gehen und sich sagen: „Du hast mit diesem Wort Schlampe überhaupt nichts gemeinsam.“</p>
<p>Das alles zu verstehen, muss den Zuschauer der Sendung tatsächlich schwer fallen, denn die natürlichste Reaktion wäre es doch, dass Gespräch sofort abzubrechen und die Karte „Beamtenbeleidigung“ zu ziehen. Nichts davon wird hier hinterfragt. Weiter der O-Ton: „Die Beamten sollen, so will es Prochaska, ihren Bürgern künftig breitbeiniger gegenüber treten.“ Und dann üben also die Beamtinnen im Kurs, wie man sich breitbeinig aufstellt gegenüber den Bürgern namens Asylbewerbern. Dafür allerdings müsste man von Schreibtisch aufstehen und die Konfrontation direkt aufnehmen. Wer würde das wollen?</p>
<h5><strong>Drumrumreden statt Klartext</strong></h5>
<p>Verglaste Pförtnerlogen, Notknöpfe, Security-Mitarbeiter – all das entdecken die Filmemacher. Dass es so etwas mittlerweile wegen Gewalt gegen Beamte durch Migranten vermehrt gibt, dass der deutsche Bürger nun ebenfalls mit diesen neuen Sicherheitsmaßnahmen konfrontiert wird – hier wird es nicht thematisiert. Es wird sogar zum Balanceakt der einstündigen Sendung, diesen Sachverhalt möglichst zu umschiffen. Lapidar heißt es da: „Die Mitarbeiter treffen zunehmend auf aggressive Bürger.“ Sicher ist das nicht einmal gelogen, aber wenn die entscheidende Antwort ausbleibt, um welche Neubürger es sich hier zunehmend handelt, dann kann auch die Fragestellung der Sendung nicht beantwortet werden: „Wo liegen die Gründe für die steigende Gewalt und den mangelnden Respekt?“</p>
<p>„In einer Zivilgesellschaft braucht man Ziviltugenden“, steuert Andreas Zick bei und rudert dabei mit den Händen. „Dazu gehört hilfreiches Verhalten, dazu gehört Gewaltprävention und –repression, dann muss man die vermitteln.“ Und Zick weiter: „Wir kommen auf die Welt als Menschen, die Gewalt ausüben können. Und Gewalt macht auch Vergnügen.“ Hier bleibt man als Zuschauer sprachlos zurück. Weiter entfernen von einer sinnvollen Analyse der gegenwärtigen Zunahme von Gewalt gegen Beamte durch eine wachsende Zahl von Flüchtlingen und Migranten kann man sich kaum noch.</p>
<p>Ja, das ist nicht nur unanständig, sondern sogar grob fahrlässig. Denn wenn Gewaltforscher angetreten sind, mit ihrem Wissen Gewalt zukünftig zu verringern, dann gehört es elementar dazu, den Ort der Gewalt ebenso zu benennen, wie den vornehmlichen Täterkreis. Hier in Endlosschleife beschwichtigend festzustellen und mit Beispielen zu unterfüttern, dass auch Deutsche gewalttätig sein können – in wie weit soll das hilfreich sein? Ergebnis: Eine Verschleierung der Probleme. Ein fahrlässiges Verhindern von Lösungsansätzen. Aber ein Gutes hat es dann doch noch: Zukünftig noch mehr ungelöste Probleme, also noch mehr Fragen an Gewaltforscher. Denn ohne diese Fragen wäre der Gewaltforscher arbeitslos.</p>
<h5><strong>Beschwichtigung in Endlosschleife</strong></h5>
<p>Aber hören wir noch einmal kurz rein bei Andreas Zick von der Uni Bielefeld, dann wird es noch klarer: „Wir in der Wissenschaft verfolgen Diskriminierung, Menschenfeindlichkeit, vorurteilsbasierte Hasstaten, und haben sie in einem so hohen Ausmaß, wie wir sie in den 90ern selbst nicht prognostiziert hätten und gleichzeitig gucken wir, in welchem Kontext ist unsere Gesellschaft. Und wir sehen jetzt, wir leben als Deutschland als eine sehr wohlhabende Nation, die viel tun könnte, mit einer sehr stabilen Demokratie, auf einmal in einem Kontext wo sehr gewaltorientierte Politiken sich durchsetzen.“ Das ist tatsächlich selbsterklärend.</p>
<p>Immerhin kann sich Zick noch dazu durchringen, festzustellen, dass bestimmte Gewaltformen punktuell ansteigen. Welche, warum, weshalb &#8230; man arbeitet wohl noch dran, diese „punktuellen“ Erscheinungen zu verifizieren, mit der „gewaltorientierten Politik“ in Einklang zu bringen. Irgendwie.</p>
<p>Der Bürgermeister von Altena hat dann das letzte Wort. Ganz zum Schluss erzählt er den Zuschauern dann doch noch, wenn wir wieder Respekt vor Polizeibeamten, vor Ordnungsamtmitarbeitern „bei Asylbewerbern aber auch bei normalen Bürgern erreichen wollen, dann müssen wir zeigen, dass die Menschen, die für den Staat arbeiten, auch einen Schutz des Staates verdienen. Und denn müssen wir auch aktiv einfordern.“</p>
<p>Aber wie soll das gehen, wenn so um den heißen Brei herumgeredet wird wie in dieser Sendung des öffentlich-rechtlichen Fernsehens? Die Deeskalationstrainern hat einen Vorschlag gemacht im Training für Beamte, die mit Asylbewerbern zu tun haben: Wer Nazi genannt wird, sagt „Aha“, wer „Schlampe“ genannt wird, geht schnell in sich und sagt sich innerlich: Ach, da bin nicht gemeint. Wenn das ein Lösungsansatz sein soll, dann darf Andreas Zick sicher sein, dass er noch bis zur Rente seine Philosophie vom multikulturellen Vergnügen der Gewalt unters Volk bringen kann.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F03%2FGettyImages-102623582-600x0-c-default.jpg&caption=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&description=Hier%20bleibt%20der%20Zuschauer%20sprachlos%20zur%C3%BCck.%20Weiter%20entfernen%20von%20einer%20sinnvollen%20Analyse%20der%20gegenw%C3%A4rtigen%20Zunahme%20von%20Gewalt%20gegen%20Beamte%20durch%20eine%20wachsende%20Zahl%20von%20Zuwanderern%20kann%20man%20sich%20kaum%20noch.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Story%20im%20Ersten%20%E2%80%93%20Gewalt%20gegen%20Beamte%3A%20um%20den%20hei%C3%9Fen%20Brei&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#645b1711060e01071059200d014437100b161d440d094421161710010a4486e4f74423011305081044030103010a442601050910015e4411094400010a440c010da7fb010a442616010d42060b001d590c101014174157254156224156221313134a100d070c1d17010d0a06080d070f4a00014156220f0b0811090a010a4156220508011c050a00011649130508080517070c490c01111001415622000d014917100b161d490d094901161710010a4903011305081049030103010a490601050910014911094900010a490c010d1717010a490616010d415622" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":229758,"title":"Die Story im Ersten \u2013 Gewalt gegen Beamte: um den hei\u00dfen Brei","text":"Die Story im Ersten widmete sich in der aktuellen Ausgabe am Montag der Gewalt gegen Helfer, gegen Polizisten, Krankenwagenbesatzungen und Amtspersonal. Angriffe, Beleidigungen, K\u00f6rperverletzungen \u2013 die Liste der Grenz\u00fcberschreitungen ist lang, hei\u00dft","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/alexander-wallasch-heute\/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2018\/03\/GettyImages-102623582-300x187.jpg","category":"","published_at":1532506103,"updated_at":1532506104}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 24 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-470225_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470225" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kristallo</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470225" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470225" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mir kommt beim Lesen eine unheimliche Wut gegen diese demagogische Berichterstattung des Staatsrundfunks hoch! Wir brauchen unbedingt einen alternativen TV-Kanal!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18 Minuten 8 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470225_0" style="clear:both"></div></div><div id="wc-comm-470224_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470224" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Indigoartshop</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470224" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470224" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mir wurde neulich auf einer einsamen Feldstraße aufgelauert, die irgendwo am Anfang der Strecke kaum sichtbar mit dem Schild &#8222;Fahrradstraße&#8220; gekennzeichnet ist, ohne Angabe einer Geschwindigkeitsbegrenzung auf 30 km/h. Die Straße ist asphaltiert, führt geradeaus durch Feld und Wald, der Bus kommt alle 20 Minuten durch, kein Querverkehr, kein Haus, keine Kinder, keine Senioren. Und da standen sie. </p>
<p>Übrigens: es gibt keine &#8222;Beamtenbeleidigung&#8220;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>19 Minuten 19 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470224_0" style="clear:both"></div></div><div id="wc-comm-470223_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470223" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Armin Reichert</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470223" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470223" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Solange bei ARD/ZDF Typen wie Restle, Gensing, Menn und wie sie alle heißen ungestört hetzen können, wird die Spaltung der Gesellschaft weitergehen. Restle meinte unlängst, die wahre Gefahr ginge nicht etwa von islamischen Kopfabschneidern, sondern von den &#8222;Rassisten&#8220; aus der Mitte der Gesellschaft aus. Zeit diesem links-grün versifften Pack endlich das Handwerk zu legen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>19 Minuten 43 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470223_0" style="clear:both"></div></div><div id="wc-comm-470222_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470222" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">twsan</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470222" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470222" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es ist nicht nur &#8222;das Erste&#8220;, welches diesen Staat namens Deutschland mit seiner Gesellschaft systematisch zerstört. Es ist der Selbsthass der deutschen Eliten (darunter die Kirchhof-Brüder usw.usw.) die diktatorisch bestimmt haben, Deutschland abzuschaffen. Jeder einzelne von denen trägt sein Schärflein dazu bei. Die Massenmedien spielen dabei über Desinformation und Manipulation die (!!!) entscheidende Rolle.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>21 Minuten 2 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470222_0" style="clear:both"></div></div><div id="wc-comm-470214_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470214" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Ein Mensch</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470214" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470214" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>So lange diejenigen die Gewalt erfahren, die wählen die Gewalt gegen sie ungestraft lassen, hat nicht ein einziger mein Mitgefühl. Wenn Polizisten CDU oder schlimmeres wählen, Lehrer die Grünen oder Beamte in der Flüchtlingsindustrie einer Systempartei ihre Stimme geben, tragen sie selbst zu ihrem gefährlichen Arbeitsalltag bei. Deshalb kein Mitleid von mir.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30 Minuten 52 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470214_0" style="clear:both"></div></div><div id="wc-comm-470213_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470213" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">F.Peter</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470213" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470213" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Es ist halt wie in jeder Situation: Wenn die Dinge nicht beim Namen genannt werden, wenn der &#8222;Feind&#8220; nicht benannt und konkret wird, wird es keine Lösung geben für die daraus entstehenden Probleme. Und wohin diese sogenannte Deeskalationsstrategie führt, die ja schon seit zig Jahren bei der Polizei praktiziert wird, sieht man genau daran, wie sich die Situationen entwickelt haben, und dies insbesonere im linken Spektrum dieses Landes! Die Verantwortlichen in diesem Land haben aufgehört, sich standhaft zu wehren und geben damit mehr und mehr Raum denjenigen, die diese Räume mit eigenem Verhalten füllen. Und wer heute Zivilcourage zeigt, wird<span id="wpdiscuz-readmore-470213_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>31 Minuten 40 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470213_0" style="clear:both"></div></div><div id="wc-comm-470212_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470212" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kapitaen Notaras</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470212" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470212" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>„Wer nun am späten Montagabend die Story im Ersten anschaltete, tat dies eventuell auch, um mehr Informationen zu bekommen &#8230;“</p>
<p>Aber, aber, Herr Wallasch! Solche Kracher am frühen Morgen!</p>
<p>Da ist mir doch vor laut herausprustendem Lachen der Kaffee über die Tastatur geflossen. Zum Glück ist es nur eine virtuelle.</p>
<p>Es sollte sich doch langsam herumgesprochen haben, dass das ÖR ausschließlich dafür da ist, die kranke Ideologie der Bekloppten und Bescheuerten dieses hoffnungslos verbunteten Landes in die rudimentären Restgehirne derjenigen zu hämmern, die so dumm sind, sich diesen Schund anzutun.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>34 Minuten 17 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470212_0" style="clear:both"></div></div><div id="wc-comm-470210_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470210" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Harry Charles</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470210" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470210" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">DAS UNTER-DEN-TEPPICH-KEHREN des ganzen Asylwahnsinns mit Hilfe der Medien wird vielleicht noch eine Zeit lang gehen. aber immer mehr Bürger kriegen mit was läuft, selbst bei den Dümmsten (also jene, die nun echt keine Schnellchecker sind) schleicht sich langsam ein Verdacht ein. Und wie bei jedem Dreck, den man unter den Teppich kehrt ist es nur eine Frage der Zeit bis der Haufen zu groß wird und vom Teppich nicht mehr verdeckt werden kann. Wenn man sich unsere Mainstreammedien anschaut, dann machen einen vor allem 2 Dinge sprachlos: die subtile Beeinflussung durch Sendungen und Programme wo man die Thematik gar<span id="wpdiscuz-readmore-470210_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>35 Minuten 25 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470210_0" style="clear:both"></div></div><div id="wc-comm-470208_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470208" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">jugend_attacke</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470208" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470208" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich hab es hier schonmal gesagt. Wir reden von Menschen, deren Justiz so aussieht, dass sich die Dorfgemeinschaft zusammentut, den Verbrecher zusammenschlägt und dann, bei besonderer Schwere der Tat, entweder mit Benzin übergießt und anzündet, oder steinigt. </p>
<p>Unsere Welt, wird weder verstanden, noch ernst genommen.</p>
<p>Es ist ein Jahrhundertverbrechen, dass man diese Menschen, in unsere Gesellschaft lässt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>38 Minuten 35 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470208_0" style="clear:both"></div></div><div id="wc-comm-470207_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-470207" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Marc Hofmann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei%2F%23comment-470207" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/#comment-470207" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ein illegaler Einwanderer (Asylant) ist KEIN DEUTSCHER BÜRGER! Es ist eine Frechheit und Deutsche Bürger wie auch sozialversicherungspflichtige Arbeitnehmer in einen Topf mit diesen Sozialsystem- Steuerschmarotzern (illegale Einwanderer wie auch Deutsche Assis die den Deutschen Staat seit jeher nur ausnutzen&#8230;also unsser Steuer- und Sozialkassen plündern) gleich zu setzen. Ein Deutscher Bürger hat nicht nur Rechte sondern auch Pflichten&#8230;.einige Deutsche kennen jedoch nur ihr Recht aber wollen von Pflichten, zum funktionieren eines Steuer- und Abgaben Gemeinwohl, nichts wissen&#8230;..hinzu kommen immer mehr illegale Einwanderer die ebenfalls nichts von Pflichten wissen wollen aber sich mit ihren Rechten bzw. dem Recht, was ihnen die<span id="wpdiscuz-readmore-470207_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>40 Minuten 33 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-470207_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/?wpdParentID=470207">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/07/25 07:56:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0091" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Meltzer_Buch_Schlussakkord_300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-08-2018-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/tichybanner_08_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"><p> <div class="adwidget_sidebar" data-generated-on="2018/07/25 07:56:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/index.php?id=187" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_2-2-300x0-c-default.png">
</a>
</div></p>
</div>
</aside><aside id="custom_html-2" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "a36b472c3a5b1671347931f0",
"origin": "de"
}));
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-1003709964-210x140-c-default.jpg" alt="Das Konservative und seine Lücken">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-konservative-und-seine-luecken/">
Das Konservative und seine Lücken
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-985323158-210x140-c-default.jpg" alt="Das böse Spiel um Özil">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-boese-spiel-um-oezil/">
Das böse Spiel um Özil
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/08/Fotolia_69275351_S-210x140-c-default.jpg" alt="Wolfgang Schäuble warnt die CSU vor bundesweiter Ausdehnung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wolfgang-schaeuble-warnt-die-csu-vor-bundesweiter-ausdehnung/">
Wolfgang Schäuble warnt die CSU vor bundesweiter Ausdehnung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-634403446-210x140-c-default.jpg" alt="Target-2 und die Gesundheit der Banken">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/target-2-und-die-gesundheit-der-banken/">
Target-2 und die Gesundheit der Banken
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-909202690-210x140-c-default.jpg" alt="Was das Weltwirtschaftsforum mit dem UN-Migrationsabkommen zu tun hat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-das-weltwirtschaftsforum-mit-dem-un-migrationsabkommen-zu-tun-hat/">
Was das Weltwirtschaftsforum mit dem UN-Migrationsabkommen zu tun hat
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Wernli_Tichy_ZEIT_Lau-210x140-c-default.jpg" alt="ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/zeit-debatte-der-schleichende-tod-der-meinungsfreiheit/">
ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-466588668-210x140-c-default.jpg" alt="Höchst gefährlicher Ratschlag: Viel Wasser trinken">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/hoechst-gefaehrlicher-ratschlag-viel-wasser-trinken/">
Höchst gefährlicher Ratschlag: Viel Wasser trinken
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-168460389-210x140-c-default.jpg" alt="Hessen-Umfrage: Massive Verluste für CDU und SPD">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/hessen-umfrage-massive-verluste-fuer-cdu-und-spd/">
Hessen-Umfrage: Massive Verluste für CDU und SPD
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-861886858-210x140-c-default.jpg" alt="VW: Das Fracksausen des Stephan Weil">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/vw-das-fracksausen-des-stephan-weil/">
VW: Das Fracksausen des Stephan Weil
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-985225146-210x140-c-default.jpg" alt="Mesut Özil tritt zurück: das Drama ist zu Ende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/mesut-oezil-tritt-zurueck-das-drama-ist-zu-ende/">
Mesut Özil tritt zurück: das Drama ist zu Ende
</a>
</div>
 </div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Wernli_Tichy_ZEIT_Lau-210x140-c-default.jpg" alt="ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/zeit-debatte-der-schleichende-tod-der-meinungsfreiheit/">
ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/fullsizeoutput_465-210x140-c-default.jpeg" alt="Bei Illner: Das war keine Talkshow,  das war ein Tribunal!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-das-war-keine-talkshow-das-war-ein-tribunal/">
Bei Illner: Das war keine Talkshow, das war ein Tribunal!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/TE_Regierungskrise-210x140-c-default.jpg" alt="Wie tief ist die Regierungskrise?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-tief-ist-die-regierungskrise/">
Wie tief ist die Regierungskrise?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-994737820-210x140-c-default.jpg" alt="Erdogan errichtet Neu-Osmanien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/erdogan-errichtet-neu-osmanien/">
Erdogan errichtet Neu-Osmanien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-982915348-210x140-c-default.jpg" alt="Tagesschau-Kommentar: Merkel soll zurücktreten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tagesschau-kommentar-merkel-soll-zuruecktreten/">
Tagesschau-Kommentar: Merkel soll zurücktreten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-102623582-210x140-c-default.jpg" alt="Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-story-im-ersten-gewalt-gegen-beamte-um-den-heissen-brei/">
Die Story im Ersten – Gewalt gegen Beamte: um den heißen Brei
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-634403446-210x140-c-default.jpg" alt="Target-2 und die Gesundheit der Banken">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/target-2-und-die-gesundheit-der-banken/">
Target-2 und die Gesundheit der Banken
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-985323158-210x140-c-default.jpg" alt="Das böse Spiel um Özil">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-boese-spiel-um-oezil/">
Das böse Spiel um Özil
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-684506414-210x140-c-default.jpg" alt="Fußball, WM 2022, ein Ticker-Kampf, Qatar und Saudi-Arabien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/fussball-wm-2022-ein-ticker-kampf-qatar-und-saudi-arabien/">
Fußball, WM 2022, ein Ticker-Kampf, Qatar und Saudi-Arabien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-909202690-210x140-c-default.jpg" alt="Was das Weltwirtschaftsforum mit dem UN-Migrationsabkommen zu tun hat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-das-weltwirtschaftsforum-mit-dem-un-migrationsabkommen-zu-tun-hat/">
Was das Weltwirtschaftsforum mit dem UN-Migrationsabkommen zu tun hat
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/kommentar/seehofer-stehhofer-oder-drehhofer/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/RTY_TE_Vid_2-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Seehofer
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/kommentar/seehofer-stehhofer-oder-drehhofer/" class="rty-video-thumb3-title">
Stehhofer oder Drehhofer?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/was-seehofers-asylwende-wirklich-bringt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/TE_RTY_YT_July-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/was-seehofers-asylwende-wirklich-bringt/">
Was Seehofers Asylwende wirklich bringt
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-tief-ist-die-regierungskrise/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/TE_Regierungskrise-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-tief-ist-die-regierungskrise/">
Wie tief ist die Regierungskrise?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-tief-ist-die-regierungskrise/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/TE_Roland_Tichy_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/das-merkel-ultimatum/">
Das Merkel-Ultimatum
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/AngriffaufSchönheitThumbTichy2-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/angriff-auf-die-schoenheit/">
Angriff auf die Schönheit
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
