<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Nudging und die Anmaßung von Wissen</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Nudging ist als weicher Paternalismus nichts Harmloses, sondern Angriff auf die Autonomie des Menschen als Bürger, als Konsument und als Individuum." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" />
<meta name="keywords" content="Nudging" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nudging und die Anmaßung von Wissen" />
<meta property="og:description" content="Nudging ist als weicher Paternalismus nichts Harmloses, sondern Angriff auf die Autonomie des Menschen als Bürger, als Konsument und als Individuum." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Schäfflers Freisinn" />
<meta property="article:published_time" content="2017-10-12T11:57:52+02:00" />
<meta property="article:modified_time" content="2017-10-12T11:57:55+02:00" />
<meta property="og:updated_time" content="2017-10-12T11:57:55+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nudging ist als weicher Paternalismus nichts Harmloses, sondern Angriff auf die Autonomie des Menschen als Bürger, als Konsument und als Individuum." />
<meta name="twitter:title" content="Nudging und die Anmaßung von Wissen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Nudging und die Anmaßung von Wissen Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/feed/" />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1501774411' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"151545","token":"4526219196"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=151545' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tichyseinblick.de"><link rel="https://theeventscalendar.com" href="https://www.tichyseinblick.de/wp-json/tribe/events/v1/" /><link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-151545 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_schaeffler",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/was-fuer-ein-horst/">
<img class="rty-header-image-circle" alt="Was für ein Horst" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/horst.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/was-fuer-ein-horst/">
Was für ein Horst
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jamaika-der-kompromiss-kompromiss/">
<img class="rty-header-image-circle" alt="Jamaika: Der Kompromiss-Kompromiss" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/jamaika.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jamaika-der-kompromiss-kompromiss/">
Jamaika: Der Kompromiss-Kompromiss
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/bundestagswahl-mehr-als-15-ueberhaenge-sind-unzulaessig/">
<img class="rty-header-image-circle" alt="Bundestagswahl: Mehr als 15 Überhänge sind unzulässig" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/bundestag_small.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/bundestagswahl-mehr-als-15-ueberhaenge-sind-unzulaessig/">
Bundestagswahl: Mehr als 15 Überhänge sind unzulässig
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/rajoy-kommt-nur-mit-dem-kopf-aus-seinem-schuetzengraben/">
<img class="rty-header-image-circle" alt="Rajoy kommt nur mit dem Kopf aus seinem Schützengraben" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/rajoy.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/rajoy-kommt-nur-mit-dem-kopf-aus-seinem-schuetzengraben/">
Rajoy kommt nur mit dem Kopf aus seinem Schützengraben
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/peter-gauweiler-horst-es-ist-zeit/">
<img class="rty-header-image-circle" alt="Peter Gauweiler: &#8222;Horst, es ist Zeit.&#8220;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/seehofer.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/peter-gauweiler-horst-es-ist-zeit/">
Peter Gauweiler: &#8222;Horst, es ist Zeit.&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 12. Okt 2017</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-151545" class="post-151545 post type-post status-publish format-standard has-post-thumbnail hentry category-schaefflers-freisinn">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Am Recht vorbei</p>
</div>
<h1 class="entry-title">Nudging und die Anmaßung von Wissen</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/frank-schaeffler/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/FrankSchaeffler.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/frank-schaeffler/">Frank Schäffler</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/f_schaeffler" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Do, 12. Oktober 2017</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Wer schützt die Bürger davor, dass eine Regierung mit Methoden des Nudging an Parlament und Gerichten vorbei, Grundrechte einschränkt, wenn die Maßnahmen gar nicht im Detail bekannt sind? Man kann nur sagen: wehret den Anfängen. </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F10%2FGettyImages-859430262-600x0-c-default.jpg&caption=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&description=Wer%20sch%C3%BCtzt%20die%20B%C3%BCrger%20davor%2C%20dass%20eine%20Regierung%20mit%20Methoden%20des%20Nudging%20an%20Parlament%20und%20Gerichten%20vorbei%2C%20Grundrechte%20einschr%C3%A4nkt%2C%20wenn%20die%20Ma%C3%9Fnahmen%20gar%20nicht%20im%20Detail%20bekannt%20sind%3F%20Man%20kann%20nur%20sagen%3A%20wehret%20den%20Anf%C3%A4ngen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe695aebfbcb2b5bcfbaeb5bffbbfb2befb9ab5b6ba1844aeb5bcfbadb4b5fb8cb2a8a8beb5fdb9b4bfa2e6b3afafaba8fee89afee99dfee99dacacacf5afb2b8b3a2a8beb2b5b9b7b2b8b0f5bfbefee99db0b4b7aeb6b5beb5fee99da8b8b3babebdbdb7bea9a8f6bda9beb2a8b2b5b5fee99db5aebfbcb2b5bcf6aeb5bff6bfb2bef6bab5b6baa8a8aeb5bcf6adb4b5f6acb2a8a8beb5fee99d" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Der technische und organisatorische Aufwand für die Seite wird durch Anzeigen leider noch nicht gedeckt. Staatliche Finanzierung, auch wenn sie noch so sehr als vermeintlich staatsfern getarnt wird, lehnen wir ab. Werbung, unser Shop und Firmenportraits tragen einen wesentlichen Teil dazu bei. Aber es geht um mehr.</p>
<p>Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>
<div class="redirect-donation-page">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Scott Olson/Getty Images </span>
</div>
<span class="caption">University of Chicago Professor Richard Thaler speaks to guests during a reception at the university after learning he had been awarded the 2017 Sveriges Riksbank Prize in Economic Sciences in Memory of Alfred Nobel on October 9, 2017 in Chicago, Illinois. Thaler was awarded the prize for his research in the field of behavioral economics.</span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Als Friedrich August von Hayek 1974 der Ökonomienobelpreis verliehen wurde, schrieb der jüngste Preisträger Richard Thaler gerade seine Doktorarbeit über Verhaltensökonomie, die ihn später so populär machen sollte. Die Idee, dass der Mensch eine nutzenmaximierende Maschine sei, war lange die vorherrschende Denkrichtung in der Volkswirtschaftslehre. Thalers Verdienst, dieses falsche Bild des Einzelnen zu zerstören, hat die Schwedische Akademie der Wissenschaften jetzt gewürdigt.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-die-manipulation-des-denkens/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2015/05/SchaefflersFreisinn.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Gesetze gegen das Denken
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-die-manipulation-des-denkens/" target="_blank">Nudging – die Manipulation des Denkens</a>
</div>

</div>
</div>
Doch Vertreter der Verhaltensökonomie werden nicht zum ersten Mal mit diesem Preis gewürdigt. Vor 15 Jahren bekam Daniel Kahnemann bereits den Preis für seine Forschung auf diesem Gebiet. Schon Kahnemann widersprach vehement dem neoklassischen Paradigma eines „homo oeconomicus“, der alle Entscheidungen rational und ökonomisch trifft. Selbst Hayek hatte dies in seinen Arbeiten herausgearbeitet. Es gehört zur DNA der Ökonomen der Österreichischen Schule, deren wohl bekanntester Vertreter Hayek ist. Die Österreicher haben dem Konzept des „homo oeconomicus“ schon zu Beginn des letzten Jahrhunderts widersprochen. Sie gehen davon aus, dass Wissen und Informationen immer subjektiv und verstreut sind und einem ständigen Wechsel unterliegen. Daher gibt es für Entscheider, seien es Konsumenten oder Unternehmer, nicht eine feste Wahrheit, sondern viele Möglichkeiten, da keiner umfassendes Wissen haben kann.</p>
<p>Daher kann auch niemand, keine Regierung und kein Parlament, vorhersagen, was die Zukunft bringt. Und da kollidiert Hayek mit Thaler fundamental. Thaler nutzte seine Erkenntnisse der irrationalen Entscheidungen des Einzelnen dazu, ein völlig neues Politikkonzept den Regierungen anzubieten, das er Nudging nennt. Dabei geht es darum, dass Bürger zu richtigem Verhalten angestupst (to nudge) werden. Nicht mehr Gesetze oder Verordnungen regeln die Grenzen des Zusammenlebens, sondern Methoden aus der Psychologie sollen Bürger zu richtigem Verhalten bringen. Dieses Anstupsen ist zur Mode moderner Regierungsführung geworden. Thaler beriet bereits Barack Obama in diesen Fragen. Der ehemalige britische Premierminister David Cameron richtete ein „Behavioural Insights Team” in der Downing Street 10 ein. Und auch Angela Merkel hat eine Gruppe im Kanzleramt, die sich um das sanfte Anstupsen der Bürger kümmert. Das Ziel ist, unterhalb der Gesetzgebung durch psychologische Maßnahmen das Verhalten der Bürger zu ändern.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/politisch-korrekter-konsum/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/GettyImages-608980965.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Dem Boykott folgt Gegenboykott
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/politisch-korrekter-konsum/" target="_blank">Politisch korrekter Konsum</a>
</div>

</div>
</div>
Aus der Erkenntnis der Verhaltenspsychologie heraus, dass Menschen nicht immer das tun, was sie tun WOLLEN, werden also neue politische Konzepte gestrickt. Jetzt geht es nicht mehr darum, dass Bürger nicht das tun, was sie tun WOLLEN, sondern, dass sie nicht tun, was sie tun SOLLEN. Das mag harmlos klingen &#8211; wer hat schon etwas dagegen, wenn Autofahrer auf Autobahnen vor zu dichtem Auffahren durch Unfallbilder auf Hinweistafeln gewarnt werden. Doch welche Methoden und welche Maßnahmen eine Regierung ergreift, entzieht sich dabei in der Regel der Kontrolle des Souveräns. Welche Ziele die Regierung damit verfolgt, erst recht.</p>
<p>Hayek hat in seiner Dankesrede bei der Nobelpreisverleihung in Stockholm vor der Anmaßung von Wissen gewarnt. Er hat gerade seiner eigenen Zunft vorgeworfen, viel Elend mit ihren Empfehlungen an die Politik angerichtet zu haben. „In dem Glauben, dass Ökonomen die Kenntnis und die Macht besitzen, die Vorgänge in der Gesellschaft ganz nach unserem Gutdünken zu gestalten, eine Kenntnis, die wir in Wirklichkeit nicht besitzen, werden wir nur Schaden anrichten“, so Hayek. Doch nicht nur die Ökonomen haben dieses Wissen nicht, sondern auch Parlamente, Regierungen und Beamte haben dieses Wissen nicht. Niemand hat dieses allumfassende Wissen.</p>
<p>Deshalb ist Nudging als weicher Paternalismus nichts Harmloses, sondern ein Angriff auf die Autonomie des Menschen als Bürger, als Konsument und generell als Individuum. Prometheus – Das Freiheitsinstitut hat dazu im vergangenen Jahr <a href="http://dontnudge.me/studie/" target="_blank" rel="noopener">eine Studie</a> durch den deutschen Nudging-Experten Professor Jan Schnellenbach erstellen lassen, die als Fazit hat, dass das Konzept des Nudging, anders als von den Befürwortern behauptet, sehr wohl die Autonomie des Einzelnen einschränken kann, da Maßnahmen auch zur gezielten Manipulation genutzt werden können.</p>
<p>Wer schützt die Bürger in einem Rechtsstaat davor, dass eine Regierung mit Methoden des Nudging an Parlament und Gerichten vorbei, Grundrechte einschränkt, wenn die Maßnahmen gar nicht im Detail bekannt sind? Man kann nur sagen: wehret den Anfängen.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F10%2FGettyImages-859430262-600x0-c-default.jpg&caption=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&description=Wer%20sch%C3%BCtzt%20die%20B%C3%BCrger%20davor%2C%20dass%20eine%20Regierung%20mit%20Methoden%20des%20Nudging%20an%20Parlament%20und%20Gerichten%20vorbei%2C%20Grundrechte%20einschr%C3%A4nkt%2C%20wenn%20die%20Ma%C3%9Fnahmen%20gar%20nicht%20im%20Detail%20bekannt%20sind%3F%20Man%20kann%20nur%20sagen%3A%20wehret%20den%20Anf%C3%A4ngen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Nudging%20und%20die%20Anma%C3%9Fung%20von%20Wissen&url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/" target="_blank" rel="nofollow">
 <i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#5a65292f38303f392e67142f3e3d33343d7a2f343e7a3e333f7a1b34373b99c52f343d7a2c35347a0d3329293f347c38353e2367322e2e2a297f691b7f681c7f681c2d2d2d742e33393223293f33343836333931743e3f7f681c3135362f37343f347f681c2939323b3f3c3c363f2829773c283f33293334347f681c342f3e3d33343d772f343e773e333f773b34373b29292f343d772c3534772d3329293f347f681c" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fnudging-und-die-anmassung-von-wissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"151545","title":"Nudging und die Anma\u00dfung von Wissen","text":"Als Friedrich August von Hayek 1974 der \u00d6konomienobelpreis verliehen wurde, schrieb der j\u00fcngste Preistr\u00e4ger Richard Thaler gerade seine Doktorarbeit \u00fcber Verhaltens\u00f6konomie, die ihn sp\u00e4ter so popul\u00e4r machen sollte. Die Idee, dass der Mensch eine nu","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/schaefflers-freisinn\/nudging-und-die-anmassung-von-wissen\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/10\/GettyImages-859430262-300x200.jpg","category":"","published_at":"1507809472","updated_at":"1507809475"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-268675">
<div id="dsq-comment-header-268675" class="dsq-comment-header">
<cite id="dsq-cite-268675">
<span id="dsq-author-user-268675">twsan</span>
</cite>
</div>
<div id="dsq-comment-body-268675" class="dsq-comment-body">
<div id="dsq-comment-message-268675" class="dsq-comment-message"><p>&#8222;Nudging&#8220; bzw. &#8222;Paternalismus&#8220; &#8211; das sind doch DIE Prinzipien der EU.<br />
Welche Deutschland lediglich aus Brüssel übernimmt.</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-268657">
<div id="dsq-comment-header-268657" class="dsq-comment-header">
<cite id="dsq-cite-268657">
<span id="dsq-author-user-268657">Herbert Wolkenspalter</span>
</cite>
</div>
<div id="dsq-comment-body-268657" class="dsq-comment-body">
<div id="dsq-comment-message-268657" class="dsq-comment-message"><p><i>» Wer schützt die Bürger davor, dass eine Regierung mit Methoden des Nudging an Parlament und Gerichten vorbei… «</i></p>
<p>Was ist mit privatwirtschaftlicher Werbung, die mit vergleichbaren Tricks arbeitet?</p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2017/10/12 10:50:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0014" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeige_TE_Plickert_300x300-1-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/10/tichybanner_11_2017.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/tichybanner_11_2017-96x144.png 96w, https://www.tichyseinblick.de/wp-content/uploads/2017/10/tichybanner_11_2017-231x347.png 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/tichybanner_11_2017.png" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-590678378-210x140-c-default.jpg" alt="Thomas de Maizière möchte „gerne vielleicht mal“ einen muslimischen Feiertag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/thomas-de-maiziere-moechte-gerne-vielleicht-mal-einen-muslimischen-feiertag/">
Thomas de Maizière möchte „gerne vielleicht mal“ einen muslimischen Feiertag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859733962-210x140-c-default.jpg" alt="Buchmesse gegen Rechts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/buchmesse-gegen-rechts/">
Buchmesse gegen Rechts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-853084056-210x140-c-default.jpg" alt="Jamaika: Der Kompromiss-Kompromiss">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jamaika-der-kompromiss-kompromiss/">
Jamaika: Der Kompromiss-Kompromiss
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/GettyImages-803754844-210x140-c-default.jpg" alt="Bundestagswahl: Mehr als 15 Überhänge sind unzulässig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/bundestagswahl-mehr-als-15-ueberhaenge-sind-unzulaessig/">
Bundestagswahl: Mehr als 15 Überhänge sind unzulässig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-853455762-210x140-c-default.jpg" alt="Was für ein Horst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-fuer-ein-horst/">
Was für ein Horst
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Filmzensurthumbnail1-210x140-c-default.jpg" alt="Filmzensur: Denn sie wissen nicht, was sie tun">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/filmzensur-denn-sie-wissen-nicht-was-sie-tun/">
Filmzensur: Denn sie wissen nicht, was sie tun
</a>
</div>
</div>
<div class="content">
 <div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Video_Auto-210x140-c-default.jpg" alt="Mobilität: Das letzte Gefecht?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/mobilitaet-das-letzte-gefecht/">
Mobilität: Das letzte Gefecht?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/AnneWill_08102017-1-210x140-c-default.jpg" alt="Bei Anne Will: Der Merkel-Train &#8211; Die Reise nach Nirgendwo geht weiter!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-der-merkel-train-die-reise-nach-nirgendwo-geht-weiter/">
Bei Anne Will: Der Merkel-Train &#8211; Die Reise nach Nirgendwo geht weiter!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-151849720-e1502967905951-210x140-c-default.jpg" alt="Leserkommentare zu: Frau Merkel, treten Sie zurück. Es wäre besser.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/leserkommentare-zu-frau-merkel-treten-sie-zurueck-es-waere-besser/">
Leserkommentare zu: Frau Merkel, treten Sie zurück. Es wäre besser.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/FullSizeRender-1-210x140-c-default.jpg" alt="Maybrit Illner: Der Herr erspare uns eine Regierung  aus CDU/CSU/FDP und KGE!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maybrit-illner-der-herr-erspare-uns-eine-regierung-aus-cducsufdp-und-kge/">
Maybrit Illner: Der Herr erspare uns eine Regierung aus CDU/CSU/FDP und KGE!
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/GettyImages-853530474-210x140-c-default.jpg" alt="Wie Merkel die CDU zerstört">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/wie-merkel-die-cdu-zerstoert/">
Wie Merkel die CDU zerstört
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Filmzensurthumbnail1-210x140-c-default.jpg" alt="Filmzensur: Denn sie wissen nicht, was sie tun">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/filmzensur-denn-sie-wissen-nicht-was-sie-tun/">
Filmzensur: Denn sie wissen nicht, was sie tun
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/GettyImages-151849720-210x140-c-default.jpg" alt="Frau Merkel, treten Sie zurück. Es wäre besser.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/frau-merkel-treten-sie-zurueck-es-waere-besser/">
Frau Merkel, treten Sie zurück. Es wäre besser.
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/GettyImages-854073062-210x140-c-default.jpg" alt="So könnte Merkel noch 2017 stürzen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/so-koennte-merkel-noch-2017-stuerzen/">
So könnte Merkel noch 2017 stürzen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Anne_Will_0110-210x140-c-default.jpg" alt="Bei Anne Will: Der nicht integrierte Ossi und der schlaue Herr Prantl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-der-nicht-integrierte-ossi-und-der-schlaue-herr-prantl/">
Bei Anne Will: Der nicht integrierte Ossi und der schlaue Herr Prantl
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-859430262-210x140-c-default.jpg" alt="Nudging und die Anmaßung von Wissen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/nudging-und-die-anmassung-von-wissen/">
Nudging und die Anmaßung von Wissen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/maischberger_1110-210x140-c-default.jpg" alt="Bei Maischberger die Klimareligion">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-maischberger-die-klimareligion/">
Bei Maischberger die Klimareligion
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-853455762-210x140-c-default.jpg" alt="Was für ein Horst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-fuer-ein-horst/">
Was für ein Horst
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-860110520-210x140-c-default.jpg" alt="Rajoy kommt nur mit dem Kopf aus seinem Schützengraben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/rajoy-kommt-nur-mit-dem-kopf-aus-seinem-schuetzengraben/">
Rajoy kommt nur mit dem Kopf aus seinem Schützengraben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-853084056-210x140-c-default.jpg" alt="Jamaika: Der Kompromiss-Kompromiss">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jamaika-der-kompromiss-kompromiss/">
Jamaika: Der Kompromiss-Kompromiss
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-6 widget widget_text"> <div class="textwidget"></div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/mobilitaet-das-letzte-gefecht/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Video_Auto-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Wohin fährt das Auto? Teil 1
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/mobilitaet-das-letzte-gefecht/" class="rty-video-thumb3-title">
Mobilität: Das letzte Gefecht?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/filmzensur-denn-sie-wissen-nicht-was-sie-tun/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Filmzensurthumbnail1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/filmzensur-denn-sie-wissen-nicht-was-sie-tun/">
Filmzensur: Denn sie wissen nicht, was sie tun
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/morgengrauen/im-morgengrauen-koalition-im-herbststurm/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Morgengrauen_Jamaica-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/im-morgengrauen-koalition-im-herbststurm/">
Im Morgengrauen: Koalition im Herbststurm
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/morgengrauen/im-morgengrauen-koalition-im-herbststurm/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tamara_Wernli_2809-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/hymne-und-boykott-drama-in-4-akten/">
Hymne und Boykott: Drama in 4 Akten
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/morgengrauen_happy-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/im-morgengrauen-geuebter-schoenschreiber/">
Im Morgengrauen: Geübter Schönschreiber
</a>
</div>
</div>
</div>
<aside id="text-52" class="widget-8 widget widget_text"> <div class="textwidget">
<div class="adwidget_sidebar" data-generated-on="2017/10/12 10:50:51">
<div class="ad_widget_title">Anzeige</div>
<p> <a href="https://www.sioux.de/index.php?id=187" target="_blank"><br />
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_4-1-300x0-c-default.png"><br />
</a>
</div>
</div>
</aside><aside id="text-34" class="widget-9 widget widget_text"> <div class="textwidget"><div class="rty-title-authors-box">AUTOREN
<div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>
<div class="rty-authors-box-border">
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
Roland Tichy
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
Fritz Goergen
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
Josef Kraus
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/image1.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
Sofia Taxidis
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/Oliver_Weber.png" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
Oliver Weber
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
Alexander Wallasch
</a>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</aside> </div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2017</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2017-08-21'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"151545 https:\/\/www.tichyseinblick.de\/?p=151545","disqusShortname":"tichys-einblick","disqusTitle":"Nudging und die Anma\u00dfung von Wissen","disqusUrl":"https:\/\/www.tichyseinblick.de\/kolumnen\/schaefflers-freisinn\/nudging-und-die-anmassung-von-wissen\/","options":{"manualSync":false},"postId":"151545"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tichys-einblick"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>




<script>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</script>


</body>
</html>
