<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Sich im innerparteilichen Kampf nicht festzulegen oder festlegen zu lassen, lässt sich stets edel als „Zurückhaltung“ verkaufen, als den Versuch, keine Scherben zu hinterlassen. In Wirklichkeit haben viele der führenden CDU-Politiker Angst - vor den eigenen Mitgliedern, vor der Öffentlichkeit, vor einander." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst" />
<meta property="og:description" content="Sich im innerparteilichen Kampf nicht festzulegen oder festlegen zu lassen, lässt sich stets edel als „Zurückhaltung“ verkaufen, als den Versuch, keine Scherben zu hinterlassen. In Wirklichkeit haben viele der führenden CDU-Politiker Angst - vor den eigenen Mitgliedern, vor der Öffentlichkeit, vor einander." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Müller-Vogg: Gegen den Strom" />
<meta property="article:published_time" content="2018-11-28T14:06:23+01:00" />
<meta property="article:modified_time" content="2018-11-28T14:06:24+01:00" />
<meta property="og:updated_time" content="2018-11-28T14:06:24+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sich im innerparteilichen Kampf nicht festzulegen oder festlegen zu lassen, lässt sich stets edel als „Zurückhaltung“ verkaufen, als den Versuch, keine Scherben zu hinterlassen. In Wirklichkeit haben viele der führenden CDU-Politiker Angst - vor den eigenen Mitgliedern, vor der Öffentlichkeit, vor einander." />
<meta name="twitter:title" content="Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1540463489' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"265361","token":"a1955ada90"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":265361,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1546020665,"lastVisitCookie":{"1":{"265361":1543428665}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=265361' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<style>
        .wp-embed-heading {
        padding-top: 25px;
    }
    .wp-embed-featured-image {
        width: 100%;
    }
    .wp-embed-spacer {
        clear: both;
    }
    @media (min-width: 426px) {
        .wp-embed-featured-image {
            max-width: 200px;
            float: left;
            margin-right: 20px;
        }
    }
        </style>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-265361 single-format-standard sidebar no-avatars post-die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_mueller",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/diesel-fahrverbote-in-essen-auch-berliner-stadtautobahn-betroffen/">
<img class="rty-header-image-circle" alt="Diesel: Fahrverbote in Essen, auch Berliner Stadtautobahn betroffen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/diesel.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/diesel-fahrverbote-in-essen-auch-berliner-stadtautobahn-betroffen/">
Diesel: Fahrverbote in Essen, auch Berliner Stadtautobahn betroffen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/die-verlorene-ehre-der-haushaltspolitiker/">
<img class="rty-header-image-circle" alt="Die verlorene Ehre der Haushaltspolitiker" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/bundestag_small.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/die-verlorene-ehre-der-haushaltspolitiker/">
Die verlorene Ehre der Haushaltspolitiker
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
<img class="rty-header-image-circle" alt="Boris Palmer: „Ich bin kein Merkel-Fan“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-13-um-12.34.06-e1542109090929.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 28. Nov 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-265361" class="post-265361 post type-post status-publish format-standard has-post-thumbnail hentry category-mueller-vogg-gegen-den-strom">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Lauter kleine Talleyrands</p>
</div>
<h1 class="entry-title">Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/hugo_mueller_vogg.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">Hugo Müller-Vogg</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/HugoMuellerVogg" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Mi, 28. November 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Viele Spitzenpolitiker der CDU erinnern fatal an Talleyrand. Von dem stammt der Satz: „Da ist mein Volk. Ich muss ihm nach. Ich bin sein Führer.“ Na, dann lauft mal schön - nach dem 7. Dezember. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F11%2FGettyImages-1064294312-600x0-c-default.jpg&caption=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&description=Viele%20Spitzenpolitiker%20der%20CDU%20erinnern%20fatal%20an%20Talleyrand.%20Von%20dem%20stammt%20der%20Satz%3A%20%E2%80%9EDa%20ist%20mein%20Volk.%20Ich%20muss%20ihm%20nach.%20Ich%20bin%20sein%20F%C3%BChrer.%E2%80%9C%20Na%2C%20dann%20lauft%20mal%20sch%C3%B6n%20-%20nach%20dem%207.%20Dezember.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#526d212730383731266f163b37723f373b2126373c721116077f02203d3f3b21723a3330373c72133c35212672243d207236373f7202332026373b243d3e3972273c3672243d2072213b313a7221373e30212674303d362b6f3a262622217761137760147760142525257c263b313a2b21373b3c303e3b31397c3637776014393d3e273f3c373c7760143f27373e3e37207f243d35357f353735373c7f36373c7f2126203d3f776014363b377f3f373b2126373c7f3136277f22203d3f3b217f3a3330373c7f333c3521267f243d207f36373f7f22332026373b243d3e397f273c367f243d207f213b313a7f21373e302126776014" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Die geheime Stimmabgabe gehört zur Demokratie wie die Gleichwertigkeit jeder einzelnen Stimme oder das Recht auf Gegenkandidaturen. Diese Prinzipien gelten auch für den innerparteilichen Kampf bei der CDU um die Nachfolge Angela Merkels an der Spitze der Partei und &#8211; implizit &#8211; um die nächste Kanzlerkandidatur. Niemand kann jemals wissen, wie jeder einzelne der 1001 Delegierten am 7. Dezember abgestimmt hat, wenn hinterher keiner verrät, hinter welchem Namen er sein Kreuz gemacht hat. Soweit das Prinzip &#8211; und es ist ein gutes Prinzip.</p>
<p>Das Wahlgeheimnis hat eine Schutzfunktion. Niemand darf wissen, wie der einzelne Bürger abstimmt. Kein Chef, kein Familienoberhaupt, kein Vereinsvorstand und kein Bürgermeister hat zu erfahren, wie die Menschen um ihn herum wählen. Das Wahlgeheimnis ist ein Schutzschild &#8211; und zwar ein Schutzschild für die „Kleinen“ und Schwachen, damit sie wirklich frei abstimmen können &#8211; ohne Druck von außen und oben. Das gilt für die staatliche Ebene wie für die parteipolitische; niemand soll aufgrund seiner Wahlentscheidungen Repressionen befürchten müssen.</p>
<p>Umgekehrt gilt aber auch: Niemand ist daran gehindert, seine Wahl-Präferenzen öffentlich zu machen. Bei Politikern versteht sich das vor allgemeinen Wahlen von selbst. Wer „wählt mich“ ruft, dem kann getrost unterstellt werden, dass er das auch selbst tut. Auch suchen die Parteien vor Wahlen bekannte Bürger, die sich als ihre Wähler „outen“. Wer die eigene Prominenz in den Dienst einer Partei stellt, verzichtet für sich auf das Wahlgeheimnis. Gleichwohl verstößt er nicht gegen Recht und Gesetz.</p>
<p>Auch beim Dreikampf um die Merkel-Nachfolge zwischen Annegret Kramp-Karrenbauer, Friedrich Merz und Jens Spahn wäre ein offener innerparteilicher Wahlkampf möglich &#8211; mit Parteinahme für AKK, Merz oder Spahn. Dabei geht es nicht darum, dass jeder kleine Delegierte sich öffentlich äußert, wer sein Mann, wer seine Frau ist. Auch Parteitagsdelegierte haben Anspruch auf den Schutz des Wahlgeheimnisses. Doch jeder der 1001 kann, wenn er will, öffentlich begründen, warum er wen wählen wird. Freilich fällt auf, dass so gut wie keine prominenten CDU-Politiker zur Zeit Farbe bekennen. Warum also lassen CDU-Hochkaräter allenfalls in Nebensätzen ihre personalpolitische Präferenz erkennen? Warum haben sich noch keine Unterstützergruppen für die einzelnen Kandidaten gebildet, angeführt von Präsidiumsmitgliedern und Ministerpräsidenten? Warum gibt es keine Wahlaufrufe, keine werbenden Appelle, kein offenes Eintreten für den eigenen Favoriten. Warum also gibt es in der CDU keinen „richtigen“ Wahlkampf?</p>
<p>Ganz einfach: Dafür fehlen Kombattanten, also bekannte CDU-Politiker, die offen Position beziehen. Das tut kaum jemand. Eindeutig spricht sich der saarländische Ministerpräsident Hans für Kramp-Karrenbauer aus, verklausuliert tun das Wirtschaftsminister Altmaier (ein Saarländer) und der schleswig-holsteinische Ministerpräsident Günther. Ganz offen Position für Merz bezieht der Mittelstandspolitiker von Stetten. Gesundheitsminister Spahn hat überhaupt keinen halbwegs prominenten Unterstützer aufzubieten. Offener innerparteilicher Wahlkampf sähe anders aus.</p>
<p>Es gibt nur eine Erklärung: Kaum ein Landesvorsitzender, Ministerpräsident oder Landesminister will sich öffentlich festlegen. Ein paar wenige Ausnahmen bestätigen die Regel. Natürlich wird zur Zeit in der CDU heftig gekämpft, auch mit Haken und Ösen. Das alles passiert aber HINTER den Kulissen. Das entwertet nicht diesen innerparteilichen Wahlkampf. Doch offensichtlich haben viele CDU-Politiker mit bekannten Namen Sorge, sie könnten auf den falschen Aspiranten setzten &#8211; und hinterher zu den Verlierern zählen. Man kann diesen fehlenden Mut beklagen; die Bezeichnung „Feigheit vor dem Parteifreund“ passt da besser. Es widerspricht zudem den ständigen Appellen aller Politiker, die Bürger sollten sich engagieren und Position beziehen. Doch in der Politik ist es nicht viel anders als in der Kindererziehung: Das gelebte Vorbild wirkt mehr als 1000 Worte.</p>
<p>Sich im innerparteilichen Kampf nicht festzulegen oder festlegen zu lassen, lässt sich stets edel als „Zurückhaltung“ verkaufen, als den Versuch, keine Scherben zu hinterlassen. In Wirklichkeit haben viele der führenden CDU-Politiker Angst &#8211; vor den eigenen Mitgliedern, vor der Öffentlichkeit, vor einander. Nur keine Fehler machen! Ja nicht nicht zu den Verlierern gehören! So erinnern viele Spitzenpolitiker der CDU fatal an Talleyrand. Von dem stammt der Satz: „Da ist mein Volk. Ich muss ihm nach. Ich bin sein Führer.“ Na, dann lauft mal schön &#8211; nach dem 7. Dezember.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F11%2FGettyImages-1064294312-600x0-c-default.jpg&caption=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&description=Viele%20Spitzenpolitiker%20der%20CDU%20erinnern%20fatal%20an%20Talleyrand.%20Von%20dem%20stammt%20der%20Satz%3A%20%E2%80%9EDa%20ist%20mein%20Volk.%20Ich%20muss%20ihm%20nach.%20Ich%20bin%20sein%20F%C3%BChrer.%E2%80%9C%20Na%2C%20dann%20lauft%20mal%20sch%C3%B6n%20-%20nach%20dem%207.%20Dezember.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20meisten%20CDU-Promis%20haben%20Angst%20vor%20dem%20Parteivolk%20und%20vor%20sich%20selbst&url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd2fff3b6fbf3ffe5e2f3f8b6d5d2c3bbc6e4f9fbffe5b6fef7f4f3f8b6d7f8f1e5e2b6e0f9e4b6f2f3fbb6c6f7e4e2f3ffe0f9fafdb6e3f8f2b6e0f9e4b6e5fff5feb6e5f3faf4e5e2b0f4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8e2fff5feefe5f3fff8f4fafff5fdb8f2f3b3a4d0fdf9fae3fbf8f3f8b3a4d0fbe3f3fafaf3e4bbe0f9f1f1bbf1f3f1f3f8bbf2f3f8bbe5e2e4f9fbb3a4d0f2fff3bbfbf3ffe5e2f3f8bbf5f2e3bbe6e4f9fbffe5bbfef7f4f3f8bbf7f8f1e5e2bbe0f9e4bbf2f3fbbbe6f7e4e2f3ffe0f9fafdbbe3f8f2bbe0f9e4bbe5fff5febbe5f3faf4e5e2b3a4d0" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 3 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-554252_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-554252" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Tesla</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F%23comment-554252" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/#comment-554252" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst&#8220;</p>
<p>Nun, wenn das so ist, dann ist die CDU wirklich bereits wieder eine Blockpartei.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">14</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 39 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-554252_0" style="clear:both"></div></div><div id="wc-comm-554240_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-554240" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">spindoctor</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F%23comment-554240" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/#comment-554240" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sie warten einfach noch auf eine SMS der Staatsratsvorsitzenden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">26</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 45 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-554240_0" style="clear:both"></div></div><div id="wc-comm-554234_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-554234" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Felix-Schmidt</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fdie-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst%2F%23comment-554234" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/#comment-554234" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Interessante Analyse, die zutrifft. Aber egal, wer diese Wahl innerhalb der CDU gewinnt. Diese Partei werden wir so nicht mehr wählen, zu weit entfernt ist sie von unseren Vorstellungen von vernünftiger Politik für den Bürger.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">36</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 51 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-554234_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/11/28 17:11:05">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0109" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_300x300_05-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2018?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/tichybanner_12_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/11/28 17:11:05">
<div class="ad_widget_title">Anzeige</div>
<a href=" https://www.sioux.de/Donotcrawl/sioux-gutschein" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_2-3-300x0-c-default.png">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-2740385-210x140-c-default.jpg" alt="Was ist auf der Sonne los? ">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/was-ist-auf-der-sonne-los/">
Was ist auf der Sonne los? 
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Google_News_Westerwaldlied-210x140-c-default.jpg" alt="Wie Medien ein harmloses Lied zum &#8222;Wehrmachts-Eklat&#8220; umdeuten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wie-medien-ein-harmloses-lied-zum-wehrmachts-eklat-umdeuten/">
Wie Medien ein harmloses Lied zum &#8222;Wehrmachts-Eklat&#8220; umdeuten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-173345688-210x140-c-default.jpg" alt="Aus Kindergärten politische Erziehung der Eltern?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/aus-kindergaerten-politische-erziehung-der-eltern/">
Aus Kindergärten politische Erziehung der Eltern?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1059466890-210x140-c-default.jpg" alt="Sexy Frauen reichen nicht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/sexy-frauen-reichen-nicht/">
Sexy Frauen reichen nicht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-210x140-c-default.jpg" alt="Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/">
Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-922863728-210x140-c-default.jpg" alt="UN-Migrationspakt:  Kasperle-Theater im Bundestag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/un-migrationspakt-kasperle-theater-im-bundestag/">
UN-Migrationspakt: Kasperle-Theater im Bundestag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-474986899-210x140-c-default.jpg" alt="Deutschlands politische Zukunft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/deutschlands-politische-zukunft/">
Deutschlands politische Zukunft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-510168716-210x140-c-default.jpg" alt="15-Jährige in München wohl von sechs Männern vergewaltigt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/15-jaehrige-in-muenchen-wohl-von-sechs-maennern-vergewaltigt/">
15-Jährige in München wohl von sechs Männern vergewaltigt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/GettyImages-151843976-210x140-c-default.jpg" alt="Harbarth, Verfassungsgericht und UN-Migrationspakt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/harbarth-verfassungsgericht-und-un-migrationspakt/">
Harbarth, Verfassungsgericht und UN-Migrationspakt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-547019406-210x140-c-default.jpg" alt="Lodi und Konstanz: Städtepartnerschaft am Ende?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/lodi-und-konstanz-staedtepartnerschaft-am-ende/">
Lodi und Konstanz: Städtepartnerschaft am Ende?
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-15-210x140-c-default.jpg" alt="Tichys Einblick fand die Herkunft des Chemnitz-Videos heraus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/tichys-einblick-fand-die-herkunft-des-chemnitz-videos-heraus/">
Tichys Einblick fand die Herkunft des Chemnitz-Videos heraus
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="Das Chemnitz-Video: &#8222;Hase&#8220; spricht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/">
Das Chemnitz-Video: &#8222;Hase&#8220; spricht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="UN-Migrationspakt: An den Bürgern vorbei">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
UN-Migrationspakt: An den Bürgern vorbei
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-210x140-c-default.jpg" alt="Boris Palmer: „Ich bin kein Merkel-Fan“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/sarrazin_buch-210x140-c-default.jpg" alt="&#8222;Nach großer Aufregung großes Schweigen über Ihr Buch, Thilo Sarrazin?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/nach-grosser-aufregung-grosses-schweigen-ueber-ihr-buch-thilo-sarrazin/">
&#8222;Nach großer Aufregung großes Schweigen über Ihr Buch, Thilo Sarrazin?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-103403807-210x140-c-default.jpg" alt="Ablösung von Hubertus Knabe: Mit krimineller Energie von links">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/arnold-vaatz-abloesung-von-hubertus-knabe-mit-krimineller-energie-von-links/">
Ablösung von Hubertus Knabe: Mit krimineller Energie von links
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064010394-210x140-c-default.jpg" alt="Wie Seehofer und Merkel mit ihrem Sommertheater zur Migration die Deutschen zum Narren hielten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wie-seehofer-und-merkel-mit-ihrem-sommertheater-zur-migration-die-deutschen-zum-narren-hielten/">
Wie Seehofer und Merkel mit ihrem Sommertheater zur Migration die Deutschen zum Narren hielten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-1064294312-210x140-c-default.jpg" alt="Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/die-meisten-cdu-promis-haben-angst-vor-dem-parteivolk-und-vor-sich-selbst/">
Die meisten CDU-Promis haben Angst vor dem Parteivolk und vor sich selbst
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/01/IsmailTipi_Klartext-210x140-c-default.jpg" alt="Neue Bedrohung: Dschihad der IS-Kämpferinnen in Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/neue-bedrohung-dschihad-der-is-kaempferinnen-in-deutschland/">
Neue Bedrohung: Dschihad der IS-Kämpferinnen in Deutschland
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Google_News_Westerwaldlied-210x140-c-default.jpg" alt="Wie Medien ein harmloses Lied zum &#8222;Wehrmachts-Eklat&#8220; umdeuten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wie-medien-ein-harmloses-lied-zum-wehrmachts-eklat-umdeuten/">
Wie Medien ein harmloses Lied zum &#8222;Wehrmachts-Eklat&#8220; umdeuten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Gespräch
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/" class="rty-video-thumb3-title">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/hans-peter-martin-buch-game-over/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Hans_Peter_Martin_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/hans-peter-martin-buch-game-over/">
Hans-Peter Martin: &#8222;Dann macht es Wumm&#8220;
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
UN-Migrationspakt: An den Bürgern vorbei
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/sarrazin_buch-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/nach-grosser-aufregung-grosses-schweigen-ueber-ihr-buch-thilo-sarrazin/">
&#8222;Nach großer Aufregung großes Schweigen über Ihr Buch, Thilo Sarrazin?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/ludger_k-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/eigenartig/zensur-oder-schere-nur-mit-bravour-wie-wuerden-sie-entscheiden/">
Zensur? Oder Schere nur mit Bravour? Wie würden SIE entscheiden?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
