<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die Psychologie des grünen Erfolgs</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Eine wesentliche Schwäche hat das Konzept der Panik-Rhetorik: sie lässt sich nicht mehr steigern. Und auch nicht ewig durchhalten, ohne ihre Wirkung zu verschleißen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Psychologie des grünen Erfolgs" />
<meta property="og:description" content="Eine wesentliche Schwäche hat das Konzept der Panik-Rhetorik: sie lässt sich nicht mehr steigern. Und auch nicht ewig durchhalten, ohne ihre Wirkung zu verschleißen." />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2019-05-31T09:31:05+02:00" />
<meta property="article:modified_time" content="2019-05-31T09:37:41+02:00" />
<meta property="og:updated_time" content="2019-05-31T09:37:41+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eine wesentliche Schwäche hat das Konzept der Panik-Rhetorik: sie lässt sich nicht mehr steigern. Und auch nicht ewig durchhalten, ohne ihre Wirkung zu verschleißen." />
<meta name="twitter:title" content="Die Psychologie des grünen Erfolgs" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die Psychologie des grünen Erfolgs Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1553699503' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"306571","token":"55328c6e57"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":306571,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1561901284,"lastVisitCookie":{"1":{"306571":1559309284}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"e1f1038f66","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=306571' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-306571 single-format-standard sidebar no-avatars post-die-psychologie-des-gruenen-erfolgs">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/ein-nachruf-auf-die-spd/">
<img class="rty-header-image-circle" alt="Ein Nachruf auf die SPD" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2016/05/SPD_Dilemma.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/ein-nachruf-auf-die-spd/">
Ein Nachruf auf die SPD
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/die-linken-haben-nichts-gelernt/">
<img class="rty-header-image-circle" alt="„Die Linken haben nichts gelernt“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-29-um-12.11.01-e1559124684341.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/die-linken-haben-nichts-gelernt/">
„Die Linken haben nichts gelernt“
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/eu-wahl-umbruch-mit-unterschiedlichen-geschwindigkeiten/">
<img class="rty-header-image-circle" alt="EU-Wahl: Umbruch mit unterschiedlichen Geschwindigkeiten" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-23-um-18.41.33-e1558629719404.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/eu-wahl-umbruch-mit-unterschiedlichen-geschwindigkeiten/">
EU-Wahl: Umbruch mit unterschiedlichen Geschwindigkeiten
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/regeln-die-im-wahlkampf-gelten-das-demokratieverstaendnis-der-akk/">
<img class="rty-header-image-circle" alt="„Regeln, die im Wahlkampf gelten“ – Das Demokratieverständnis der AKK" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-29-um-12.07.44-e1559124509888.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/regeln-die-im-wahlkampf-gelten-das-demokratieverstaendnis-der-akk/">
„Regeln, die im Wahlkampf gelten“ – Das Demokratieverständnis der AKK
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/eu-wahl-deutscher-sonderweg/">
<img class="rty-header-image-circle" alt="EU-Wahl: Deutscher Sonderweg" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-27-um-16.12.36-e1558966379775.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/eu-wahl-deutscher-sonderweg/">
EU-Wahl: Deutscher Sonderweg
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 31. Mai 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-306571" class="post-306571 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Die Psychologie des grünen Erfolgs</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Fr, 31. Mai 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Warum schafft es die Partei, zu einer Kraft aufzusteigen, die tatsächlich den nächsten Kanzler stellen könnte? Auch deshalb, weil sie politische Techniken beherrscht, die ihre Konkurrenten noch nicht einmal erkennen. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F05%2FGettyImages-594058030-1-600x0-c-default.jpg&caption=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&description=Warum%20schafft%20es%20die%20Partei%2C%20zu%20einer%20Kraft%20aufzusteigen%2C%20die%20tats%C3%A4chlich%20den%20n%C3%A4chsten%20Kanzler%20stellen%20k%C3%B6nnte%3F%20Auch%20deshalb%2C%20weil%20sie%20politische%20Techniken%20beherrscht%2C%20die%20ihre%20Konkurrenten%20noch%20nicht%20einmal%20erkennen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd6fbf7b2c2e1ebf1fafdfefdf5fbf7b2f6f7e1b2f5e0512efcf7fcb2d7e0f4fdfef5e1b4f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4e5e5e5bce6fbf1faebe1f7fbfcf0fefbf1f9bcf6f7b7a0d4fff7fbfce7fcf5f7fcb7a0d4f6fbf7bfe2e1ebf1fafdfefdf5fbf7bff6f7e1bff5e0e7f7fcf7fcbff7e0f4fdfef5e1b7a0d4" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #db0b0b;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="416" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-300x201.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-320x215.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-207x139.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-231x155.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Das Wahlergebnis der Grünen in Deutschland lässt sich nicht verstehen ohne drei Begriffe, die in der US-amerikanischen Politik seit Jahrzehnten eingeführt, aber hierzulande – zumindest zwei von ihnen – als Begriff noch weitgehend unbekannt sind. Als Technik selbst allerdings nicht.</p>
<p>Die Grünen und ihr organisatorisches wie mediales Umfeld bedienen sich seit etwa einem Jahr dreier Instrumente in Perfektion, während die anderen Parteien die Praxis noch nicht einmal begreifen: Astroturfing, Framing und gezielte Beeinflussung des Overton Windows.</p>
<p>Um mit dem ersten zu beginnen: Bei <a href="https://en.wikipedia.org/wiki/Astroturfing#History_of_incidents" target="_blank" rel="noopener">Astroturf</a> handelte es sich ursprünglich um einen Begriff für Kunstrasen in Stadien. Schon in den 90er Jahren benutzten Politiker und Politanalysten das Wort für öffentlichkeitswirksame Aktionen, die koordiniert und gewissermaßen im Ganzen ausgerollt werden, aber den Eindruck einer spontanen, an vielen Stellen gleichzeitig entstehenden Aktivität erwecken sollen. Also das Gegenteil eines Kunstrasens, nämlich eine urwüchsige Graswurzelbewegung. Der Begriff geht wahrscheinlich auf den texanischen Senator Lloyd Bentsen zurück, der 1985 plötzlich sehr viele Briefe und Postkarten bekam, scheinbar von normalen, unabhängig voneinander agierenden Bürgern, die ihn beknieten, sich besser um die Interessen der Versicherungswirtschaft zu kümmern. <em>“A fellow from Texas“</em>, meinte Bentsen, <em>„can tell the difference between grass roots and AstroTurf… this is generated mail.”</em></p>
<p>Mit simpler Briefpost betreibt heute niemand mehr Astroturfing. Die Instrumente sind unendlich wirkungsvoller, und die Praxis zielt auf die breite Öffentlichkeit: Mit vorgeblich von unten gewachsenen Bewegungen wie den „Schulstreiks für das Klima“, mit Youtube-Videos und mit Veröffentlichungswellen von Appellen.</p>
<p>Mit dem Begriff Framing immerhin kann spätestens seit dem „ARD-Framing-Manual“ der Publizistin Elisabeth Wehling schon eine etwas größere Öffentlichkeit in Deutschland etwas anfangen. Zur kurzen Erinnerung: Wehling, eine mit wohlklingendem eigenen Institut selbstnobilitierten Psychologin, hatte<a href="https://www.publicomag.com/2019/02/sie-werden-geframt-von-ihrer-ard/" target="_blank" rel="noopener"> für die ARD 2017 ein so genanntes Framing-Manual</a> verfasst, in dem sie dem Senderverbund riet, für eine höhere Akzeptanz des Gebührensystems moralisch aufgeladene Begriffe in Umlauf zu bringen. Etwa <em>„Gemeinwohl-Funk“</em> für den öffentlich-rechtlichen Rundfunk. Kritiker sollten folglich als Gemeinwohl-Feinde, Gebührenverweigerer als <em>„vertragsbrüchig“</em> stigmatisiert werden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/medien/illner-spezial-falsche-fragen-falsche-antworten/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/illner_3005.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Sie merken es nicht
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/illner-spezial-falsche-fragen-falsche-antworten/" target="_blank">Illner Spezial: Falsche Fragen – falsche Antworten</a>
</div>

</div>
</div>
Theoretiker und Praktiker des Framing (von Frame, Rahmen) erklären Sachverhalte als praktisch beliebig dekonstruierbar. Für sie gibt es keine Objektivität, selbst in der Naturwissenschaft nicht, sondern nur „Deutungsrahmen“, die, je nachdem, wie sie gesetzt werden, die öffentliche Diskussion leiten. Was ja auch zu einem gewissen Grad zutrifft. Es lenkt die Wahrnehmung vieler Medienkonsumenten erheblich, wenn etwa Demonstranten in Chemnitz als „Mob“ bezeichnet werden, gewalttätige Besetzer im Hambacher Forst dagegen als „Aktivisten“. Oder ob ein Medium von „Klimaentwicklung“ und „Klimawandel“ schreibt – oder von „Klimakrise“.</p>
<p>Beides, scheinbar spontane Bewegungen wie Begriffsprägung beeinflussen wiederum das Overton-Window. Den Begriff des „Wahrnehmungsfensters“ prägte der amerikanische Politikwissenschaftler Joseph P. Overton (1960 &#8211; 2003). Nach seinem Modell existiert ein Fenster der Wahrnehmung für gesellschaftliche Themen, das jedenfalls für die große Bevölkerungsmehrheit definiert, was als akzeptabel, umkämpft und außenseiterisch gilt. Overton entwarf folgende <a href="https://www.mackinac.org/OvertonWindow" target="_blank" rel="noopener">Skala</a>:<br />
Geltende Politik, populäre Ansicht, zunehmende Empfindlichkeit, noch akzeptable Ansichten, Radikalität und „undenkbare“ Ansichten („Policy, Popular, Sensible, Acceptable, Radical, Unthinkable“).</p>
<p>Wie ein Blick in die Geschichte zeigt, ändert sich die Bewertung vieler Ansichten in diesem Fenster von Generation zu Generation, und zwar nicht selten grundlegend. Massenverfolgung, die im Dritten Reich oder in der stalinistischen Sowjetunion als „normal“ galt, gehört heute zu Recht zu den Schreckensvorstellungen. Aber auch etwas kleinere und abgegrenzte Themen gleiten auf die Skala. Zu DDR-Zeiten hatten sich beispielsweise mit der Stabilisierung der SED-Herrschaft die meisten im Land mit Enteignung und Kollektivierung abgefunden. Im Westen galt dieses Gesellschaftsmodell spätestens seit dem Erfolg des Wirtschaftswunders als undenkbar, mindestens als radikal.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/akt-der-politischen-exkommunizierung-andersdenkender/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/imago72601372h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Wahlaufruf der deutschen Bischöfe
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/akt-der-politischen-exkommunizierung-andersdenkender/" target="_blank">„Akt der politischen Exkommunizierung Andersdenkender“</a>
</div>

</div>
</div>
Unmittelbar nach dem Zusammenbruch der DDR 1989 überlebten Enteignungsphantasien bestenfalls noch im härtesten SED- und DKP-Funktionärsmilieu. Heute gleitet die Wahrnehmung gerade wieder in Richtung „empfindlich“ bis „akzeptabel“, wenn etwa Kevin Kühnert Kollektivierungspläne für BMW entwirft, und der Grünenvorsitzende Robert Habeck meint, über die Enteignung von Immobilien sollte ruhig einmal nachgedacht werden. Begriffe und Themen driften nicht nur einfach in dem Wahrnehmungsfenster. Sie lassen sich mit Geschick und Anstrengung auch ganz gezielt verschieben.</p>
<p>Als klassisches Astroturf-und-Framing-Unternehmen dürfte das Unternehmen Greta einmal in Psychologielehrbücher eingehen. Der Blogger Don Alphonso hatte schon im März 2019 ein nicht für die Öffentlichkeit bestimmtes <a href="https://www.welt.de/kultur/stuetzen-der-gesellschaft/plus189977675/Don-Alphonso-Zurueck-ins-Mittelalter-mit-dem-Friday-for-Future.html" target="_blank" rel="noopener">Strategiepapier</a> veröffentlicht, das zeigt, wie straff und professionell die Bewegung „Fridays for Future“ tatsächlich organisiert wird – vor allem von den Grünen.</p>
<p>Bei deutschen Demo-Auftritten Thunbergs weichen zwei Personen der 16-Jährigen so gut wie nie von der Seite: Luisa Neubauer, eine Art Klimajugend-Beauftragte der Grünen, und <a href="https://de.wikipedia.org/wiki/Jakob_Blasel" target="_blank" rel="noopener">Jakob Blasel</a>, Greenpeace-Aktivist und Mitglied der Grünen Jugend. Zwei gutaussehende und mediengewandte junge Grüne, ein praktisch unkritisierbares Kind im Rang einer „Prophetin“ (Göring-Eckardt) – das Trio wirkt so smart zusammengecastet wie eine der notorischen Neunziger-Jahre-Boybands.</p>
<p>Zu den Schülerdemonstrationen kommt nicht nur eine fast durchgehend wohlwollende Begleitung durch die etablierten Medien, wo wiederum das Herz der Journalistenmehrheit für die Grünen schlägt. Dazu kommt, wie eine Recherche von Tichys Einblick zeigte, <a href="https://www.tichyseinblick.de/meinungen/bestaetigt-fridays-for-future-finanziell-fremdgesteuert/" target="_blank" rel="noopener">im Hintergrund eine NGO</a>. Wichtiger Verstärker für die Öffentlichkeit: das fast gleichzeitig entstandene Parallelnetzwerk der <a href="https://fridaysforfuture.de/scientists-for-future/" target="_blank" rel="noopener">„Scientists for Future“</a>, das für die nötige argumentative Unterfütterung sorgen soll und behauptet, „16.000 namhafte Wissenschaftler“ aus Deutschland, Österreichs und der Schweiz zu vertreten”. Als Initiatoren treten unter anderen der aktivistische Chef des Potsdam-Instituts für Klimafolgenforschung Hans-Joachim Schellnhuber auf, dessen Stellvertreter Johan Rockström sich gerade in einem Interview mit frei erfundenen Behauptungen und Zahlensalat (<a href="https://www.publicomag.com/2019/04/in-diesem-tagesspiegel-interview-stecken-70-tonnen-fake/" target="_blank" rel="noopener">„Ein Steak enthält 70 Liter Erdöl“</a>) blamierte und seine Behauptungen <a href="https://www.tagesspiegel.de/wirtschaft/rockstroem-korrigiert-sich-erneut-in-einem-steak-stecken-nicht-70-liter-erdoel/24309734.html" target="_blank" rel="noopener">zurücknehmen musste</a>.</p>
<p><img class="alignnone wp-image-306573 size-full" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988.jpg" alt="" width="620" height="464" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988-300x225.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988-320x239.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988-192x144.jpg 192w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/nicht-70-l-oel-1320x988-231x173.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Außerdem dabei: Der TV-Moderator Ranga Yogeshwar, der Medizinpublizist Eckart von Hirschhausen und die für ihre Falschprognosen bekannte Ökonomin Claudia Kemfert (die 2011 prophezeite, die EEG-Umlage werde bis 2020 nicht über 3,59 Cent pro Kilowattstunde steigen, und andererseits einen schon bald fälligen Ölpreis von bis zu 200 Dollar pro Barrel vorhersagte). Dass die „Scientists for Future“ nicht‚ die „Klimawissenschaft” repräsentieren, sondern ihren hoch aktivistischen Teil, kann jeder erkennen, der beispielsweise das Buch <a href="https://www.amazon.de/Die-Klimafalle-gefährliche-Politik-Klimaforschung/dp/3446435077?tag=publico0e-21" target="_blank" rel="noopener">„Die Klimafalle. Die gefährliche Nähe von Politik und Klimaforschung“</a> von Hans von Storch zur Hand nimmt. Der renommierte Meteorologe und Küstenforscher warnt darin seine Kollegen, sich als Ersatzpolitiker und Chefapokalyptiker aufzuspielen.</p>
<p>Die Netzwerke von grüner Partei, „Fridays for Future“-Schülern, journalistischen und institutionellen Unterstützern bilden das Kunstrasen-Geflecht, erstaunlich schnell ausgerollt und bemerkenswert solide gearbeitet. Wie wenig Spontanität darin steckt, zeigt sich beim Studium der Theorie-Texte dieser Bewegung, den schon mehrere Jahre alten Publikationen der US-amerikanischen Psychologin Margaret Klein Salamon: <a href="https://www.theclimatemobilization.org/transformative" target="_blank" rel="noopener">The Transformative Power of Climate Truth</a> und <a href="https://www.theclimatemobilization.org/emergency-mode" target="_blank" rel="noopener">Leading the Public into Emergency Mode.</a> In „Die Öffentlichkeit in den Notfallmodus führen“ empfiehlt Klein ein Vorgehen, das sich wie ein Drehbuch der „Fridays for Future“-Bewegung liest.</p>
<p>Dort heißt es:</p>
<p><em>„Das Akzeptieren der Klimawahrheit kann nicht nur dein bürgerliches und politisches Engagement beeinflussen, sondern auch deine Prioritäten, Ziele und dein Identitätsgefühl. Üblicherweise heißt es in der Argumentation der Klimapolitik dass ‘Furcht nicht funktioniert’: der Öffentlichkeit die erschreckende Wahrheit zu erklären würde nur vor Klimaaktionen abschrecken, und die Aufgabe der Klimabewegung bestünde darin, den Klimawandel als handhabbares Problem mit handhabbaren Lösungen darzustellen. Aber Verzweiflung, Panik und Angst sind nicht nur die einzigen Antworten auf die Klima-Wahrheit.</em></p>
<p><em>Der Notfall-Modus ist der Modus der humanen psychologischen Funktion, der eintritt, wenn Individuen oder Gruppen optimal auf existenzielle oder moralische Notfälle reagieren. Dieser Modus des humanen Funktionierens, der sich von dem ‚normalen’ funktionieren unterscheidet, ist von einer extremen Konzentration von Aufmerksamkeit und Ressourcen geprägt, um produktiv zusammenzuarbeiten und den Notfall zu lösen. Um diesen Weg zu beschreiten, müssen die Menschen erkennen, dass sie mit einem Notfall-Problem konfrontiert sind, das Notfall-Lösungen erfordert.“</em></p>
<p><em>(Accepting climate truth can affect not only your civic and political engagement, but also your priorities, goals, and sense of identity. Common climate communications wisdom argues that “fear doesn’t work:” telling the public the terrifying truth will only deter action, and it’s the climate movement’s job to present climate change as a manageable problem, with manageable solutions. But despair, panic and anxiety are not the only responses to the knowledge of climate truth.</em></p>
<p><em>Emergency mode is the mode of human psychological functioning that occurs when individuals or groups respond optimally to existential or moral emergencies. This mode of human functioning, markedly different from “normal” functioning— is characterized by an extreme focus of attention and resources on working productively to solve the emergency. To go into it, people must recognize that they are facing an emergency problem, that requires an emergency solution.)</em></p>
<p>Genau dieser Empfehlung, bewusst im Panik-Modus zu sprechen, folgt das gesamte Netzwerk, dessen Zentrum die Grünen und die Greta-Bewegen bilden. Die Protagonisten arbeiten die Gebrauchsanweisung mit entsprechendem Framing und Wording regelrecht ab.</p>
<p><a href="https://www.facebook.com/ZDFheute/videos/551461981999127/" target="_blank" rel="noopener">Greta Thunbergs emblematischer Spruch</a> lautet bekanntlich: <em>„Ich möchte nicht, dass ihr hoffnungsvoll seid. Ich will, dass ihr in Panik geratet.“</em></p>
<p>Bei Luisa Neubauer klingt das so (in einem Beitrag für den WWF-Blog im Januar 2019): <em>„Denn es fühlt sich tatsächlich so an, als würden wir in einem Auto sitzen, das auf einen Abgrund zusteuert. Doch anstatt zu bremsen, wird beschleunigt. Wir wurden in dieses Auto gesetzt, ohne dass wir gefragt wurden. Es gibt diesen Abgrund wirklich.“</em></p>
<p>Bei der Mikrobiologin Antje Boetius, Mitglied bei den „Scientists for Future“ hört es sich so an (in der Sendung „Maybrit Illner“):</p>
<p><em>„Die Zukunft ist kaputt, die Zeit ist um, wir haben jetzt noch zehn oder zwölf Jahre, um wirklich etwas zu ändern – und das wird den Bürgern verheimlicht.“</em></p>
<p>Oder <a href="https://www.spiegel.de/panorama/klimaerwaermung-und-unsere-kinder-wie-sollen-wir-s-erklaeren-a-1263370.html" target="_blank" rel="noopener">in einem Artikel des Spiegel Online-Autors Theodor Ziemßen</a>, der das beschreibt, was er für das Schicksal seiner Söhne im Alter von zwei und sechs Jahren hält:</p>
<p><em>„Wir haben sie in diese Welt geboren, ohne vorher genau auf das Haltbarkeitsdatum der Menschheit, wie wir sie kennen, zu gucken. Und jetzt? Tun wir nicht genug, schauen nicht genau genug hin, sind nicht laut genug und rufen nicht oft genug ‚Nein!’, um das Unglück aufzuhalten.“</em></p>
<p>Der Wechsel in den Panik-Modus vollzieht sich nicht nur in Deutschland. Der britische <a href="https://www.theguardian.com/environment/2019/may/17/why-the-guardian-is-changing-the-language-it-uses-about-the-environment" target="_blank" rel="noopener">Guardian kündigte kürzlich an</a>, statt „Klimawandel“ bevorzugt von „Klimanotfall“, „Klimakrise“ oder „Klimakollaps“ zu schreiben („Instead of “climate change” the preferred terms are “climate emergency, crisis or breakdown”).</p>
<p>Es handelt sich um geradezu mustergültiges Framing: Meinungslenkung durch suggestive Wortwahl.</p>
<p>In den Panik-Modus passt auch, dass auf Druck von Grünen verschiedene Städte – etwa Konstanz – den „Klimanotstand“ für die Kommune ausriefen.</p>
<p>In der Angst-und-Schreckens-Rhetorik kommt kaum noch eine konkrete Zahl, ein Faktum, ein Argument vor. Und wenn, dann nur als groteske Verzerrung. Ziemßen etwa suggeriert auf Spiegel Online, seine Kinder würden es noch erleben, dass Hamburg <em>„im Meer versinkt“</em>. In Wirklichkeit geht selbst das katastrophengestimmte IPCC nicht einmal in seiner pessimistischsten Prognose von einem derartigen Meeresspiegelanstieg an der Nordseeküste innerhalb nur einer Generation aus. Ganz abgesehen davon, dass kein Küstenstadt eine Pegelerhöhung einfach tatenlos hinnehmen würde.</p>
<p>Nirgends gibt es eine solche Zunahme der Erwärmung, eine Beschleunigung des Klimawandels, die einen globalen Notfallmodus tatsächlich rechtfertigen würde. Der Meeresspiegelanstieg lag in den letzten Jahren laut <a href="https://climate.nasa.gov/vital-signs/sea-level/" target="_blank" rel="noopener">Nasa</a> bei 3,3 Millimeter jährlich, nach anderen Daten, etwa der <a href="http://sealevel.colorado.edu/" target="_blank" rel="noopener">University of Colorado</a>, bei 3,1 Millimeter. Es gibt durchaus renommierte <a href="https://www.bazonline.ch/wissen/natur/diese-forscher-haben-eine-politische-agenda/story/29438610" target="_blank" rel="noopener">Ozeanologen wie Nils-Axel Mörner, die den Anstieg nicht als alarmierend ansehen</a>, und dem IPCC Panikmache vorwerfen.</p>
<p>Auch die globale Durchschnittstemperatur steigt mitnichten von Jahr zu Jahr, erst recht nicht immer stärker. <a href="https://climate.nasa.gov/news/2841/2018-fourth-warmest-year-in-continued-warming-trend-according-to-nasa-noaa/" target="_blank" rel="noopener">Laut Nasa</a> war 2018 nicht das wärmste, sondern nur das viertwärmste Jahr seit 1880. Der <a href="https://www.scmp.com/news/world/united-states-canada/article/2184185/polar-vortex-temperatures-plummet-40-degrees-celsius" target="_blank" rel="noopener">Winter 2018/2019 in den USA und Kanada</a> gehörte mit Temperaturen von bis zu minus 40 Grad Celsius und komplett <a href="http://time.com/5084294/niagara-falls-frozen-2018/" target="_blank" rel="noopener">gefrorenen Niagarafällen</a> sogar zu den kältesten seit längerer Zeit.</p>
<p>Seine Ankündigung der Notfall-Rhetorik illustrierte der „Guardian“ mit einem Foto von Eisbären. Seit Jahren suggerieren Bilder des polaren Fleischfressers, wegen des fortschreitenden Klimawandels verliere er seinen Lebensraum und sei vom Aussterben bedroht.</p>
<p><img class="alignnone size-full wp-image-306574" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112.jpg" alt="" width="620" height="522" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112-300x253.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112-320x269.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112-171x144.jpg 171w, https://www.tichyseinblick.de/wp-content/uploads/2019/05/eisbaeren-Guardian-1320x1112-231x194.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>In Wirklichkeit <a href="https://www.thegwpf.org/as-polar-bear-numbers-increase-gwpf-calls-for-re-assessment-of-endangered-species-status/" target="_blank" rel="noopener">nimmt der Eisbärenbestand zu</a>, in Kanada etwa von 2005 bis 2017 von 22.500 auf 30.000.</p>
<p>Neu sind also nicht die Erwärmungsdaten, sie zeigen keine sensationelle Beschleunigung. Neu ist auch nicht, was grüne Politiker oder Wissenschafts-Aktivisten wie Schellnhuber zu Thema Klimaentwicklung sagen: Sie wählen seit Jahren grundsätzlich die höchsten Prognosen, die pessimistischsten Annahmen, und leiten daraus die radikalsten Forderungen ab. Neu ist tatsächlich der von einem vorgeblich spontan gewachsenen Netzwerk vorgetragene Panik-Ton. Dessen Botschaft lautet: Es bleibt keine Zeit mehr, die Katastrophe steht unmittelbar bevor, es darf nicht mehr diskutiert werden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wahldesaster-der-cdu-wahlanalyse-voller-schuldzuweisungen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-1146424278.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
"Regulierung von Meinungsäußerungen"
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wahldesaster-der-cdu-wahlanalyse-voller-schuldzuweisungen/" target="_blank">Wahldesaster der CDU: Wahlanalyse voller Schuldzuweisungen</a>
</div>

</div>
</div>
Das propagandistische Trommelfeuer – flankiert von der empörten Reaktion, wenn jemand Greta Thunberg und schulstreikende Kinder kritisiert – verschiebt die gesellschaftliche Wahrnehmung im Overton-Window. Bis vor kurzem galt es noch als weithin unakzeptabel oder mindestens radikal zu behaupten, ausgerechnet kollektive Panik und Unterdrückung jedes Zweifels könnte die Lösung eines Problems befördern. Mittlerweile scheint vielen Politikern und auch Bürgern bis weit in die Mittelschicht gerade diese Sichtweise akzeptabel. Oder sie wagen ihre Zweifel nicht mehr öffentlich auszusprechen. Denn wer das tut, kommt in diesem Meinungsklima schnell in den Ruch eines Menschenfeindes, der die Weltrettung sabotiert.</p>
<p>Unter diesen Bedingungen gewinnen die Grünen vor allem in Deutschland, wo protestantisches Schuldbewusstsein und Weltbelehrungsmission Hand in Hand gehen, innerhalb eines ohnehin schon dominanten Themas die absolute Meinungsherrschaft. Wie sehr, das machte die EU-Wahl deutlich: Der CDU-Politiker Armin Laschet bekannte nach der Wahl bei „Anne Will“ schuldbewusst, seine Partei habe das Klimathema unterschätzt. In der Sendung schaffte er es nicht, eigene Argumente vorzubringen und irgendwie gegen die Definitionshoheit von Grünenchefin Annalena Baerbock anzukommen. Der völlig tapsig-hilflose Umgang der CDU (und auch der SPD) mit dem Video des Youtubers Rezo („Die Zerstörung der CDU“), der schon seit langem kursierende grüne Legenden und Talking Points (etwa die absurde Behauptung, die Bundesregierung sei am Untergang der deutschen Solarindustrie schuld) noch einmal in den Durchlauferhitzer geschickt hatte, drängte die nichtgrünen Politiker noch weiter in die Ecke. Übrigens: Auch die „spontane“ Zustimmung von 70 Youtubern zu Rezos Werk kann als herausragendes Exempel für Astroturfing gelten.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/eu-wahl-deutscher-sonderweg/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-1146380543.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
National-EU
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/eu-wahl-deutscher-sonderweg/" target="_blank">EU-Wahl: Deutscher Sonderweg</a>
</div>

</div>
</div>
Die Grünen gewinnen mit Astroturf und Framing deshalb so leicht, weil ihre Konkurrenten gar nicht wissen, wie ihnen geschieht. Ihnen fehlen die Vorfeldorganisationen wie „Fridays for Future“, die mediale Begleitmusik, die Fähigkeit, Meinungen und Fakten im Netz zu verbreiten. Die politische Schlacht wirkt wie ein Zusammenprall von lanzenbewehrten Rittern mit einer Armee von taktisch agilen Musketenschützen.</p>
<p>Wer genauer hinsieht, der erkennt beispielsweise am deutschen EU-Wahlergebnis: Es vollzieht sich eben keine linke Revolution, sondern überwiegend ein Stimmentausch innerhalb des linken Lagers zugunsten der Grünen – wobei das Lager per Saldo noch leicht schrumpft. Die Verluste von SPD und Linkspartei lagen insgesamt über dem Zugewinn der Grünen.</p>
<p>Da die Grünen inzwischen mit Ausnahme der AfD an jede andere politische Kraft andocken können (beziehungsweise: die anderen an sie), liegt ein Kanzler Robert Habeck nicht nur auf dem Stern-Cover in Reichweite, sondern auch in der Realität. Es sei denn, viele Deutsche setzen sich wesentlich mehr als bisher mit den Mitteln der psychologischen Politkampagnenführung auseinander.</p>
<p>Eine wesentliche Schwäche hat das Konzept der Panik-Rhetorik: sie lässt sich nicht mehr steigern.</p>
<p>Und auch nicht ewig durchhalten, ohne ihre Wirkung zu verschleißen.</p>
<hr />
<p><em>Der Beitrag von Dirk Schwarzenberg und Alexander Wendt ist <a href="https://www.publicomag.com/2019/05/publico-dossier-die-psychologie-des-gruenen-erfolgs/" target="_blank" rel="noopener">zuerst bei PUBLICO erschienen</a>.</em></p>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F05%2FGettyImages-594058030-1-600x0-c-default.jpg&caption=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&description=Warum%20schafft%20es%20die%20Partei%2C%20zu%20einer%20Kraft%20aufzusteigen%2C%20die%20tats%C3%A4chlich%20den%20n%C3%A4chsten%20Kanzler%20stellen%20k%C3%B6nnte%3F%20Auch%20deshalb%2C%20weil%20sie%20politische%20Techniken%20beherrscht%2C%20die%20ihre%20Konkurrenten%20noch%20nicht%20einmal%20erkennen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Psychologie%20des%20gr%C3%BCnen%20Erfolgs&url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#744b0701161e11170049301d115424070d171c1b181b131d1154101107541306b7c81a111a543106121b18130752161b100d491c000004075147355146325146320303035a001d171c0d07111d1a16181d171f5a101151463219111d1a011a13111a514632101d115904070d171c1b181b131d115910110759130601111a111a591106121b181307514632" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 59 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-685748_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685748" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">horrex</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Erstens%3A+%26%238222%3BWarum+schafft+es+die+Partei%2C...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685748" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685748" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Erstens: &#8222;Warum schafft es die Partei, zu einer Kraft aufzusteigen, die tatsächlich den nächsten Kanzler stellen könnte? Auch deshalb, weil sie politische Techniken beherrscht, die ihre Konkurrenten noch nicht einmal erkennen.&#8220; Zweitens: Kommt noch zu den oben ausgeführten drei Punkten den Erfolg mindestens verstärkend hinzu, dass diese Methodiken ganz besonders wirken weil sie auf eine A) wohlstands-verwöhnte, B) friedensverwöhnte und C) wichtigstens völlig &#8222;verkindlichte&#8220; Gesellschaft treffen. (Siehe &#8222;Die kindliche Gesellschaft&#8220; Robert Bly) Diese &#8222;Verkindlichung&#8220; sich so trefflich nutzen lässt. &#8211; (&#8222;Verkindlichung&#8220; im Sinne von gnadenlos verwöhnt, die zwangsläufigen Folgen (Konsequenzen) des Tuns nicht bedenkend, das Erkennen von Realitäten verweigernd, in<span id="wpdiscuz-readmore-685748_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18 Minuten 29 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685748_0" style="clear:both"></div></div><div id="wc-comm-685735_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685735" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Doppelwopper</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Dem+gr%C3%BCnen+Personal+traue+ich+die+intellektu...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685735" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685735" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Dem grünen Personal traue ich die intellektuelle Vorbereitung und Umsetzung einer solchen Strategie nicht zu &#8230; vielmehr wird die Planung und Umsetzung durch ganz andere Kräfte gesteuert; für die Darstellung nach außen via die Grünen werden wahrscheinlich sogar regelrechte Castings im Hintergrund durchgeführt und dann kommen eben Habeck und Baerbock dabei heraus. Wenn man die Hintermänner für diese Strategie finden will, sollte man sich mit der UN-Agenda 2030 &#8211; Agenda für nachhaltige Entwicklung &#8211; beschäftigen; in der Öffentlichkeit befaßt sich kaum jemand mit dieser gefährlichen Agenda, aber mM ist sie die Grundlage für das, was wir in den letzten 10<span id="wpdiscuz-readmore-685735_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>32 Minuten 40 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685735_0" style="clear:both"></div></div><div id="wc-comm-685725_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685725" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Thomas C.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ein+super+starker+Beitrag+%21%0AEin+Voroschlag+f...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685725" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685725" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ein super starker Beitrag !</p>
<p>Ein Voroschlag für künftige wenn es um die Grünen geht. Verwendet doch immer so ein Titelbild wie hier, das schont vor allem morgens die Nerven und den Magen beim ersten Kaffe, wenn man nicht direkt die ** der Grünen sehen muss, sondern ein solches, durchaus gut gewähltes Bild. 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>39 Minuten 24 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685725_0" style="clear:both"></div></div><div id="wc-comm-685712_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685712" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Gerro Medicus</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Dazu+zwei+Anmerkungen%3A+Erstens%3A+die+Gr%C3%BCnen+a...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685712" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685712" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Dazu zwei Anmerkungen: Erstens: die Grünen agieren wie in dem folgenden Witz. Ein Irrenanstaltsinsasse steht mitten auf einer vielbefahrenen Kreuzung und wedelt wild mit den Armen. Ein Polizist kommt und fragt, was das soll. Darauf der Irre: ich vertreibe die rotgepunkteten Elefanten, damit der Verkehr normal fließen kann. Darauf wiederum der Polizist: rotgepunktete Elefanten? Die gibts doch gar nicht und hier schon zweimal nicht! Darauf wiederum der Irre: Da können Sie mal sehen, wie wichtig meine Initative ist! Zweitens: in 10 &#8211; 12 Jahren wird sich erweisen, dass das alles Kappes war. Das Klima wird sich nicht menschheitschädlich verändert habrn,<span id="wpdiscuz-readmore-685712_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>54 Minuten 9 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685712_0" style="clear:both"></div></div><div id="wc-comm-685702_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685702" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Bernd Geiss</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Noch+ein+Nachtrag+zu+meinem+Kommentar%3A+Ich+w...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685702" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685702" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Noch ein Nachtrag zu meinem Kommentar: Ich weiß, dass Harald Lech einer der führenden Klimahysteriker ist. Aber hat Er sich nicht wunderbar selbst entlarvt?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 3 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685702_0" style="clear:both"></div></div><div id="wc-comm-685697_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685697" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">GermanMichel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%2A%2A%0AMan+k%C3%B6nnte+von+dezentralisierter+Propagan...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685697" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685697" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>**</p>
<p>Man könnte von dezentralisierter Propaganda sprechen, oder wie es der schon sehr moderne Goebbels ausgedrückt hat:</p>
<p>&#8222;Die Presse soll monoform im Willen und polyform in der Ausgestaltung des Willens sein. Wir wollen gar nicht, daß jeder dasselbe Instrument bläst. Wir wollen nur, dass nach einem Plan geblasen wird und dass dem Konzert der Presse eine Sinfonie zugrunde liegt, daß nicht jeder das Recht hat, zu blasen wie er will&#8220;</p>
<p>(<a href="https://www.deutschlandfunk.de/geschichte-aktuell-die-geknebelten-journalisten.724.de.html?dram:article_id=99251" rel="nofollow">https://www.deutschlandfunk.de/geschichte-aktuell-die-geknebelten-journalisten.724.de.html?dram:article_id=99251</a>)</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 11 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685697_0" style="clear:both"></div></div><div id="wc-comm-685696_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685696" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">H. Hoffmeister</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Guter+Beitrag+und+sicher+auch+eine+korrekte+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685696" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685696" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Guter Beitrag und sicher auch eine korrekte Analyse, nur: dieser ganze Schwachs&#8230;. hätte eine winzig kurze Halbwertszeit, wenn die Geldschöpfungsmaschinen des Globus nicht die wirtschaftlichen Auswirkungen der gigantischen Faktorfehlallokationen im Zuge des ökoreligiösen, multikulturellen Wahnsinns durch Zuschütten mit geschöpftem &#8211; nicht etwa erwirtschaftetem &#8211; Geld einfach verdecken würden. Nur dadurch sind die &#8222;Energiewende&#8220;, die millionenfache Migration in die sozialen Sicherungssysteme der westlichen Welt und das Vernichten ganzer Industriezweige bisher ohne fühlbare Auswirkungen geblieben Das dicke Ende dieses Irrsinns wird aber so sicher wie das Amen in der Kirche kommen und verheerend werden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 11 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685696_0" style="clear:both"></div></div><div id="wc-comm-685693_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685693" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Andreas aus E.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Sehr+sch%C3%B6ner+Artikel.+Nun+k%C3%A4me+es+darauf+an+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685693" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685693" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Sehr schöner Artikel. Nun käme es darauf an Gegenstrategien zu entwickeln. Und da ist das Problem: Mit Vernunft und ruhiger, sachlicher Argumentation rennt bei unanständiger Verlogenheit gegen eine Wand, noch mehr bei ignoranter Dummheit. Was soll man da machen? Noch dreister, schriller, dümmer und verlogener Propaganda machen als Linksgrün? Das verbietet dem Konservativen, dem Rechten, überhaupt dem Menschen, der Würde nicht nur dem GG nach hat, der Anstand. Ebenso verbietet sich Gewalt als politische Gestaltungskraft, auch wenn Jusos und Linksjugend damit keinerlei Probleme haben (Beispiele die Jusoplakatentwürfe mit dem schwarzen Baseballschläger aus Berlin und NRW oder hier von der SED-Jugend:<span id="wpdiscuz-readmore-685693_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 15 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685693_0" style="clear:both"></div><div id="wc-comm-685752_685693" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-685752" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">NoName</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Sachlich+ist+ja+so+Old+School.+%F0%9F%98%89%0A...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685752" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685752" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sachlich ist ja so Old School. 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>12 Minuten 55 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685752_685693" style="clear:both"></div></div><div id="wc-comm-685743_685693" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-685743" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Eliane</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Auf+jeden+Fall+braucht+man+eine+Gegenstrateg...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685743" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685743" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Auf jeden Fall braucht man eine Gegenstrategie, die ohne Frage ausschließlich auf einem intellektuellen Verständnis des Problems basieren kann. Aber genau da liegt das Problem und zwar zweifach. Erstens wird bei Angstzuständen der Intellekt und das logische Denken ausgeschaltet und man rennt dem hinterher, der eine Strategie verspricht. Biologisch ist das durchaus sinnvoll gewesen, denn wenn ich einem Tiger begege nutzt es mir nichts, mir über die fellzeichnung Gedanken zu machen, es macht sich dann besser zu rennen. Zum zweiten zielen viele Maßnahmen unser Regierenden, kräftig unterstützt von den Medien auf eine systematische Verblödung unserer Bevölkerung. Es geht eben nicht<span id="wpdiscuz-readmore-685743_685693"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>26 Minuten 17 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685743_685693" style="clear:both"></div></div></div><div id="wc-comm-685691_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685691" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">HavemannmitMerkelBesuch</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Schon+die+Kirche+weiss+seit+2000+Jahren+wie+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685691" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685691" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Schon die Kirche weiss seit 2000 Jahren wie wirksam für den Nachschub an untertänigen Schafen die sich melken lassen Angst und Panik vor dem höllischen Untergang ist&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 17 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685691_0" style="clear:both"></div></div><div id="wc-comm-685690_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-685690" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Arthur Dent</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Das+Problem+sind+die+Mainstreammedien.+W%C3%BCrde...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685690" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685690" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das Problem sind die Mainstreammedien. Würden diese das nicht so massiv unterstützen, würde es nicht funktionieren.<br />
Was man machen kann? In den Mainstreammedien (soweit möglich) fundamentiert dagegen kommentieren. Ich weiß, oft kommen solche Kommentare nicht durch oder werden nur mit gewaltiger Verzögerung veröffentlicht, wenn der Artikel bereits weit nach unten/hinten gerutscht ist. Aber steter Tropfen höhlt den Stein.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 17 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685690_0" style="clear:both"></div><div id="wc-comm-685753_685690" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-685753" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">NoName</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Mainstreammedien%3F+L%C3%BCgenpresse+ist+ja+fast+no...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fdie-psychologie-des-gruenen-erfolgs%2F%23comment-685753" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/#comment-685753" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mainstreammedien? Lügenpresse ist ja fast noch geschmeichelt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>12 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-685753_685690" style="clear:both"></div></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/?wpdParentID=685690">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/05/31 11:28:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0119" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Ad_Tichy-et-al-Der-UN-Migrationspakt_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-06-2019-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/tichybanner_01_06_2019-2.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/05/31 11:28:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_300x600-1-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Reitschuster-210x140-c-default.jpg" alt="Wladimir Putin gestürzt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/wladimir-putin-gestuerzt/">
Wladimir Putin gestürzt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-509552656-210x140-c-default.jpg" alt="EU-Wahlkampf: „Die guten Menschen von Starnberg“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/eu-wahlkampf-die-guten-menschen-von-starnberg/">
EU-Wahlkampf: „Die guten Menschen von Starnberg“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago86607501h-210x140-c-default.jpg" alt="Das sozialpolitische Wolkenkuckucksheim der Grünen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/das-sozialpolitische-wolkenkuckucksheim-der-gruenen/">
Das sozialpolitische Wolkenkuckucksheim der Grünen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/illner_3005-210x140-c-default.jpg" alt="Illner Spezial: Falsche Fragen – falsche Antworten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/illner-spezial-falsche-fragen-falsche-antworten/">
Illner Spezial: Falsche Fragen – falsche Antworten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-210x140-c-default.jpg" alt="Die Psychologie des grünen Erfolgs">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/">
Die Psychologie des grünen Erfolgs
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/tamara_wernli_rezo-210x140-c-default.jpg" alt="Rezo vs. die alten Medien">
</div>
 <div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/rezo-vs-die-alten-medien/">
Rezo vs. die alten Medien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-1146380543-210x140-c-default.jpg" alt="EU-Wahl: Deutscher Sonderweg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/eu-wahl-deutscher-sonderweg/">
EU-Wahl: Deutscher Sonderweg
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Reitschuster-210x140-c-default.jpg" alt="Wladimir Putin gestürzt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/wladimir-putin-gestuerzt/">
Wladimir Putin gestürzt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/tamara_wernli_24052019_-210x140-c-default.jpg" alt="Frauen-feindliche Feministinnen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/frauen-feindliche-feministinnen/">
Frauen-feindliche Feministinnen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-27-um-01.31.20-210x140-c-default.png" alt="ARD für Grünen als Kanzler">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/ard-fuer-gruenen-als-kanzler/">
ARD für Grünen als Kanzler
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/frontbericht_reitschuster-210x140-c-default.jpg" alt="«Keinen Flughafen bauen können, aber das Klima und die ganze Welt retten»">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/keinen-flughafen-bauen-koennen-aber-das-klima-und-die-ganze-welt-retten/">
«Keinen Flughafen bauen können, aber das Klima und die ganze Welt retten»
 </a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Willkommen zur Märchenstunde des Journalismus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/alles-gruen-willkommen-zur-maerchenstunde-des-journalismus/">
Willkommen zur Märchenstunde des Journalismus
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/frontbericht_charlottengrad_-210x140-c-default.jpg" alt="Handelt es sich bei Unisex-WCs um das neue nukleare Rüstungsprojekt der Bundeswehr?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/handelt-es-sich-bei-transgender-klos-um-das-neue-nukleare-ruestungsprojekt-der-bundeswehr/">
Handelt es sich bei Unisex-WCs um das neue nukleare Rüstungsprojekt der Bundeswehr?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-76532537-210x140-c-default.jpg" alt="«Alle diskriminieren, alle Nazis!&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/alle-diskriminieren-alle-nazis/">
«Alle diskriminieren, alle Nazis!&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/tamara_wernli_rezo-210x140-c-default.jpg" alt="Rezo vs. die alten Medien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/rezo-vs-die-alten-medien/">
Rezo vs. die alten Medien
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/imago91586468h-210x140-c-default.jpg" alt="Merkel in Harvard: „Wir dürfen Lügen nicht Wahrheiten nennen. Und Wahrheiten nicht Lügen.“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/merkel-harvard-wir-duerfen-luegen-nicht-wahrheiten-nennen-und-wahrheiten-nicht-luegen/">
Merkel in Harvard: „Wir dürfen Lügen nicht Wahrheiten nennen. Und Wahrheiten nicht Lügen.“
</a>
 </div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/airport-802008_1280-210x140-c-default.jpg" alt="Deutschland verschleudert sein Erbe – es stammt ja von »alten, weißen Männern«">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/deutschland-verschleudert-sein-erbe-es-stammt-ja-von-alten-weissen-maennern/">
Deutschland verschleudert sein Erbe – es stammt ja von »alten, weißen Männern«
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-594058030-1-210x140-c-default.jpg" alt="Die Psychologie des grünen Erfolgs">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-psychologie-des-gruenen-erfolgs/">
Die Psychologie des grünen Erfolgs
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/illner_3005-210x140-c-default.jpg" alt="Illner Spezial: Falsche Fragen – falsche Antworten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/illner-spezial-falsche-fragen-falsche-antworten/">
Illner Spezial: Falsche Fragen – falsche Antworten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/GettyImages-509552656-210x140-c-default.jpg" alt="EU-Wahlkampf: „Die guten Menschen von Starnberg“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/eu-wahlkampf-die-guten-menschen-von-starnberg/">
EU-Wahlkampf: „Die guten Menschen von Starnberg“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/keinen-flughafen-bauen-koennen-aber-das-klima-und-die-ganze-welt-retten/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/frontbericht_reitschuster-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Fragen andere die Deutschen
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/keinen-flughafen-bauen-koennen-aber-das-klima-und-die-ganze-welt-retten/" class="rty-video-thumb3-title">
«Keinen Flughafen bauen können, aber das Klima und die ganze Welt retten»
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/frauen-feindliche-feministinnen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/tamara_wernli_24052019_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/frauen-feindliche-feministinnen/">
Frauen-feindliche Feministinnen
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/deutschland-auf-dem-weg-zu-einem-zwei-recht-system/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/deutschland-auf-dem-weg-zu-einem-zwei-recht-system/">
Deutschland auf dem Weg zu einem „Zwei-Recht-System“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/deutschland-auf-dem-weg-zu-einem-zwei-recht-system/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/TE_Talk_Tichy_Kepplinger_Matussek_Journalismus-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/medien-kepplinger-warum-schwindeln-journalisten/">
Warum flunkern Journalisten so viel?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/TE_Ralf_Schuler_Interview-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/ralf-schuler-will-dass-auch-andersdenkende-frei-zu-wort-kommen/">
Ralf Schuler will, dass auch Andersdenkende frei zu Wort kommen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
