<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Steuerzahlergedenktag: Das Steuersystem befördert neuen Feudalismus</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Bis heute hat in diesem Jahr statistisch jeder Arbeitnehmer nur für den Staat gearbeitet. Die deutsche Politik streut den Bürgern Sand in die Augen. Die vielen Sozialleistungen sollen helfen, aber in der Summe schaden sie." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steuerzahlergedenktag: Das Steuersystem befördert neuen Feudalismus" />
<meta property="og:description" content="Bis heute hat in diesem Jahr statistisch jeder Arbeitnehmer nur für den Staat gearbeitet. Die deutsche Politik streut den Bürgern Sand in die Augen. Die vielen Sozialleistungen sollen helfen, aber in der Summe schaden sie." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Schäfflers Freisinn" />
<meta property="article:published_time" content="2020-07-09T07:54:11+02:00" />
<meta property="article:modified_time" content="2020-07-09T07:54:12+02:00" />
<meta property="og:updated_time" content="2020-07-09T07:54:12+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bis heute hat in diesem Jahr statistisch jeder Arbeitnehmer nur für den Staat gearbeitet. Die deutsche Politik streut den Bürgern Sand in die Augen. Die vielen Sozialleistungen sollen helfen, aber in der Summe schaden sie." />
<meta name="twitter:title" content="Steuerzahlergedenktag: Das Steuersystem befördert neuen Feudalismus" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Unser Steuersystem befördert einen neuen Feudalismus Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"430759","token":"d101b1dcfd"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":430759,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1596896860,"lastVisitCookie":{"1":{"430759":1594304860}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"bd4d30e585","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=430759' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>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</script>
</head>
<body class="post-template-default single single-post postid-430759 single-format-standard sidebar no-avatars post-steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_schaeffler",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
 <div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/die-westliche-geschichte-wird-verfaelscht/">
<img class="rty-header-image-circle" alt="Die westliche Geschichte wird verfälscht" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/Bildschirmfoto-2020-06-26-um-15.16.58-e1593177456425.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/die-westliche-geschichte-wird-verfaelscht/">
Die westliche Geschichte wird verfälscht
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
<img class="rty-header-image-circle" alt="Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-11-um-10.10.38-e1557562270147.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/Bildschirmfoto-2020-06-05-um-18.02.58-e1591373026270.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 9. Jul 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-430759" class="post-430759 post type-post status-publish format-standard has-post-thumbnail hentry category-schaefflers-freisinn">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Steuerzahlergedenktag: </p>
</div>
<h1 class="entry-title">Unser Steuersystem befördert einen neuen Feudalismus</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/frank-schaeffler/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/FrankSchaeffler.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/frank-schaeffler/">Frank Schäffler</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/f_schaeffler" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Do, 9. Juli 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Bis heute hat in diesem Jahr statistisch jeder Arbeitnehmer nur für den Staat gearbeitet. Die deutsche Politik streut den Bürgern Sand in die Augen. Die vielen Sozialleistungen sollen helfen, aber in der Summe schaden sie. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F07%2Fimago0091334791h-600x0-c-default.jpg&caption=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&description=Bis%20heute%20hat%20in%20diesem%20Jahr%20statistisch%20jeder%20Arbeitnehmer%20nur%20f%C3%BCr%20den%20Staat%20gearbeitet.%20Die%20deutsche%20Politik%20streut%20den%20B%C3%BCrgern%20Sand%20in%20die%20Augen.%20Die%20vielen%20Sozialleistungen%20sollen%20helfen%2C%20aber%20in%20der%20Summe%20schaden%20sie.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3cbf0edfbecbecdeafbebfbecede7edeafbf3befcfbf85d28ecfafbeceabefbf7f0fbf0bef0fbebfbf0bed8fbebfafff2f7edf3ebedb8fcf1fae7a3f6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0eaf7fdf6e7edfbf7f0fcf2f7fdf5b0fafbbbacd8f5f1f2ebf3f0fbf0bbacd8edfdf6fffbf8f8f2fbecedb3f8ecfbf7edf7f0f0bbacd8edeafbebfbece4fff6f2fbecf9fbfafbf0f5eafff9b3ebf0edfbecb3edeafbebfbecede7edeafbf3b3fcfbf8f1fbecfafbeceab3fbf7f0fbf0b3f0fbebfbf0b3f8fbebfafff2f7edf3ebedbbacd8" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><span style="color: #cc0a0a;"><strong>Freiheit gibt es nur mit Ihrer Hilfe</strong></span></h4>
<h5><strong>Zukünftig sollen Zeitungen und Zeitschriften <a href="https://www.tichyseinblick.de/daili-es-sentials/auf-dem-weg-zur-staats-presse/" target="_blank" rel="noopener">mit Millionen aus der Staatskasse subventioniert werden</a>.</strong></h5>
<h5><strong>Wer zahlt, bestimmt. Wie das geht, zeigt die Filmförderung: Hier gibt es Mittel für politisch korrekte Filme, die „PoC“ als Helden und weiße Menschen als prinzipielle Bösewichte vorstellen. </strong><br />
<strong>Dafür sorgen verbindliche <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/deutsche-filmindustrie-verbindliche-diversity-checklisten-der-filmfoerderung/" target="_blank" rel="noopener">„Diversity-Checklisten“</a>. </strong><strong>Ähnliche Wohlverhaltensvorschriften sollen künftig für alle Medien gelten.  </strong><strong>Für fast alle.</strong></h5>
<h5><strong>TE garantiert: Wir nehmen kein Staatsgeld. </strong><strong>Das schaffen wir, weil Sie uns unterstützen. </strong></h5>
<h5><strong>Wir sagen Danke im Namen der Pressefreiheit.</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago Images/Steinach </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Der Steuerzahlergedenktag des Bundes der Steuerzahler ist alljährlich eine Mahnung an den überbordenden Staat. In diesem Jahr findet er heute, am 9. Juli statt. Bis dahin arbeitet ein Durchschnitts-Arbeitnehmerhaushalt für den Staat. Dessen Belastung liegt 2020 bei 52,1 Prozent an Steuern und Abgaben. Im OECD-Vergleich ist dies ein absoluter Spitzenwert. Je nach Familiensituation, ob verheiratet, mit und ohne Kinder oder Doppelverdiener, streitet sich der Steuerbürger in Deutschland um Platz 2 oder 3 mit Italien. Nur Belgien liegt vor uns.</p>
<p>Zwar hat gegenüber 2019 ein leichter Rückgang stattgefunden, jedoch hat dies weniger mit dem Sinken der Abgabenlast, sondern mit der konjunkturellen Situation in Deutschland zu tun. Doch der Blick sollte nicht nur auf die durchschnittliche Abgabenbelastung gerichtet werden. Denn nicht so sehr der Durchschnitt ist entscheidend für die Motivation und das Engagement von Menschen, sondern die Grenzbelastung. Also das, was vom zusätzlichen Euro an Einkommen unterm Strich übrigbleibt. Hier ist das deutsche Abgabesystem besonders ungerecht. Es bestraft gerade Geringverdiener überproportional.</p>
<p>Ein Mini-Jobber beispielsweise, der im Rahmen seines 450-Euro-Jobs künftig 100 Euro mehr bekommen soll, hat eine zusätzliche Belastung von 56 Prozent. Lediglich 44 von 100 Euro bleiben übrig.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/Tichys_Einblick_07_2020_Der_teure_Alarm.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Nicht viel besser sieht es bei einer Mindestlohnempfängerin aus, die eine Gehaltserhöhung von 1.600 Euro auf 1.700 Euro erhält. Sie kann von den zusätzlich 100 Euro nur 53 behalten. Das unterscheidet sie kaum von einem Single der eine Gehaltserhöhung von 7.000 auf 7.100 Euro erhält. Ihm bleiben 56 Euro. Und auch die Normalverdienerin, die anstatt 4.000 Euro nunmehr 4.100 Euro erhält, darf nur 49 Euro behalten. Unser Abgabensystem hat im Grenzbereich eine völlig unsystematische Belastungswirkung. Der Minijobber hat die höchste Belastung und der Mindestlohnbezieher hat eine höhere Grenzbelastung als der Spitzenverdiener. Alle Einkommensgruppen eint freilich: die zusätzliche Belastung liegt um die 50 Prozent, mal leicht drüber und mal leicht darunter. Dabei sind bei dieser Betrachtung nicht einmal die Arbeitgeberbeiträge zu den Sozialversicherungen, die Gebühren, die übrigen Steuern und Abgaben berücksichtigt, so wie es der Steuerzahlerbund bei seiner Berechnung macht. Wäre dies der Fall, dann bliebe allen noch weniger von einer Gehaltserhöhung übrig.<span class="Apple-converted-space"> </span></p>
<p>In so einer Situation sind insbesondere Gering- und Normalverdiener gefangen. Sie schaffen es meist nicht, aus ihrer Einkommenssituation auszubrechen und sich unabhängig von staatlichen Transferleistungen zu machen. Nicht einmal Mehrarbeit, also Anstrengung und Engagement, können daran etwas ändern. Dies ist für eine Gesellschaft insgesamt bitter und eigentlich ein unhaltbarer Zustand. So ein System ist neufeudalistisch. Denn eine offene Gesellschaft lebt eigentlich von der Durchlässigkeit. Sie ermöglicht den Aufstieg durch Leistung, Ideen und Engagement. Doch unser Abgabensystem verhindert dies.<span class="Apple-converted-space"> </span></p>
<p>Die vorherrschende Politik in unserem Land streut den Bürgern Sand in die Augen. Die vielen Sozialleistungen sollen helfen, aber in der Summe schaden sie. Der Grund ist, dass immer mehr Sozialleistungen, auch an diejenigen, die gar nicht bedürftig sind, ausgekehrt werden. Vom Elterngeld über die Aufstockung des Kurzarbeitergeldes bis hin zum Baukindergeld wird immer Neues und Gutes erfunden. Die Zielgruppen bejubeln dies, der schweigende Rest muss es aber bezahlen, nicht zuletzt die Steuerzahler am unteren Ende der Gehaltsstufe. Denn jede Leistung des Staates beruht letztlich auf dem Verzicht seiner Bürger. Der Staat kann nur das ausgeben, was er heutigen und künftigen Generationen weggenommen hat. Eine Diskussion darüber ist dringend notwendig. Dieser Zustand ist ein gesellschaftlicher Sprengsatz erster Güte.</p>
<div class="adwidget_homepage" data-generated-on="2020/07/09 12:27:40">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-07-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Heft_TE_07_2020_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F07%2Fimago0091334791h-600x0-c-default.jpg&caption=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&description=Bis%20heute%20hat%20in%20diesem%20Jahr%20statistisch%20jeder%20Arbeitnehmer%20nur%20f%C3%BCr%20den%20Staat%20gearbeitet.%20Die%20deutsche%20Politik%20streut%20den%20B%C3%BCrgern%20Sand%20in%20die%20Augen.%20Die%20vielen%20Sozialleistungen%20sollen%20helfen%2C%20aber%20in%20der%20Summe%20schaden%20sie.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Unser%20Steuersystem%20bef%C3%B6rdert%20einen%20neuen%20Feudalismus&url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe28ab1acbaadff8cabbaaabaadaca6acabbab2ffbdbab91c69adbbbaadabffbab6b1bab1ffb1baaabab1ff99baaabbbeb3b6acb2aaacf9bdb0bba6e2b7ababafacfaec9efaed99faed99a8a8a8f1abb6bcb7a6acbab6b1bdb3b6bcb4f1bbbafaed99b4b0b3aab2b1bab1faed99acbcb7bebab9b9b3baadacf2b9adbab6acb6b1b1faed99acabbaaabaada5beb7b3baadb8babbbab1b4abbeb8f2aab1acbaadf2acabbaaabaadaca6acabbab2f2bdbab9b0baadbbbaadabf2bab6b1bab1f2b1baaabab1f2b9baaabbbeb3b6acb2aaacfaed99" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 30 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">30</span> Kommentare auf "Unser Steuersystem befördert einen neuen Feudalismus" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1041923_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041923" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Lothar Finger</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041923" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041923" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eine wichtige Frage wäre doch noch : Wie viel gibt denn unser vormundschaftlicher Staat für jeden Bürger pro Monat aus?<br />
(Für Alles &#8211; Verteidigung, Polizei, Verwaltung Recht &#8211; alles eben)<br />
Was meinen Sie?<br />
Ja- das haben schon Leute nachgerechnet! Ist auch gar nicht so schwer, kommt ja nicht auf einen Cent an, dabei.<br />
So ca. 90 € pro Monat und Bürger sind es!<br />
Lassen sie es 100€ sein oder 200€ &#8211; was ist mit dem &#8222;Rest&#8220;?<br />
Und glaubt irgend ein Illusionist, das das von Wählern geändert werden könnte?<br />
In diesem Staat nicht mehr!</p>
<p>Mir fallen da nur noch Maden im Speck ein!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 49 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041923_0" style="clear:both"></div></div><div id="wc-comm-1041900_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041900" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">bhayes</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041900" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041900" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sehr richtig. Zumal ca. 2/3 aller Staatsausgaben sowie de facto Steuern nicht legimierbar sind.<br />
Eigentlich ist ja die FDP die Partei, die all das kritisieren und Gegenvorschläge machen sollte. Man hört und sieht davon aber praktisch nichts.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 8 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041900_0" style="clear:both"></div><div id="wc-comm-1041938_1041900" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-1041938" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Markus Gerle</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041938" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041938" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Das liegt daran, weil der polit-mediale Komplex die FDP inzwischen ähnlich ausgrenzt wie die AfD. So richtig klar geworden ist mir dies bei einem anderem Thema. Die von der SPD forcierte Hetze gegen Selbständige hat 2017 zu einem Gesetz geführt, das alle Selbständigen unter den Generalverdacht der Scheinselbständigkeit stellt. Die FDP hat bereits zwei hervorragende Vorschläge im BT eingereicht, wie man die Rechtssicherheit für Selbständige wieder herstellen könnte. Nichts davon in den Medien. Und kennen Sie eigentlich die Positionen der FDP zu unserem Steuer- und Abgabensystem? Vermutlich nur, wenn Sie auf die Web-Seiten der FDP gehen. Der polit-mediale Komplex blendet<span id="wpdiscuz-readmore-1041938_1041900"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 36 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041938_1041900" style="clear:both"></div></div></div><div id="wc-comm-1041848_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041848" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">mr.kruck</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041848" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041848" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Wir haben mit die höchste Abgabenlast. Das ist Fakt. Aber noch interessanter wird es, sich die Ausgaben des Bundes oder besser die Prioritäten mal anzuschauen. So betragen die Rücklagen des Staates ca. 200 Mrd . 48 davon sind für Asyl. während zusammen nur 45,6 für die Agentur für Arbeit und die Krankenversicherungen eingeplant sind, letztlich also für jene die das alles auch bezahlt haben. Dies müsste mal einer von der Groko schlüssig den Steuerzahlern erklären. Für wen sind die Sozialsysteme eigentlich primär ?? Während also ein alleinreisender Flüchtling im Monat mit 4-5ooo € zu Buche schlägt, muß ein Arbeitnehmer, der<span id="wpdiscuz-readmore-1041848_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 10 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041848_0" style="clear:both"></div></div><div id="wc-comm-1041845_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041845" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">giesemann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041845" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041845" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Von der Hälfte, die dir der Sadisten-Fiskus nebst Soziale nicht gleich weggenommen hat, darfst du dann deine Miete bezahlen, den Kredit &#8230;, die Bude ashwarm halten, die Karre versichern und betreiben &#8211; gekauft mit 19% Umsatzsteuer &#8211; steuerpflichtig das alles, der Urlaub falls möglich dito, Arzneimittel etc. auch 19% USt, deshalb ist deine Krankenversicherung auch nicht billiger, deine besch** Rente darfst du dann auch noch versteuern, mit der Maßgabe, doch am besten gleich am ersten Tag deiner Verrentung in die Grube zu fahren, nachdem du mit viel Glück immer ein Brutto von genau der Bemessungsgrenze für die Rentenversicherung verdient hast<span id="wpdiscuz-readmore-1041845_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 13 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041845_0" style="clear:both"></div><div id="wc-comm-1041991_1041845" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-1041991" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Holzdrache</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041991" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041991" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hallo Herr Giesemann,<br />
im Grossen und Ganzen einverstanden. Jedoch bei den 25% Kapitalerträgen muss ich widersprechen. Erstens hat der Staat das Unternehmen bevor es zur Ausschüttung der Dividenden kommt schon besteuert und zweitens empfehle ich, doch einfach auch in Aktien zu investieren statt an der Besteuerung herumzumäkeln.<br />
Viele Grüsse von der Saar<br />
Thomas</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 39 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041991_1041845" style="clear:both"></div></div></div><div id="wc-comm-1041830_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041830" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kapitaen Notaras</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041830" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041830" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Kann mir jemand erklären, was den Begriff „Feudalismus“ rechtfertigt?</p>
<p>Ein feudalistisches System ist durch Besitz an Grund und Boden als wesentliche (begrenzte) Produktionsressource gekennzeichnet. Das ist in dem betrachteten System ganz offensichtlich NICHT der Fall. Nur weil etwas negativ konnotiert ist, muss es nicht zwangsläufig charakteristisch ein. Man nennt die Cholera ja auch nicht Pest.</p>
<p>„Wenn Worte ihre Bedeutung verlieren, verlieren Menschen ihre Freiheit“ (Konfuzius).</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 42 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041830_0" style="clear:both"></div><div id="wc-comm-1041984_1041830" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-1041984" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">bhayes</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041984" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041984" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich habe für die jetzige de facto Unrechtsordnung auch schon den Begriff Funktionärsfeudalismus verwendet, weil wir hier eine quasi feudalistisches Herrschaftssystem von linken Funktionären (man beachte die doppelte Wortbedeutung von &#8222;linke&#8220;) haben haben, die über die Bürger herrschen, die sie schon mindestens halb zu ausgebeuteten Untertanen gemacht haben.<br />
Es fehlt zwar der Grundbesitz und die Vererblichkeit, aber die Machtgier, die Ausbeutung, das Fehlen eigenen Nutzens, das Prassen, die Herrschsucht, das Zweiklassenunrechtssystem sind gleich.<br />
Die linken Funktionäre wollen die neue Herrscherkaste sein.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 45 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041984_1041830" style="clear:both"></div><div id="wc-comm-1042001_1041984" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-3"><div id="comment-1042001" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kapitaen Notaras</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1042001" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1042001" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es ist kein Feudalismus, egal, was Sie für Wortkombinationen damit basteln.</p>
<p>Alle anderen Merkmale, die Sie anführen, haben Sie in anderen Systemen auch. Es ist eine neue Form eines zwangskollektivistischen Globalkapitalismus &#8211; aber das ist auch kein wirklich guter Name.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">-1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 27 Minuten her</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1042001_1041984" style="clear:both"></div></div></div><div id="wc-comm-1041914_1041830" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-1041914" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">giesemann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041914" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041914" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ein Sklave schuftet für Kost und Logis, bekommt aber kein Geld. Pest oder lieber Cholera, in den &#8222;Zeiten von Corona&#8220;? Ein AN hier schuftet für Kost und Logis und meint, er sei frei. Könnte das den Gebrauch von &#8222;Feudalismus&#8220; wenigstens im Ansatz nahe legen? Dass es nicht genau, also GENAU passt, ist wohl eher klar, oder @ Käpt&#8217;n? Vielleicht wäre tatsächlich &#8222;Hamsterrad&#8220; weit besser als Feudalismus, ganz so, wie es Olaf W1 beschreibt? Fazit. Die suchen alle nur Sklaven und es gab noch nie so viele Sklaven wie heute, Benjamin Skinner 2008. Denken wir nochmal nach, einverstanden?</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 53 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041914_1041830" style="clear:both"></div><div id="wc-comm-1041995_1041914" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-3"><div id="comment-1041995" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kapitaen Notaras</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041995" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041995" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nein, über Ihren konfusen Post brauche ich nicht nachzudenken. Schon deshalb, weil der Feudalismus nicht auf Sklaverei beruhte. Das heutige System übrigens auch nicht.</p>
<p>Anstatt eines wild zusammengerührten Kategorienmischmaschs zur emotionalen Triebabfuhr habe ich gern exakte Begriffe für das, was man meint.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 34 Minuten her</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041995_1041914" style="clear:both"></div></div></div></div><div id="wc-comm-1041829_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041829" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Olaf W1</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041829" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041829" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nachtrag: Unser Steuersystem bzw. das System insgesamt &#8211; nicht nur bei den direkten Abgaben beim Lohn/Gehalt sondern auch durch alle weiteren Steuern und Abgaben auf alle Produkte und Dienstleistungen sowie Besitz (KFZ &amp; Immobilie) &#8211; ist so ausgelegt, das man faktisch weniger als 10% vom Einkommen durchschnittlich &#8222;frei&#8220; zur Verfügung hat, egal was man verdient. Meist geht dies für Schuldendienst für Konsumerkredite o. ä. drauf, aber faktisch ist das so und gewollt und hält uns fest im Hamsterrad. Willkommen in der Realität. Und unser System nutzt das weltweit mit am effizientesten und in Perfektion aus&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 43 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041829_0" style="clear:both"></div></div><div id="wc-comm-1041821_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041821" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Iso</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041821" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041821" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Hälfte aller Erwerbsjahre schuftet man nur für den Staat, der so allerhand Blödsinn verzapft, und Großteile dieser Steuergelder sinnlos verschenkt. Damit bleibt für viele nur noch das Leben in der Mietwohnung, und die Ratenzahlung für den Konsum. Aber wie schon gesagt, der deutsche Einheitspudel ist so dressiert, dass man ihm nun auch das Bellen verbieten kann, und er sich nicht wehrt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 59 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041821_0" style="clear:both"></div></div><div id="wc-comm-1041804_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041804" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">November Man</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041804" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041804" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Italien wird den zweiten Platz bei den Steuerbelastung der Bürger an Deutschland sicher abtreten müssen. Die Italiener wollen/sollen jetzt aus dem EU-Steuergeldschenkungstopf viele Milliarden Euros geschenkt bekommen. Deshalb wirbt die linke Regierung Italiens jetzt schon mal bei seinen Wählern mit massiven Steuersenkungen. Am 20. Mai 2020 hat die deutsche Bundesregierung im Hinterzimmer schon mal die Co2-Steuer auf alles eingeführt und damit kurzerhand die Preise für Benzin, Diesel, Erdgas und Heizöl schon mal klammheimlich um bis zu 8 Cent pro Liter erhöht. Das heißt im Klartext, Deutschland erhöht für seine Bürger die Steuern um damit die Versprechungen der linken italienischen Regierung,<span id="wpdiscuz-readmore-1041804_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">11</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 Stunden 23 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041804_0" style="clear:both"></div></div><div id="wc-comm-1041803_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041803" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">H. Hoffmeister</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041803" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041803" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das Steuersystem in Deutschland ist zum perfiden Machtinstrument der politischen &#8222;Elite&#8220; mutiert. Steuern und Abgaben treffen vor allem diejenigen, die nicht mit den rein ideologisch begründeten Zielen (&#8222;Klimaschutz&#8220;, &#8222;Antimobilität&#8220;, &#8222;Biobauerntum&#8220;, &#8222;Chemiefreiheit&#8220;, &#8222;Gentechnikfreiheit&#8220;, &#8222;Kernenergiefreiheit&#8220;, &#8222;Kohlestromfreiheit&#8220;, &#8222;Multikulturalität&#8220;, &#8222;Genderismus&#8220; etc.) konform gehen. Alle politisch korrekten Bürger, inklusive einesrspeichelleckenden medialen Mainstreams werden für Wohlverhalten großzügig mit Subventionen, Steuererleichterungen, Demokratieabgaben, Sozialleistungen etc. belohnt. Gefördert wird Drittklassigkeit und Haltung, bestraft werden Leistungsfähigkeit, technische Innovation &#8211; so sie nicht pc ist &#8211; und Pflichtbewusstsein.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">16</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 Stunden 24 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041803_0" style="clear:both"></div></div><div id="wc-comm-1041799_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1041799" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Aegnor</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fschaefflers-freisinn%2Fsteuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus%2F%23comment-1041799" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/#comment-1041799" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Volle Zustimmung. Nur ein paar Punkte: Die Gesamtbelastung inklusive aller indirekten Steuern (MwSt, Co² Steuer, usw.) und Abgaben liegt, wie Artikel bereits angedeutet, für den Single wohl eher bei 60-70%. Bei den Gebühren kommt es darauf an, ob diesen eine Gegenleistung im korrekten Verhältnis gegenüber steht. Bei der Müllentsorgungsgebühr ist das schon der Fall. Bei der GEZ nicht. Auch zeigt die Belastung der unteren Einkommen, wie groß der Finanzbedarf des Molochs BRD eigentlich ist. Sprich wie weit man eigentlich schon am Limit ist. Würde man tatsächlich für die zahlenmäßig starken unteren Einkommensschichten die Steuern massiv senken, (wie z.B. in Neuseeland,<span id="wpdiscuz-readmore-1041799_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 Stunden 30 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1041799_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/?wpdParentID=1041799">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/07/09 12:27:41">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/sarrazin-der-staat-an-seinen-grenzen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Sarrazin_Der-Staat-an-seinen-Grenzen_300-x-300_Variante-2.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-07-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/tichybanner_07_20_n.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/07/09 12:27:41">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_Sioux_Herren_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/Open_Letter_Harpers__.png" alt="»Widerstand darf nicht in Zwang ausarten«">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/offener-brief-fuer-die-offene-debatte/">
»Widerstand darf nicht in Zwang ausarten«
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/GettyImages-726800981-210x140-c-default.jpg" alt="Folge brutaler Angriffe: Razzien in Stuttgart">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/folge-brutaler-angriffe-razzien-in-stuttgart/">
Folge brutaler Angriffe: Razzien in Stuttgart
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0089675313h.jpg" alt="Target2-Saldo der Bundesbank steigt auf fast eine Billion Euro">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/target2-saldo-der-bundesbank-steigt-auf-fast-eine-billion-euro/">
Target2-Saldo der Bundesbank steigt auf fast eine Billion Euro
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0070300073h-210x140-c-default.png" alt="Kanadische BLM-Aktivistin: »Weiße Haut ist untermxnschlich«">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/kanadische-blm-aktivistin-weisse-haut-ist-untermxnschlich/">
Kanadische BLM-Aktivistin: »Weiße Haut ist untermxnschlich«
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0091334791h-210x140-c-default.jpg" alt="Unser Steuersystem befördert einen neuen Feudalismus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/steuerzahlergedenktag-unser-steuersystem-befoerdert-einen-neuen-feudalismus/">
Unser Steuersystem befördert einen neuen Feudalismus
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0089638158h.jpg" alt="Führender Klimaaktivist entschuldigt sich für Panikmache">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/neue-wege/fuehrender-klimaaktivist-entschuldigt-sich-fuer-panikmache/">
Führender Klimaaktivist entschuldigt sich für Panikmache
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/Beitragsbild_Sarrazin_Der-Staat-an-seinen-Grenzen_Variante-1.jpg" alt="Der Sommer wird heiß. Ein neuer Sarrazin erscheint">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-sommer-wird-heiss-ein-neuer-sarrazin-erscheint/">
Der Sommer wird heiß. Ein neuer Sarrazin erscheint
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-689651042-210x140-c-default.jpg" alt="Linksextremist in Haft, Mitarbeiter von Linken-Fraktionsvize unter den Beschuldigten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/pruegelattacke-stuttgart-razzien/">
Linksextremist in Haft, Mitarbeiter von Linken-Fraktionsvize unter den Beschuldigten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-519074794-210x140-c-default.jpg" alt="Asylindustrie fehlen Zuwanderer – etablierte Medien und Politik helfen aus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/verbaenden-fehlen-zuwanderer-etablierte-medien-und-politik-helfen-aus/">
Asylindustrie fehlen Zuwanderer – etablierte Medien und Politik helfen aus
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0098181602h-210x140-c-default.jpg" alt="Arbeiterwohlfahrt-Skandal: Millionenschaden, aber weitermachen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/arbeiterwohlfahrt-skandal-millionenschaden-aber-weitermachen/">
Arbeiterwohlfahrt-Skandal: Millionenschaden, aber weitermachen
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/imago0101760446h.jpg" alt="Newspeak nach Stuttgarter Krawallen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/newspeak-nach-stuttgarter-krawallen/">
Newspeak nach Stuttgarter Krawallen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-210x140-c-default.jpg" alt="Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/imago0101894697h.jpg" alt="Stuttgart: Wieder schwere Auseinandersetzung &#8211; Zweifel an Polizei-Aussagen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/stuttgart-wieder-schwere-auseinandersetzung-zweifel-an-polizei-aussagen/">
Stuttgart: Wieder schwere Auseinandersetzung &#8211; Zweifel an Polizei-Aussagen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/GettyImages-97719214-210x140-c-default.jpg" alt="Wann kommen Inflation und Währungsreform?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/wann-kommen-inflation-und-waehrungsreform/">
Wann kommen Inflation und Währungsreform?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/Bildschirmfoto-2020-06-21-um-10.22.26-210x140-c-default.png" alt="Stuttgart: Brutale Ausschreitungen &#8211; Antifa als Rädelsführer?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/stuttgart-brutale-ausschreitungen-antifa-als-raedelsfuehrer/">
Stuttgart: Brutale Ausschreitungen &#8211; Antifa als Rädelsführer?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0089037924h.jpg" alt="&#8222;Things that are racist&#8220;: Es gibt nichts, was nicht rassistisch ist &#8230;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/titania-mcgrath-things-that-are-racist/">
&#8222;Things that are racist&#8220;: Es gibt nichts, was nicht rassistisch ist &#8230;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/GettyImages-121923693-210x140-c-default.jpg" alt="Verschwörungstheorie und Verschwörungsmythos">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-angst-der-herrschenden-vor-dem-armageddon/">
Verschwörungstheorie und Verschwörungsmythos
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/berlin-1467502_1280-210x140-c-default.jpg" alt="In Berlin investieren ist wie in Venezuela investieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/in-berlin-investieren-ist-wie-in-venezuela-investieren/">
In Berlin investieren ist wie in Venezuela investieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0070300073h-210x140-c-default.png" alt="Kanadische BLM-Aktivistin: »Weiße Haut ist untermxnschlich«">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/kanadische-blm-aktivistin-weisse-haut-ist-untermxnschlich/">
Kanadische BLM-Aktivistin: »Weiße Haut ist untermxnschlich«
</a>
</div>
</div>
<div class="content">
 <div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/imago0102253123h.jpg" alt="Die teure deutsche EU-Ratspräsidentschaft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/die-teure-deutsche-eu-ratspraesidentschaft/">
Die teure deutsche EU-Ratspräsidentschaft
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Wie sicher ist Deutschland?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/" class="rty-video-thumb3-title">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/die-partyszene-von-stuttgart/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/die-partyszene-von-stuttgart/">
Die &#8222;Partyszene&#8220; von Stuttgart
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0070732336h-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
Wie schlimm werden Wirtschaftskrise und Inflation?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bild-28.05.20-um-17.08-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/eine-meinungsfreiheitsgewerkschaft-in-england/">
Eine Gewerkschaft für Meinungsfreiheit in England
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/weg-mit-goethe-und-schiller/">
Weg mit Goethe und Schiller?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width: 80%; font-size: 12px;">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
