<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Weitgehend unerhört blieben die vorige Woche geäußerten Warnungen von Ministerpräsident Viktor Orbán über den wachsenden Migrationsdruck auf dem Balkan und insbesondere an der südlichen Grenze von Ungarn." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker" />
<meta property="og:description" content="Weitgehend unerhört blieben die vorige Woche geäußerten Warnungen von Ministerpräsident Viktor Orbán über den wachsenden Migrationsdruck auf dem Balkan und insbesondere an der südlichen Grenze von Ungarn." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2020-02-18T12:17:21+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Weitgehend unerhört blieben die vorige Woche geäußerten Warnungen von Ministerpräsident Viktor Orbán über den wachsenden Migrationsdruck auf dem Balkan und insbesondere an der südlichen Grenze von Ungarn." />
<meta name="twitter:title" content="Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"380862","token":"6a3a2ee979"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":380862,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1584623920,"lastVisitCookie":{"1":{"380862":1582031920}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d8c8f4f688","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=380862' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-380862 single-format-standard sidebar no-avatars post-ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_welt",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/eine-woche-die-deutschland-veraendert-hat/">
<img class="rty-header-image-circle" alt="Eine Woche, die Deutschland verändert hat" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-17-um-12.49.33-e1581940194297.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/eine-woche-die-deutschland-veraendert-hat/">
Eine Woche, die Deutschland verändert hat
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/cdu-so-ernst-war-es-noch-nie/">
<img class="rty-header-image-circle" alt="CDU: So ernst war es noch nie" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Bildschirmfoto-2019-06-25-um-16.18.53-e1561472361895.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/cdu-so-ernst-war-es-noch-nie/">
CDU: So ernst war es noch nie
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/bundesaemter-bereiten-den-buerger-vor-wie-kochen-wenn-der-blackout-kommt/">
<img class="rty-header-image-circle" alt="Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Bildschirmfoto-2019-06-04-um-13.08.22-e1559646529638.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/bundesaemter-bereiten-den-buerger-vor-wie-kochen-wenn-der-blackout-kommt/">
Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/von-der-grossen-koalition-zur-staatskoalition/">
<img class="rty-header-image-circle" alt="Von der „Großen Koalition” zur „Staatskoalition”" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-17-um-12.46.14-e1581939998966.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/von-der-grossen-koalition-zur-staatskoalition/">
Von der „Großen Koalition” zur „Staatskoalition”
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-einblick-03-2020-tendenzioes-und-teuer/">
<img class="rty-header-image-circle" alt="Tichys Einblick 03-2020: ARD und ZDF &#8211; Tendenziös &#038; teuer" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-09-um-10.23.30-e1581240234968.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-einblick-03-2020-tendenzioes-und-teuer/">
Tichys Einblick 03-2020: ARD und ZDF &#8211; Tendenziös &#038; teuer
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 18. Feb 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-380862" class="post-380862 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker</h1>
 </div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/krisztina-koenen/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Krisztina-Koenen.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/krisztina-koenen/">Krisztina Koenen</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Di, 18. Februar 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Weitgehend unerhört blieben die vorige Woche geäußerten Warnungen des ungarischen Ministerpräsidenten Viktor Orbán über den wachsenden Migrationsdruck auf dem Balkan und insbesondere an der südlichen Grenze Ungarns. Die EU sieht dem Massenansturm tatenlos zu. Ihr kann er nur recht sein. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F02%2FGettyImages-1199075770-600x0-c-default.jpg&caption=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&description=Weitgehend%20unerh%C3%B6rt%20blieben%20die%20vorige%20Woche%20ge%C3%A4u%C3%9Ferten%20Warnungen%20des%20ungarischen%20Ministerpr%C3%A4sidenten%20Viktor%20Orb%C3%A1n%20%C3%BCber%20den%20wachsenden%20Migrationsdruck%20auf%20dem%20Balkan%20und%20insbesondere%20an%20der%20s%C3%BCdlichen%20Grenze%20Ungarns.%20Die%20EU%20sieht%20dem%20Massenansturm%20tatenlos%20zu.%20Ihr%20kann%20er%20nur%20recht%20sein.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69ff7ccc5c3d0cc9882e6c7d082efcbc5d0c3d6cbcdccd1c6d0d7c1c982c3d7c482c6cbc782f1611ec6c5d0c7ccd8c782d5cbd0c682cbcfcfc7d082d1d66106d0c9c7d084c0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58cd6cbc1cadbd1c7cbccc0cecbc1c98cc6c78790e4c9cdced7cfccc7cc8790e4c3d7d18fc3cecec7d08fd5c7ced68790e4d7ccc5c3d0cc8fc6c7d08fcfcbc5d0c3d6cbcdccd1c6d0d7c1c98fc3d7c48fc6cbc78fd1d7c7c6c5d0c7ccd8c78fd5cbd0c68fcbcfcfc7d08fd1d6c3c7d0c9c7d08790e4" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<p><strong>Im vergangenen Jahr wurden die Seiten unseres Magazins etwa 35 Millionen Mal aufgerufen. Wir erreichen mit unseren Analysen, Nachrichten, Interviews und Videos dabei jeden Monat bis zu drei Millionen Leser.</strong></p>
<p><span style="color: #c20e0e;"><strong>Möglich ist das nur durch Ihre Unterstützung. Sie ermöglichen mit Ihren Beiträgen die Arbeit von Journalisten und Autoren, machen Recherchen möglich und sorgen dafür, dass TE weiter wachsen kann. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Mit jedem Euro ärgern Sie auch alle, denen es am liebsten wäre, wenn es TE nicht gäbe.</strong></span></p>
<p><span style="color: #c20e0e;"><strong>Ohne Sie, die Leser und Unterstützer, wäre Deutschlands Medienlandschaft ärmer. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Dafür bedanken wir uns bei Ihnen.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
ISTVAN HUSZTI/AFP via Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Am 14. Februar besuchte Orbán zusammen mit seinem slowakischen Amtskollegen Peter Pellegrini die ungarisch-serbische Grenze beim Grenzübergang Röszke. Röszke liegt im Länderdreieck Ungarn-Serbien-Rumänien in unmittelbarer Nähe des Naturparks Donauauen und war der Ort, wo Anfang Februar eine größere Gruppe von illegalen Migranten versucht hatte, die Grenze mit Gewalt zu durchbrechen. Sie konnten nur durch Warnschüsse der dort patrouillierenden Beamten teilweise aufgehalten werden. Trotzdem gelang es einigen der etwa 70 Männer, unerkannt im ungarischen Grenzbereich zu verschwinden. Fünf von ihnen konnten später festgenommen werden, zwei Syrer, zwei Araber aus den israelischen Gebieten und ein Algerier, alle zwischen 25 und 29 Jahren. Sie hatten die Migranten unterwiesen, wie sie sich als Kriegsflüchtlinge ausgeben sollen, um im Westen Asyl beantragen zu können.</p>
<p>Eine Woche darauf versammelten sich wieder etwa 750 Migranten an dem Grenzübergang Kelebia (nach Serbien), weil die falsche Nachricht verbreitet wurde, die Ungarn würden die Grenze öffnen. Die angeblich aus Syrien und Afghanistan stammenden Männer schlugen Zelte auf und schickten Kinder mit vorgefertigten englischsprachigen Transparenten an die Grenze. Einige kamen sogar mit dem Taxi aus dem nahegelegenen Subotica / Szabadka zum Grenzübergang. Gegen Abend des 6. Februar war schließlich der serbische Verteidigungsminister erschienen und bestätigte, dass die Gruppe aufgrund von falschen Nachrichten zum Aufbruch zur Grenze veranlasst wurde. Das war dann auch das Ende der Aktion, mehrere serbische Busse nahmen die Migranten auf und fuhren sie zurück ins Aufnahmelager in Subotica, einige fuhren sogar bis an die mazedonische Grenze.</p>
<p>Diese zermürbenden Belagerungen und Attacken gegen die ungarische Grenze laufen schon seit mindestens einem halben Jahr, aber seit Jahresanfang finden sie immer häufiger statt. Zugleich häufen sich auch die individuellen Versuche, die Grenze illegal zu überqueren. Insgesamt gab es allein seit Jahresanfang mehr als 5.000 Grenzverletzungen durch illegale Migranten, die meisten waren offensichtlich organisiert und wurden von sogenannten Hilfsorganisationen unterstützt. Die Migrantengruppen bestehen in ihrer Mehrheit aus jungen Männern, die bewusst Kinder, oft auch Säuglinge mitnehmen, die sie als Erpressungsmittel gegen den Grenzschutz einsetzen. Sie besitzen neue Zelte und Decken und wissen genau, wo es wegen des schwierigen sumpfigen Geländes keine Grenzbefestigungen gibt.</p>
<p>Vorläufiger Höhepunkt der Belagerung der ungarischen Grenze sollte ein für den Valentinstag, den 14. Februar, angekündigter „Valentintagsmarsch“ an die ungarische und kroatische Grenze sein. Der kam schließlich dank der Umsicht der bosnischen Behörden nicht zustande, weil diese zwei Ausländer, einen Amerikaner und einen Engländer, festnahmen, die als Aktivisten von sogenannten „zivilen Organisationen“ für die Organisation des Marsches zuständig waren. Die Aktivisten verteilten Flugblätter in englischer, französischer und arabischer Sprache, die zu Protesten gegen die Zustände im Aufnahmelager und zum Ausbruch aufforderten. Etwa 700 Migranten des Aufnahmelagers in Velika Kladusa sollten sich in Richtung Kroatien und Ungarn organisiert auf den Weg machen. Nach den Festnahmen ist etwa 100 Insassen der Ausbruch doch gelungen, sie zogen zur kroatischen Grenze.</p>
<p>György Bokondi, sicherheitspolitischer Berater des ungarischen Ministerpräsidenten, sprach in diesem Zusammenhang von mindestens 100.000 Migranten auf dem Balkan, die auf die Gelegenheit warteten, nach Westeuropa, vornehmlich nach Deutschland weiterziehen zu können. Das ist allerdings nur die Zahl jener, die sich erkannt auf dem Balkan aufhalten. Über die Zahl der gänzlich unnotierten gibt es keine verlässlichen Zahlen. Die Attacken auf die ungarischen Grenzen würden nicht spontan entstehen, NGO und Schmugglerorganisationen – die oft identisch sind – würden die Aktionen organisieren und koordinieren. Auch der letzte Durchbruchsversuch soll von Aktivisten vorbereitet worden sein, die aus Griechenland dafür nach Subotica gekommen seien. Bilder und Postings in sozialen Medien beweisen, dass der Mann, der als S. Ali ungarischen Medien Interviews über die schrecklichen Verhältnisse in serbischen Aufnahmelagern berichtete und deshalb den Durchlass forderte, nur einen Tag vorher mit einem Mietwagen aus Griechenland angereist kam. Seine geposteten Bilder zeigen ihn den Tag vorher, wie er sich in Griechenland am Strand entspannt und einen Energydrink genießt.</p>
<p>Was sich hier wie eine Ansammlung von Anekdoten liest, ist eine von der EU bewusst ignorierte Zermürbungstaktik gegen einen ihrer Mitgliedstaaten. Die letzten Aktionen können nur als Propaganda-Veranstaltungen interpretiert werden, die die Sympathien des Westens für die Migranten wecken und Stimmung gegen Ungarn machen sollen. Ungarn jedoch verteidigt an seiner Südgrenze eine EU-Außengrenze und tut dies rechtmäßig. Für den menschlichen und finanziellen Einsatz erhält das Land nicht nur keine Unterstützung, es wird stattdessen als Unrechtsstaat an den Pranger gestellt und ununterbrochen mit Anklagen vor der EuGH gezerrt. Diese werden von NGO erhoben, die von der EU und den Soros-Organisationen ermutigt und finanziert werden. Es ist schwer zu sagen, wie lange Ungarn in dieser Lage noch standhält. Bei einem von der EU herbeigesehnten Regimewechsel in Ungarn kann sich Deutschland schon auf ein neues 2015 vorbereiten.</p>
<div class="adwidget_homepage" data-generated-on="2020/02/18 12:18:40">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tichys_Einblick_Ad_03_2020-620x0-c-default.png">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F02%2FGettyImages-1199075770-600x0-c-default.jpg&caption=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&description=Weitgehend%20unerh%C3%B6rt%20blieben%20die%20vorige%20Woche%20ge%C3%A4u%C3%9Ferten%20Warnungen%20des%20ungarischen%20Ministerpr%C3%A4sidenten%20Viktor%20Orb%C3%A1n%20%C3%BCber%20den%20wachsenden%20Migrationsdruck%20auf%20dem%20Balkan%20und%20insbesondere%20an%20der%20s%C3%BCdlichen%20Grenze%20Ungarns.%20Die%20EU%20sieht%20dem%20Massenansturm%20tatenlos%20zu.%20Ihr%20kann%20er%20nur%20recht%20sein.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Ungarn%3A%20Der%20Migrationsdruck%20auf%20die%20S%C3%BCdgrenze%20wird%20immer%20st%C3%A4rker&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#6b54181e09010e081f563e050c0a1905514b2f0e194b26020c190a1f020405180f191e08004b0a1e0d4b0f020e4b38a8d70f0c190e05110e4b1c02190f4b0206060e194b181fa8cf19000e194d09040f1256031f1f1b184e582a4e592d4e592d1c1c1c451f02080312180e02050907020800450f0e4e592d0004071e06050e054e592d0a1e18460a07070e19461c0e071f4e592d1e050c0a1905460f0e194606020c190a1f020405180f191e0800460a1e0d460f020e46181e0e0f0c190e05110e461c02190f460206060e1946181f0a0e19000e194e592d" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 2 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">2</span> Kommentare auf "Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-909315_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-909315" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Wilhelm Cuno</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F%23comment-909315" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/#comment-909315" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ungarn muss nur so lange durchhalten, bis die Vernunft in der Europa durchgesickert ist. Das individuelle Asylrecht ist so in Europas Verfassung nicht mehr aufrecht zu erhalten, da es ein Schönwetterrecht ohne Berücksichtigung von Völkerwanderungen ist. Dass aktuell die überwiegende Mehrheit des Bundestages und Bundesrates Art. 16 und 16 a GG nicht ändern wollen, ändert nichts daran, dass uns die Fakten irgendwann dazu zwingen werden, ob es jetzt den Leuten passt oder nicht. Dauert aber noch ein paar Jahre. Wichtig ist, dass jetzt ganz viele politische Wahlen und Entscheidungen in die richtige Richtung gehen. Ein guter Ansatz ist die schwarzgrüne<span id="wpdiscuz-readmore-909315_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>50 Minuten 11 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-909315_0" style="clear:both"></div></div><div id="wc-comm-909311_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-909311" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Heimatland</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker%2F%23comment-909311" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/#comment-909311" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wenn Orban morgen die Grenze aufmacht sind wir übermorgen überschwemmt, dies ist aber von den Deutschland***** so gewollt. In den nächsten Tagen geht es ja angeblich in der EU wieder um Beitragserhöhungen der einzelnen Länder, ist auch logisch, England entflieht, der Apparat muss aufgebläht werden, von Sparen keine Ahnung, bzw. nicht gewollt, was wird uns dies wieder kosten, wer fragt eigentlich den Bürger?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">7</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>52 Minuten 8 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-909311_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/02/18 12:18:41">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/paetow-blackbox-2019" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox_Banner_Quadrat_05-e1577905448457-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/tichybanner_03_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/02/18 12:18:41">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Herren_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-17-um-13.31.27-210x140-c-default.png" alt="Demokratie ist nur, wo sie das Sagen haben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/demokratie-ist-nur-wo-sie-das-sagen-haben/">
Demokratie ist nur, wo sie das Sagen haben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1200532171-210x140-c-default.jpg" alt="Strafanzeige gegen Dresdner Bürgermeister wegen linksradikaler Krawalle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/strafanzeige-gegen-dresdner-buergermeister-wegen-linksradikaler-krawalle/">
Strafanzeige gegen Dresdner Bürgermeister wegen linksradikaler Krawalle
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/06/Fotolia_72161803_S-210x140-c-default.jpg" alt="In der jetzigen Verfassung hat Europa seine Zukunft hinter sich">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/in-der-jetzigen-verfassung-hat-europa-seine-zukunft-hinter-sich/">
In der jetzigen Verfassung hat Europa seine Zukunft hinter sich
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-1032008500-210x140-c-default.jpg" alt="Kahrs (SPD) will Bartels (SPD) als Wehrbeauftragten beerben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/kahrs-spd-will-bartels-spd-als-wehrbeauftragten-beerben/">
Kahrs (SPD) will Bartels (SPD) als Wehrbeauftragten beerben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1200364708-210x140-c-default.jpg" alt="Hamburg – Ein Blick auf die Bürgerschaftswahl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/hamburg-ein-blick-auf-die-buergerschaftswahl/">
Hamburg – Ein Blick auf die Bürgerschaftswahl
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-157513038-210x140-c-default.jpg" alt="Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/bundesaemter-bereiten-den-buerger-vor-wie-kochen-wenn-der-blackout-kommt/">
Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/hoecker-e1571751618857-210x140-c-default.jpg" alt="&#8222;Ich beuge mich dem Druck&#8220; &#8211; Sprecher der WerteUnion tritt zurück">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ich-beuge-mich-dem-druck-sprecher-der-werteunion-tritt-zurueck/">
&#8222;Ich beuge mich dem Druck&#8220; &#8211; Sprecher der WerteUnion tritt zurück
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/GettyImages-1189425725-210x140-c-default.jpg" alt="Parteien: Drei zerbrechende und ein riesiges Wählerreservoir für eine neue">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/parteien-drei-zerbrechende-und-ein-riesiges-waehlerreservoir-fuer-eine-neue/">
Parteien: Drei zerbrechende und ein riesiges Wählerreservoir für eine neue
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1200007055-210x140-c-default.jpg" alt="Eine Woche, die Deutschland verändert hat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/eine-woche-die-deutschland-veraendert-hat/">
Eine Woche, die Deutschland verändert hat
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/imago82019810h-210x140-c-default.jpg" alt="Der nächste große Bluff: &#8222;Zuwanderer entlasten Krankenkassen&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/der-naechste-grosse-bluff-zuwanderer-entlasten-krankenkassen/">
Der nächste große Bluff: &#8222;Zuwanderer entlasten Krankenkassen&#8220;
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/Trump_Merkel_Davos_2020_-210x140-c-default.png" alt="Panik mit Merkel oder Hoffnung mit Trump? Die Davos-Botschaft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/panik-mit-merkel-oder-hoffnung-mit-trump-die-davos-botschaft/">
Panik mit Merkel oder Hoffnung mit Trump? Die Davos-Botschaft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-111976663-210x140-c-default.jpg" alt="Verschleierung: Grüne unterwerfen Uni Kiel dem islamischen Machtanspruch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/verschleierung-gruene-unterwerfen-uni-kiel-dem-islamischen-machtanspruch/">
Verschleierung: Grüne unterwerfen Uni Kiel dem islamischen Machtanspruch
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago95116202h-210x140-c-default.jpg" alt="Claudia Roth pöbelt nicht. Sie lässt pöbeln">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/claudia-roth-poebelt-nicht-sie-laesst-poebeln/">
Claudia Roth pöbelt nicht. Sie lässt pöbeln
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-157513038-210x140-c-default.jpg" alt="Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/bundesaemter-bereiten-den-buerger-vor-wie-kochen-wenn-der-blackout-kommt/">
Bundesämter bereiten den Bürger vor: Wie kochen, wenn der Blackout kommt?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1198912174-210x140-c-default.jpg" alt="Ministerpräsident Kemmerich: die Demokratie ist auf seiner Seite">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/ministerpraesident-kemmerich-die-demokratie-ist-auf-seiner-seite/">
Ministerpräsident Kemmerich: die Demokratie ist auf seiner Seite
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1199075770-210x140-c-default.jpg" alt="Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ungarn-der-migrationsdruck-auf-die-suedgrenze-wird-immer-staerker/">
Ungarn: Der Migrationsdruck auf die Südgrenze wird immer stärker
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1206863237-210x140-c-default.jpg" alt="Wenn Salvini angeklagt wird, müsste auch Premier Conte vor Gericht stehen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ist-es-kriminell-fuer-weniger-tote-im-mittelmeer-zu-arbeiten/">
Wenn Salvini angeklagt wird, müsste auch Premier Conte vor Gericht stehen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-18-um-07.26.40-210x140-c-default.png" alt="Hart aber fair: Klimawandel – wieviel können wir selbst tun?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-klimawandel-wieviel-koennen-wir-selbst-tun/">
Hart aber fair: Klimawandel – wieviel können wir selbst tun?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1198911194-210x140-c-default.jpg" alt="Ein Beben geht durch das Grundgefüge der Demokratie">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/ein-beben-geht-durch-das-grundgefuege-der-demokratie/">
Ein Beben geht durch das Grundgefüge der Demokratie
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/06/Fotolia_72161803_S-210x140-c-default.jpg" alt="In der jetzigen Verfassung hat Europa seine Zukunft hinter sich">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/in-der-jetzigen-verfassung-hat-europa-seine-zukunft-hinter-sich/">
In der jetzigen Verfassung hat Europa seine Zukunft hinter sich
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Interview_Markus_Krall_Dezember_2019-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Wirtschaftliche Scheinblüte
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/" class="rty-video-thumb3-title">
Markus Krall: „Aufruf zu einer bürgerlichen Revolution“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/widerstand-aus-verstand-wann-regeln-gebrochen-werden-sollten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-960333432-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/widerstand-aus-verstand-wann-regeln-gebrochen-werden-sollten/">
Widerstand aus Verstand: Wann Regeln gebrochen werden sollten
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Int_Max_Otte_-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
Ökonom Max Otte: Die Mittelschicht wird weiter geschröpft
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/TE_Birgit_Kelle_Roland_Tichy-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
Das Kind auf Bestellung bald auch in Deutschland?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/douglas_murray_int_2-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-ueber-die-diktatur-der-minderheiten/">
Douglas Murray über die Diktatur der Minderheiten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width:80%; font-size:12px">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
