<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Meedia - Tote im Mittelmeer nur Kollateralschaden?</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Gerne fügen wir als Disclaimer hinzu: Tichys Einblick ist in mehrere Rechtsstreitigkeiten über die tatsächliche Auflagenhöhe des Handelsblatts verwickelt. Meedia ist Teil der Verlagsgruppe Handelsblatt." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meedia - Tote im Mittelmeer nur Kollateralschaden?" />
<meta property="og:description" content="Gerne fügen wir als Disclaimer hinzu: Tichys Einblick ist in mehrere Rechtsstreitigkeiten über die tatsächliche Auflagenhöhe des Handelsblatts verwickelt. Meedia ist Teil der Verlagsgruppe Handelsblatt." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Alexander Wallasch heute" />
<meta property="article:published_time" content="2018-08-09T15:16:14+02:00" />
<meta property="article:modified_time" content="2018-08-09T15:21:51+02:00" />
<meta property="og:updated_time" content="2018-08-09T15:21:51+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="382" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gerne fügen wir als Disclaimer hinzu: Tichys Einblick ist in mehrere Rechtsstreitigkeiten über die tatsächliche Auflagenhöhe des Handelsblatts verwickelt. Meedia ist Teil der Verlagsgruppe Handelsblatt." />
<meta name="twitter:title" content="Meedia - Tote im Mittelmeer nur Kollateralschaden?" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Meedia &#8211; Tote im Mittelmeer nur Kollateralschaden? Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1528293876' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"233536","token":"33fc4b4b4d"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":233536,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1536421555,"lastVisitCookie":{"1":{"233536":1533829555}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=233536' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-233536 single-format-standard sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wallasch",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/entspannung-im-handelsstreit-facebook-und-twitter-unter-druck/">
<img class="rty-header-image-circle" alt="Entspannung im Handelsstreit, Facebook und Twitter unter Druck" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/GettyImages-514173136-2.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/entspannung-im-handelsstreit-facebook-und-twitter-unter-druck/">
Entspannung im Handelsstreit, Facebook und Twitter unter Druck
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fortschritt-braucht-bloss-vernunft/">
<img class="rty-header-image-circle" alt="Fortschritt braucht bloß Vernunft" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-31-um-13.08.06-e1533035424593.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fortschritt-braucht-bloss-vernunft/">
Fortschritt braucht bloß Vernunft
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/thilo-sarrazin-sollte-sein-buch-verhindert-werden/">
<img class="rty-header-image-circle" alt="Thilo Sarrazin: Sollte sein Buch verhindert werden?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-31-um-13.07.12-e1533035365415.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/thilo-sarrazin-sollte-sein-buch-verhindert-werden/">
Thilo Sarrazin: Sollte sein Buch verhindert werden?
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/weltpolitik-made-by-donald-trump/">
<img class="rty-header-image-circle" alt="Weltpolitik made by Donald Trump" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-07-um-16.06.26-e1512659316547.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/weltpolitik-made-by-donald-trump/">
Weltpolitik made by Donald Trump
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/rhetorik-als-mittel-der-demokratie/">
<img class="rty-header-image-circle" alt="Rhetorik als Mittel der Demokratie" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/rhetorik-als-mittel-der-demokratie/">
Rhetorik als Mittel der Demokratie
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 9. Aug 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-233536" class="post-233536 post type-post status-publish format-standard has-post-thumbnail hentry category-alexander-wallasch-heute">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Maßstab verloren</p>
</div>
<h1 class="entry-title">Meedia &#8211; Tote im Mittelmeer nur Kollateralschaden?</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">Alexander Wallasch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Do, 9. August 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Wenn der Holtzbrinck-Mediendienst Meedia mit Toten rechnet und mit anderen Medien abrechnet, wird es zynisch - und gefährlich für andere Holtzbrinck-Medien.<br />
</p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fmeedia-600x0-c-default.jpg&caption=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&description=Wenn%20der%20Holtzbrinck-Mediendienst%20Meedia%20mit%20Toten%20rechnet%20und%20mit%20anderen%20Medien%20abrechnet%2C%20wird%20es%20zynisch%20-%20und%20gef%C3%A4hrlich%20f%C3%BCr%20andere%20Holtzbrinck-Medien.%0D%0A">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
 <li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#546b2721363e31372069193131303d357472776c6665656f74003b2031743d3974193d2020313839313126743a2126741f3b383835203126353827373c3530313a6b72363b302d693c202024277167157166127166122323237a203d373c2d27313d3a36383d373f7a30317166123f3b3821393a313a7166123538312c353a30312679233538383527373c793c31212031716612393131303d3579203b2031793d3979393d2020313839313126793a2126793f3b383835203126353827373c3530313a716612" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="382" src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia-300x185.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia-320x197.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia-207x128.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia-231x142.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Am Mittwoch um 11:58 Uhr versendet der Chefredakteur des Blogs „Meedia“ der Verlagsgruppe Holtzbrinck eine Email mit Fragen zu einem Artikel bei <em>Tichys Einblick</em>. Stefan Winterbauer möchte erkannt haben, dass der Autor Unsinniges geschrieben hat und erhebt gleichzeitig den Vorwurf, unseriös gearbeitet zu haben. Es geht um die Frage, ob der Rückzug der NGO-Schiffe vor der nordafrikanischen Küste entgegen anders lautender Behauptungen die Zahl der Ertrinkenden möglicherweise reduzieren könnte.</p>
<p>Erstaunlich hier zunächst einmal, dass sich Winterbauer überhaupt bei uns meldet. Denn immerhin waren es seine Kollegen, die ebenfalls bei Holtzbrinck publizieren, welche die Arbeit der NGO-Schiffe vor der Küste zum Thema hatten. <em>Die ZEIT</em> schrieb nämlich: <a href="https://www.zeit.de/politik/ausland/2018-06/migration-afrika-fluechtlinge-europa-mittelmeer-agadez-wueste" target="_blank" rel="noopener">„Weniger Tote auf dem Mittelmeer bedeuten absehbar mehr Tote in der Wüste.“</a> Und mit dem <a href="https://www.tagesspiegel.de/politik/zentrale-route-ueber-das-mittelmeer-noch-nie-war-das-risiko-zu-ertrinken-fuer-fluechtlinge-so-hoch/22779376.html" target="_blank" rel="noopener">Tagesspiegel</a> befand eine weitere Zeitung der Verlagsgruppe Holtzbrinck zur Arbeit von NGO-Schiffen vor der Küste Nordafrikas: „Wenn man so will, machten die NGOs den Schleppern damit ihr Geschäft leicht.“ Und der <em>Tagesspiegel</em> geht sogar noch eine Schritt weiter, wenn er schlussfolgert: „Das Geschäftsmodell der NGOs funktioniert bis auf weiteres nicht mehr. Sie finanzieren sich über Spenden. Spenden fließen aber dafür, dass sie Schiffsbrüchige retten und in die EU bringen.“</p>
<p>Möglicherweise hat sich Stefan Winterbauer aber schon mit seinen Kollegen aus der Verlagsgruppe auseinandergesetzt. Aber zunächst erschien es ihm offensichtlich wichtiger, sich mit dem Überbringer der Nachrichten seiner Kollegen zu beschäftigen: Mit <em>Tichys Einblick</em> und unserer Auseinandersetzung mit den Artikeln der <em>ZEIT</em> und des <em>Tagesspiegels</em>.</p>
<p>Winterbauer schreibt, „Ich will das Thema in meiner Wochenrückblicks-Kolumne am Freitag bei <em>MEEDIA</em> aufgreifen“. Nun möchte Winterbauer, wie in einer weiteren Email etwas klarer wird, allerdings alles andere, als sich mit diesen „Thema“ und den Artikeln seiner <em>ZEIT</em>-Kollegen der Verlagsgruppe Holtzbrinck auseinandersetzen. Er fragt im seiner ersten Email:</p>
<p>„Schaut man sich die <a href="https://missingmigrants.iom.int/region/mediterranean" target="_blank" rel="noopener">vom IOM veröffentlichte Statistik</a> an, so ist es zwar so, dass von Juni auf Juli weniger Menschen im Mittelmeer starben (629 im Juni, 222 im Juli), hieraus einen Trend ablesen zu wollen erscheint aber doch etwas unsinnig, wenn man sich die anderen Monate anschaut.“ Und er fragt weiter: „Finden Sie es nicht unseriös, diesen Vergleichsrahmen zu wählen?“</p>
<p>Nun könnte man antworten, dass der breite Rückzug der Schiffe erst ab Ende Juni erfolgte. Also wäre Juli der erste Monat der neuen Situation. Es ist eine zentrale Frage, denn es geht um Leben und Tod. Deshalb sollte man damit vorsichtig umgehen, statt billige Feldzüge damit zu befeuern.</p>
<p>Später wird Winterbauer nach einem Telefongespräch seine merkwürdigen Fragen zu präzisieren versuchen. Und spätestens hier wird dann deutlicher: Es geht ihm gar nicht darum, uns um Informationen zu bitten, weil wir uns mit dem Thema über Jahre beschäftigen, wir uns also möglicherweise besser auskennen und helfen könnten, nein, Winterbauer möchte <em>Tichys Einblick</em> eine Schlechtleistung andichten, möchte über ähnliche Argumentation mit zum Teil anderen Schlußfolgerungen auf gleicher Faktenlage bei <em>ZEIT</em> und <em>Tagesspiegel</em> hinweghuschend seinen Anwurf erhärten, dass wir angeblich „unseriös“ und „unsinnig“ arbeiten.</p>
<p>Winterbauer bittet also in Email Nr. 2 darum, zwei Fragen zu beantworten und schickt drei. Nun beschäftigt sich allerdings keine seiner drei Fragen damit, warum sich <em>Tichys Einblick</em> mit der Aussage der <em>ZEIT</em> beschäftigt hat, dass es „Weniger Tote auf dem Mittelmeer“ gibt. In Ermanglung eines nachvollziehbaren kritischen Ansatzes, versucht er unseren Artikel damit zu diskreditieren, dass er uns Auslassungen unterstellt, wenn ihm beispielsweise ein Link fehlt.</p>
<p>Richtiggehend übel wird es, wenn Winterbauer im Rahmen der Beschäftigung mit dem Artikel bei <em>Tichys Einblick</em> plötzlich erkennt, dass der kritische Ansatz auch seiner Kollegen in <em>ZEIT</em> und <em>Tagesspiegel</em> durchaus berechtigt erscheint, wenn beispielsweise nachweislich in den ersten sieben Monaten 2017 mehr Menschen ertrunken sind, als in den Vergleichsmonaten in 2018, als sich die NGO-Schiffe nach und nach von der nordafrikanischen Küste zurückzogen oder zurückziehen mussten. Tatsächlich sind 2018 annährend 1.000 Menschen weniger ertrunken als 2017. Diese Zahlen liefert Winterbauer in Email Nr. 2 unter der Überschrift: „Nur so fürs Protokoll“ sogar mit.</p>
<p>Und weil er damit nun selbst bestätigt, was <em>ZEIT</em> und <em>Tichys Einblick</em> hinterfragen und weil ihm das möglicherweise nicht zur ursprünglichen Ausgangsthese passt, <em>Tichys Einblick</em> als „unsinnig“ und „unseriös“ darzustellen, vergaloppiert sich Winterbauer entsetzlich, wenn er mit künstlicher Empörung ein Ausrufezeichen setzen will und schreibt: „Opferzahlen gesunken. Aber: Flüchtlingszahlen noch viel stärker gesunken!“</p>
<p>Das mussten wir tatsächlich zwei Mal lesen, weil es an Zynismus – wir könnten sogar sagen: Menschenverachtung – kaum noch zu überbieten ist. Für Stefan Winterbauer von <em>Meedia.de</em> sind die Toten im Mittelmeer also nicht mehr als ein kalkulierbarer Kollateralschaden. Als er von uns mehrfach darauf hingewiesen wurde, dass die Zahl der Toten zurückgegangen ist, rechnet er sie kurzerhand auf mit jenen, die es nach Europa geschafft haben und befindet also übersetzt:</p>
<p>OK, sie haben recht, es sind weniger gestorben, dafür aber haben es aber mehr nach Europa geschafft 2017.</p>
<p>Aber damit nicht genug. In Email Nr. 2 scheint er sich in Rage geschrieben zu haben und wirft nun tatsächlich alle Humanität über Bord, wenn er nachlegt: „Der prozentuale Anteil an Flüchtlingen, die sterben, ist 2018 also deutlich höher. Aber wie mehrfach gesagt: Davon ist in Ihrem Text nicht die Rede.“ Prozente oder Tote &#8211; worum geht es? In einem Wirtschaftsverlag sicherlich um Prozente. Menschen sind da wohl Rechenmaterial für manche Redakteure.</p>
<p>Nein, davon ist in unserem Text nicht die Rede. Es ist nicht die Rede davon, Ertrinkende, hunderte von elend ertrunkenen Menschen als „prozentualen Anteil“ zu bezeichnen, den man doch nur ins Verhältnis setzen müsste mit den erfolgreich nach Europa verschifften Migranten – wenn die Zahl der Toten sinkt, es aber weniger nach Europa schaffen, dann ist das also für Winterbauer zu bedauern? Es ist furchtbar, aber es steht da alles so.</p>
<p>Moderne Menschenopfer auf dem Altar der Gutmeinenden. Der Versuch eines Chefredakteurs der Verlagsgruppe Holtzbrinck über seine Kollegen bei <em>ZEIT</em> und <em>Tagesspiegel</em> hinweg <em>Tichys Einblick</em> zu diskreditieren, der nichts anders tat, als eben dort zu lesen und nachzufragen, wo Winterbauer offensichtlich nicht ins hauseigene Wespennest stechen mag. Wo er sich auf eine Weise in einer Inhumanität verliert, in einer Denke, die das Einzelschicksal von Menschen, die elend ertrinken als Kollateralschaden verrechnet, in Statistiken, die zu lesen Winterbauer anfangs so große Schwierigkeiten machte, weil der die Transzendenz vermisste. Und die bei ihm offensichtlich maximalen Zynismus wecken, wenn er – wir wiederholen uns hier absichtlich: – schreibt: „Opferzahlen gesunken. Aber: Flüchtlingszahlen noch viel stärker gesunken!“</p>
<p>Stefan Winterbauer möchte nun u.a. noch von <em>TE</em> wissen, warum wir die Zahlen des IOM auch dem UNHCR zugeschrieben hätten, warum wir beide als unterschiedliche Quelle nennen, wo er selbst beim UNHCR keine gefunden hätte. Nun hat der UNHCR tatsächlich nicht die Zahlen der Toten von Juni und Juli einzeln aufgeführt, sondern sie addiert, wo der <a href="https://missingmigrants.iom.int/region/mediterranean" target="_blank" rel="noopener">IOM</a> ausführlicher war. Aber selbst dann, wenn der <a href="http://www.unhcr.org/dach/de/25141-1500-todesopfer-im-mittelmeer-zu-beklagen.html" target="_blank" rel="noopener">UNHCR</a> diese Zahlen nicht publiziert hätte und wir die genannten Daten nicht doppelt hätten verifizieren können, Stefan Winterbauer SELBST sendete uns per Email diese Zahlen des IOM und leitet anschließend daraus seine schreckliche Aufrechnung der Toten ab.</p>
<p>Das alles sind Vorgänge, die auf besondere Weise als abstoßend empfunden werden dürfen. Die journalistisch auf einem Niveau angekommen sind bei Akteuren, die nun ausgerechnet eine Akribie an den Tag legen möchten, wenn es darum geht, über alle Fakten hinweg andere Medien zu diskreditieren.</p>
<p>Gerne fügen wir als Disclaimer hinzu: <em>Tichys Einblick</em> ist in mehrere Rechtsstreitigkeiten über die tatsächliche Auflagenhöhe des <em>Handelsblatts</em> verwickelt. <em>Meedia</em> ist Teil der <em>Verlagsgruppe Handelsblatt</em>.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fmeedia-600x0-c-default.jpg&caption=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&description=Wenn%20der%20Holtzbrinck-Mediendienst%20Meedia%20mit%20Toten%20rechnet%20und%20mit%20anderen%20Medien%20abrechnet%2C%20wird%20es%20zynisch%20-%20und%20gef%C3%A4hrlich%20f%C3%BCr%20andere%20Holtzbrinck-Medien.%0D%0A">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Meedia%20%E2%80%93%20Tote%20im%20Mittelmeer%20nur%20Kollateralschaden%3F&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#605f1315020a0503145d2d0505040901404643585251515b40340f140540090d402d091414050c0d050512400e1512402b0f0c0c01140512010c1303080104050e5f46020f04195d08141410134553214552264552261717174e14090308191305090e020c09030b4e04054552260b0f0c150d0e050e455226010c0518010e0405124d17010c0c011303084d08051514054552260d05050409014d140f14054d090d4d0d091414050c0d0505124d0e15124d0b0f0c0c01140512010c1303080104050e455226" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":233536,"title":"Meedia &#8211; Tote im Mittelmeer nur Kollateralschaden?","text":"Am Mittwoch um 11:58 Uhr versendet der Chefredakteur des Blogs \u201eMeedia\u201c der Verlagsgruppe Holtzbrinck eine Email mit Fragen zu einem Artikel bei Tichys Einblick. Stefan Winterbauer m\u00f6chte erkannt haben, dass der Autor Unsinniges geschrieben hat und e","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/alexander-wallasch-heute\/meedia-tote-im-mittelmeer-nur-kollateralschaden\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2018\/08\/meedia-300x185.jpg","category":"","published_at":1533827774,"updated_at":1533828111}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fmeedia-tote-im-mittelmeer-nur-kollateralschaden%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/08/09 13:45:55">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0091" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Meltzer_Buch_Schlussakkord_300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-08-2018-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/tichybanner_08_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"><p> <div class="adwidget_sidebar" data-generated-on="2018/08/09 13:45:55">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/index.php?id=187" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_4-2-300x0-c-default.png">
</a>
</div></p>
</div>
</aside><aside id="custom_html-2" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "a36b472c3a5b1671347931f0",
"origin": "de"
}));
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-901431188-210x140-c-default.jpg" alt="Zwei Deutsche berichten von Afrika">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zwei-deutsche-berichten-von-afrika/">
Zwei Deutsche berichten von Afrika
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/cahit_basar-210x140-c-default.jpg" alt="Das integrationspolitische Schattenboxen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/das-integrationspolitische-schattenboxen/">
Das integrationspolitische Schattenboxen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-824028260-210x140-c-default.jpg" alt="Ergänzt: Private &#8222;Seenotretter&#8220; in Erklärungsnot: Weniger Tote auf dem Mittelmeer?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/ergaenzt-private-seenotretter-in-erklaerungsnot-weniger-tote-auf-dem-mittelmeer/">
Ergänzt: Private &#8222;Seenotretter&#8220; in Erklärungsnot: Weniger Tote auf dem Mittelmeer?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1013686846-210x140-c-default.jpg" alt="Der Kurs im Mittelmeer dreht gegen die NGO">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-kurs-im-mittelmeer-dreht-gegen-die-ngo/">
Der Kurs im Mittelmeer dreht gegen die NGO
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1008259882-210x140-c-default.jpg" alt="Spanien kann sich nicht mehr aus Verantwortung stehlen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/spanien-kann-sich-nicht-mehr-aus-verantwortung-stehlen/">
Spanien kann sich nicht mehr aus Verantwortung stehlen
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-988998404-210x140-c-default.jpg" alt="Bundesregierung erwartet neue Welle Migranten über Spanien und Frankreich">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/bundesregierung-erwartet-neue-welle-migranten-ueber-spanien-und-frankreich/">
Bundesregierung erwartet neue Welle Migranten über Spanien und Frankreich
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-509563990-210x140-c-default.jpg" alt="100.000 Euro Kosten für einen Jung-Asylbewerber">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/100-000-euro-kosten-fuer-einen-jung-asylbewerber/">
100.000 Euro Kosten für einen Jung-Asylbewerber
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-878911214-210x140-c-default.jpg" alt="Die Grünen zum Sieg schreiben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-gruenen-zum-sieg-schreiben/">
Die Grünen zum Sieg schreiben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-88739308-210x140-c-default.jpg" alt="Zerfällt die Union?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/zerfaellt-die-union/">
Zerfällt die Union?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-985970408-210x140-c-default.jpg" alt="Werte-Union: CDU ohne Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/werte-union-cdu-ohne-merkel/">
Werte-Union: CDU ohne Merkel
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Wernli_Tichy_ZEIT_Lau-210x140-c-default.jpg" alt="ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/zeit-debatte-der-schleichende-tod-der-meinungsfreiheit/">
ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-922892070-210x140-c-default.jpg" alt="Ceuta &#8211; Gewalt an Europas Außengrenze">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/ceuta-gewalt-an-europas-aussengrenze/">
Ceuta &#8211; Gewalt an Europas Außengrenze
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/TE_Video_25_07_2018-210x140-c-default.jpg" alt="Merkel ist weg &#8211; ist jetzt alles gut?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/merkel-ist-weg-urlaub-sommer-ist-jetzt-alles-gut/">
Merkel ist weg &#8211; ist jetzt alles gut?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-994737820-210x140-c-default.jpg" alt="Erdogan errichtet Neu-Osmanien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/erdogan-errichtet-neu-osmanien/">
Erdogan errichtet Neu-Osmanien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-466588668-210x140-c-default.jpg" alt="Höchst gefährlicher Ratschlag: Viel Wasser trinken">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/hoechst-gefaehrlicher-ratschlag-viel-wasser-trinken/">
Höchst gefährlicher Ratschlag: Viel Wasser trinken
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/meedia-210x140-c-default.jpg" alt="Meedia &#8211; Tote im Mittelmeer nur Kollateralschaden?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/meedia-tote-im-mittelmeer-nur-kollateralschaden/">
Meedia &#8211; Tote im Mittelmeer nur Kollateralschaden?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-930032692-210x140-c-default.jpg" alt="Selbstauskunft des UNHCR über sich in Libyen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/selbstauskunft-des-unhcr-ueber-sich-in-libyen/">
Selbstauskunft des UNHCR über sich in Libyen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-962013792-210x140-c-default.jpg" alt="Wie Deutschland sich durch Staatskapitalismus vor China schützen will">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/wie-deutschland-sich-durch-staatskapitalismus-vor-china-schuetzen-will/">
Wie Deutschland sich durch Staatskapitalismus vor China schützen will
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1013686846-210x140-c-default.jpg" alt="Der Kurs im Mittelmeer dreht gegen die NGO">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-kurs-im-mittelmeer-dreht-gegen-die-ngo/">
Der Kurs im Mittelmeer dreht gegen die NGO
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1008259882-210x140-c-default.jpg" alt="Spanien kann sich nicht mehr aus Verantwortung stehlen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/spanien-kann-sich-nicht-mehr-aus-verantwortung-stehlen/">
Spanien kann sich nicht mehr aus Verantwortung stehlen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schwedin-stoppt-abschiebung-verfehlter-fluechtlings-aktivismus/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Aktivismus_Wernli_TE-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schwedin-stoppt-abschiebung-verfehlter-fluechtlings-aktivismus/" class="rty-video-thumb3-title">
Schwedin stoppt Abschiebung: Verfehlter Flüchtlings-Aktivismus
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/merkel-ist-weg-urlaub-sommer-ist-jetzt-alles-gut/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/merkel-ist-weg-urlaub-sommer-ist-jetzt-alles-gut/">
Merkel ist weg &#8211; ist jetzt alles gut?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/raus-aus-der-filterblase/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Tamara_Wernli_TE_27072018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/raus-aus-der-filterblase/">
Raus aus der Filterblase!
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/raus-aus-der-filterblase/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-922892070-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/ceuta-gewalt-an-europas-aussengrenze/">
Ceuta &#8211; Gewalt an Europas Außengrenze
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/Wernli_Tichy_ZEIT_Lau-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/zeit-debatte-der-schleichende-tod-der-meinungsfreiheit/">
ZEIT-Debatte: Der schleichende Tod der Meinungsfreiheit
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
