<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Schweden hat ein Problem – und löst es nicht</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Schweden: Mit Einwilligungs-Humbug Sexualverbrechen verhindern zu wollen, mutet einfach nur zynisch an." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" />
<meta name="keywords" content="Schweden" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schweden hat ein Problem – und löst es nicht" />
<meta property="og:description" content="Schweden: Mit Einwilligungs-Humbug Sexualverbrechen verhindern zu wollen, mutet einfach nur zynisch an." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Agente Provocatrice" />
<meta property="article:published_time" content="2017-12-29T16:47:49+01:00" />
<meta property="article:modified_time" content="2017-12-29T16:49:57+01:00" />
<meta property="og:updated_time" content="2017-12-29T16:49:57+01:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="419" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Schweden: Mit Einwilligungs-Humbug Sexualverbrechen verhindern zu wollen, mutet einfach nur zynisch an." />
<meta name="twitter:title" content="Schweden hat ein Problem – und löst es nicht" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Schweden hat ein Problem – und löst es nicht Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1513093403' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"170749","token":"3d20400b68"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","version":"4.1.1","wc_post_id":170749,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1517163632,"lastVisitCookie":{"1":{"170749":1514571632}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=170749' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">#wpcomm .wc_new_comment{background:#676C6B;}#wpcomm .wc_new_reply{background:#676C6B;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:15px;color:#3C3D3D;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#969897;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#969897;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#676C6B;cursor:pointer;}.wpdiscuz-sort-button-active{color:#676C6B!important;cursor:default!important;}#wpcomm .page-numbers{color:#3C3D3D;border:#3C3D3D 1px solid;}#wpcomm span.current{background:#3C3D3D;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#676C6B;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#676C6B!important; border:1px solid #676C6B!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tichyseinblick.de"><link rel="https://theeventscalendar.com" href="https://www.tichyseinblick.de/wp-json/tribe/events/v1/" /><link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-170749 single-format-video tribe-no-js tribe-bar-is-disabled sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/gans-und-generatives-denken/">
<img class="rty-header-image-circle" alt="Gans und generatives Denken" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Gans.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/gans-und-generatives-denken/">
Gans und generatives Denken
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/grenzen/">
<img class="rty-header-image-circle" alt="Grenzen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Grenzen.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/grenzen/">
Grenzen
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/fiskalisch-gelenkte-ernaehrung/">
<img class="rty-header-image-circle" alt="Fiskalisch gelenkte Ernährung" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Ernaehrung.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/fiskalisch-gelenkte-ernaehrung/">
Fiskalisch gelenkte Ernährung
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 29. Dez 2017</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-170749" class="post-170749 post type-post status-publish format-video has-post-thumbnail hentry category-agente-provocatrice category-kommentar post_format-post-format-video">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Schweden hat ein Problem – und löst es nicht</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tamara_Wernli.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">Tamara Wernli</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TamaraWernli" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
 </a>
</div>
<span class="date">


<div class="entry-date"> Fr, 29. Dezember 2017</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Egal, aus welchem Blickwinkel man das neue Gesetz betrachtet, es wird wahrscheinlich kaum eine Frau vor brutalen Übergriffen schützen. Stattdessen macht es alle Männer zu potentiellen Vergewaltigern. </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F12%2FTamara_Wernli_TE_Schweden-600x0-c-default.jpg&caption=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&description=Egal%2C%20aus%20welchem%20Blickwinkel%20man%20das%20neue%20Gesetz%20betrachtet%2C%20es%20wird%20wahrscheinlich%20kaum%20eine%20Frau%20vor%20brutalen%20%C3%9Cbergriffen%20sch%C3%BCtzen.%20Stattdessen%20macht%20es%20alle%20M%C3%A4nner%20zu%20potentiellen%20Vergewaltigern.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&url=https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#46793533242c2325327b15252e3123222328662e273266232f2866163429242a232b66a4c6d566332822662a85f0353266233566282f252e32602429223f7b2e3232363563750763740063740031313168322f252e3f35232f28242a2f252d6822236374002d292a332b2823286374002721232832236b3634293029252732342f252363740035252e31232223286b2e27326b232f286b363429242a232b6b3328226b2a292335326b23356b282f252e32637400" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h6><strong><span style="color: #800000;">Wir wünschen allen unseren Freunden und Unterstützern fröhliche Weihnachten und ein gutes Neues Jahr. Ohne Ihre Hilfe wäre TE in dieser Form nicht möglich.</span></strong></h6>
<h6><strong><span style="color: #800000;">Mit Ihrer Hilfe konnte eine unabhängige Stimme in der Medienlandschaft entstehen. Dafür bedanken wir uns bei Ihnen.</span></strong></h6>
<h3 style="text-align: center;"><span style="color: #008000;"><strong>* * * *</strong></span></h3>
<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>
<div class="redirect-donation-page">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
<div class="entry-thumbnail regular">
</div>
<div class="rty-article-page-content">
<div class="pf-content">
<iframe src="https://www.youtube.com/embed/4b-ZhKJoA0I?vq=highres&modestbranding=1&hd=1&rel=0&autohide=1&controls=1&fs=0&rel=0" height="338" width="600" allowfullscreen="allowfullscreen" frameborder="0">
                    </iframe>


<div style="clearfix">&nbsp;</div>

<div class="pf-content"><p>Es gab viele Schnapsideen im Jahr 2017, die größte aber kommt aus Schweden: Das sogenannte Einwilligungsgesetz. Im Königreich obliegt es ab dem kommenden Juni dem Mann, die &#8222;eindeutige Zustimmung&#8220; zum Sex beweisen zu können, ansonsten kann er der Vergewaltigung angeklagt werden. Konkret muss jeder Mann vor allen sexuellen Handlungen um Erlaubnis fragen – und es wird ihm geraten, das Einverständnis am besten schriftlich abzusichern.</p>
<p>Da stellt sich die Frage, ob ein Live-Stream zum Anwalt bereits während des Vorspiels für die notarielle Beglaubigung nicht die geeignetste Lösung wäre. Im Idealfall haben die Bettpartner natürlich schon beim Abendessen den späteren Sex zur Diskussion gestellt, Einwilligungen ausgesprochen oder das schriftliche Einverständnis in die Nachttischschublade gelegt, zwischen Gleitcreme und Kleenex.</p>
<p>Mit dem Gesetz hoffe die schwedische Vize-Regierungschefin Isabella Lövin, dass der &#8222;neue Strafbestand die Einstellung der Männer verändere&#8220;. Jeder junge Mann müsse lernen, dass Sex auf Freiwilligkeit basiere. Wie man diese Freiwilligkeit beweisen kann, ist allerdings nicht bekannt.</p>
<p>Der neue Tatbestand der &#8222;unachtsamen Vergewaltigung&#8220; bedeutet, dass der Täter hätte einsehen müssen, dass seine Partnerin nicht zu einer sexuellen Handlung bereit war. Somit zielt das Gesetz, das eine Antwort auf die #Metoo-Kampagne ist, vor allem auf sexuelle Übergriffe ab, die hinter verschlossenen Türen stattfinden, unter Bekannten und Paaren. Als Beispiel wird der Fall einer Frau genannt, die mitten in der Nacht aufwachte, weil sie das Geschlechtsteil des Bettpartners in sich spürte. Er hatte dabei keine Gewalt angewandt. Sie war erschrocken, hat sich nicht gewehrt und nicht Nein gesagt. Der Täter wurde deshalb freigesprochen. Gemäß dem neuen Gesetz soll es künftig auch dann als Vergewaltigung zählen, wenn sich das Opfer nicht wehrt, weil es vielleicht schläft, oder unter Alkohol- oder Drogeneinfluss steht.</p>
<p>Das Tatbestand der &#8222;unachtsamen Vergewaltigung&#8220; basiert offensichtlich auf der Annahme, dass Sex oftmals aufgrund von Missverständnissen vollzogen wird: Frau will nicht, sagt aber nicht Nein, wehrt sich nicht und Mann fasst es deswegen als ein Ja auf. Der Begriff &#8222;unachtsame Vergewaltig&#8220; ist, mit Verlaub, totaler Unsinn. Vergewaltigung hat, wie das Wort sagt, mit Gewalt zu tun, mit dem Ausleben einer gewalttätigen, bösartigen, besitz- und machtergreifenden Energie einer Person über eine andere. Ohne diese gefährliche Energie ist es eher ein Missverständnis, oder ein Versuch, Sex zu bekommen, den eine Frau aber, sofern sie zum Sprechen und Denken in der Lage ist, mit einem Nein abwehren kann. Es gibt gewiss Fälle, wo einem aus Panik die Schockstarre in den Zangengriff nimmt und man nicht fähig ist, sich zur Wehr zu setzen. Ich habe es erlebt. Diese Situationen aber entstehen in der Regel bei einem plötzlichen und gewaltsamen Angriff, und wenn man weiß, dass man gegen die körperliche Überlegenheit des Mannes keine Chance hat. Kaum aus irgendeiner &#8222;Unachtsamkeit&#8220; heraus. Und sowieso: Wer die Energie besitzt, jemanden zu Sex zu zwingen, lässt sich nicht von einer fehlenden Einwilligung aufhalten.</p>
<p>Ja, Alkohol beeinträchtigt das klare Denken und Handeln. Das weiß jedes Kind. Auf der anderen Seite macht er lockerer. Menschen werden erwiesenermaßen anhänglicher, tun Dinge, die sie sonst vielleicht nicht tun würden. Hat man sich in der Nacht zuvor einem sexuellen Abenteuer hingegeben, am Morgen danach kann oder möchte man sich aber nicht daran erinnern – vielleicht, weil der Seitensprung aufgeflogen ist – ist es ein Einfaches, den Vorfall als Vergewaltigung darzustellen. Ich habe einen aktuellen Fall in der Bekanntschaft, wo genau das passiert ist. Auch hier ist ein vorangegangenes Einverständnis nutzlos, denn es ist möglich, im Laufe der Nacht seine Meinung zu ändern, oder aber zu behaupten, unter Zwang oder Alkoholeinfluss eingewilligt zu haben. Um Frauen vor ungewolltem Sex zu schützen, könnte man ebenso gut ein Gesetz vorlegen, dass Sex unter Alkohol- oder Drogeneinfluss generell verbietet.</p>
<p>Wäre ich Mutter einer Tochter, würde ich ihr den Rat mit auf den Weg geben, niemals so viel Alkohol oder Drogen zu konsumieren, dass ihr Zustand es nicht mehr gestattet, Herrin der Lage zu sein. Auch würde ich ihr dringend empfehlen, sich in einer ungewollten Situation, wenn immer möglich und mit Händen und Füßen zu wehren. Die feministisch geprägte schwedische Regierung sieht das offenbar anders. Anstatt die Frauen zu mehr Eigenverantwortung zu motivieren à la &#8222;Frauen, wehrt Euch!&#8220;, bevorzugt sie das Zementieren der weiblichen Opferrolle und zeichnet lieber das Bild des hilflosen Geschöpfes, das sich, im Schlaf oder benebelt von Alkohol, nicht zu wehren mag oder zu ängstlich ist, um Nein zu sagen. Damit es klar ist: Es gibt keine einzige Rechtfertigung für sexuelle Übergriffe – weder sexy Kleidung noch ein alkoholisierter Zustand, noch Schlaf. Niemals. Aber solange keine Gewalt vom Gegenüber ausgeht, sollte man von einer erwachsenen Person erwarten dürfen, dass sie Nein sagt und sich wehrt.</p>
<p>Gemäss einem Bericht der NZZ glaubt keine der in den Vernehmlassungsprozess einbezogenen Instanzen, dass der neue Artikel zu mehr Verurteilungen führen werde. Weil die Unfreiwilligkeit sexueller Handlungen sehr schwer zu beweisen sei, könne das Gesetz in vielen Freisprüchen resultieren, befürchten Kritiker. Dies wiederum erschüttere das Vertrauen in den Rechtsstaat und halte Opfer davon ab, Anzeige zu erstatten.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Tamara_Wernli_2411.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Wer nach Schweden?
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem/" target="_blank">Schweden hat ein Problem</a>
</div>

</div>
</div>
Das neue Gesetz widmet sich einem Nebenschauplatz – das Kernproblem in Schweden liegt woanders. Die meisten und krassesten Fälle von sexuellen Übergriffen finden nicht hinter geschlossenen Türen statt – sondern im Freien, in Parks, Schwimmbädern, an Festivals. In Malmö kam es in weniger als einem Monat zu mehreren Gruppenvergewaltigungen. Beim letzten Vorfall vor Weihnachten wurde ein 17-jähriges Mädchen in einem Park auf so grausame Weise vergewaltigt, dass sie mit der Ambulanz ins Krankenhaus gebracht werden musste. Die Täter sollen dem Mädchen eine brennbare Flüssigkeit in den Schoß geschüttet und diese angezündet haben. Daraufhin protestierten mehrere hundert Malmöer Bürger gegen die Unfähigkeit der Polizei, den Schutz der einheimischen Frauen zu gewährleisten.</p>
<p>Die schwedische Journalistin Paulina Neuding beschreibt im Online-Magazin <em>Quillette</em> in ihrem Artikel &#8222;Schwedens Vergewaltigungskrise offenbart ein Feministen-Paradox&#8220; (10.10.2017) ein erschreckendes Bild ihres Heimatlandes. Gemeldete Sexualverbrechen sind zwischen 2007 und 2016 um 61 Prozent gestiegen. Gemäß einer Statistik fühlt sich fast eine von drei Frauen in ihrem Quartier nicht mehr sicher. Die Zahl nahm stetig zu, gemäß der Regierungsagentur &#8222;Nationales Gremium für Verbrechensprävention&#8220; (Bra) sei das eine alarmierende Entwicklung. Viele Opfer von Sexualverbrechen warten monate- oder jahrelang auf einen Gerichtsprozess und auf Gerechtigkeit. Bei einem 12-jährigen Mädchen, das im vergangenen Juni in einem öffentlichen WC vergewaltigt wurde, dauerte es über sechs Wochen, bis es von der Polizei zu dem Fall befragt wurde. Im August 2016 wurde eine Frau außerhalb Stockholms Opfer einer Gruppenvergewaltigung. Obwohl mehrere Verdächtige identifiziert wurden, dauerte es laut Neuding fast ein Jahr, bis sie inhaftiert wurden. Ein Jahr, in dem das Opfer laut seiner Anwältin ein immenses psychologisches Trauma zu bewältigen hatte, das bis ans Lebensende bleiben würde. Dennoch seien die Verdächtigen während Monaten frei herumgelaufen, bevor die Polizei Zeit fand, sie zu verhaften.</p>
<p>Ein weiterer, Brechreiz verursachender Fall ist die als &#8222;Snapchat rape&#8220; bekannte Vergewaltigung eines jungen Mädchens vom Januar 2017 in Uppsala, welche die zwei Männer filmten und das Video in Echtzeit ins Internet hochluden. Vom Moment an, als die Mutter es der Polizei meldete, dauerte es zwei Monate, bis sie von den Ermittlern kontaktiert wurde. Wie Neuding schreibt, anerkennt Torgny Söderberg, Chefermittler bei der Stockholmer Polizei, das Problem, dass für Vergewaltigungs-Ermittlungen zu wenig Ressourcen vorhanden sind: &#8222;Es ist schwer zu erklären, warum Vergewaltigungsfälle sich stapeln und auf Ermittlung warten, aber die anderen Verbrechen sind noch ernster. Wir sind gezwungen zwischen zwei Übeln zu entscheiden.&#8220; Angesichts solcher Aussagen scheinen Metoo-Debatten über Po-Grabscher von vor 20 Jahren, anzügliche Sprüche oder Gesetze mit Einwilligungs-Paragrafen grotesk.</p>
<p>Paulina Neuding lebt und arbeitet in Schweden. &#8222;Die vorherrschende Meinung während der vergangenen Jahre war stets gewesen, dass Vergewaltigungen und sexuelle Übergriffe nicht gestiegen sind – obwohl es Beweise gibt, die das Gegenteil belegen&#8220;, so die Journalistin. Man habe den Anstieg stets erklärt mit der breiter gefassten Definition von Vergewaltigung und der höheren Meldebereitschaft. &#8222;Steigende Vergewaltigungszahlen in Schweden sind so paradoxerweise zum Beweis für Geschlechtergleichheit geworden.&#8220; In ihrem Artikel präsentiert sie Studien, die in eine andere Richtung zeigen: Sie alle weisen eine Überrepräsentation von Immigranten unter den Verdächtigen bei sexuellen Übergriffen auf, speziell aus patriarchalischen Gesellschaften im Mittleren Osten und Nordafrika. Die Überrepräsentation von Immigranten sei noch höher bei Gruppenvergewaltigungen. Gemäss einer offiziellen Studie von 2005 liege die Wahrscheinlichkeit, dass männliche Immigranten eine Vergewaltigung begehen, 5.1 Mal höher als bei Schweden. In der Studie erklärt das &#8222;Bra&#8220; die Überrepräsentation mit Demographie und Immigration: &#8222;Die Anzahl Menschen in Schweden, die zu jenen Flüchtlingsgruppen zählen, die in früheren Studien eine besonders hohe Wahrscheinlichkeit aufgewiesen haben, ein Verbrechen zu begehen, ist gestiegen.&#8220;</p>
<p>Für Neuding lässt das einen Schluss zu: &#8222;Wenn sich die Überrepräsentation nicht dramatisch verändert hat seit der letzten Studie, ist es realistisch davon auszugehen, dass Immigration zum Anstieg der gemeldeten Sexualverbrechen beigetragen hat.&#8220; Und: &#8222;Die Zahlen vermitteln in Wahrheit keinen feministischen Erfolg, sondern das Versagen, die Sicherheit der Frauen zu gewährleisten.&#8220;</p>
<p>Es offenbare das Dilemma der schwedischen Politiker: Einerseits sei da der progressive Glaube an die multikulturelle Diversität, andererseits die Pflicht der Feministen, die Frauen zu schützen.</p>
<p>Egal, aus welchem Blickwinkel man das neue Gesetz betrachtet, es wird wahrscheinlich kaum eine Frau vor brutalen Übergriffen schützen. Stattdessen macht es alle Männer zu potentiellen Vergewaltigern und schreibt mündigen Bürgern nach Kindergartenart vor, wie diese sich im Schlafzimmer zu benehmen haben.</p>
<p>Es ist wichtig, bestimmte Gruppen nicht pauschal auszugrenzen. Um aber Lösungen für Problemlagen zu finden, müssen alle Probleme klar benannt und offen auf den Tisch gelegt werden, und bei Differenzen muss eben hart debattiert werden. Mit Einwilligungs-Humbug Sexualverbrechen verhindern zu wollen, mutet einfach nur zynisch an.</p>
<p><em>Eine Kurzversion des Beitrages erschien zuerst in der Basler Zeitung.</em></p>
</div>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F12%2FTamara_Wernli_TE_Schweden-600x0-c-default.jpg&caption=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&description=Egal%2C%20aus%20welchem%20Blickwinkel%20man%20das%20neue%20Gesetz%20betrachtet%2C%20es%20wird%20wahrscheinlich%20kaum%20eine%20Frau%20vor%20brutalen%20%C3%9Cbergriffen%20sch%C3%BCtzen.%20Stattdessen%20macht%20es%20alle%20M%C3%A4nner%20zu%20potentiellen%20Vergewaltigern.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Schweden%20hat%20ein%20Problem%20%E2%80%93%20und%20l%C3%B6st%20es%20nicht&url=https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#2a15595f48404f495e177949425d4f4e4f440a424b5e0a4f43440a7a584548464f470ac8aab90a5f444e0a46e99c595e0a4f590a444349425e0c48454e5317425e5e5a590f196b0f186c0f186c5d5d5d045e43494253594f43444846434941044e4f0f186c4145465f47444f440f186c4b4d4f445e4f075a58455c45494b5e5843494f0f186c5949425d4f4e4f4407424b5e074f4344075a584548464f47075f444e0746454f595e074f5907444349425e0f186c" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"170749","title":"Schweden hat ein Problem \u2013 und l\u00f6st es nicht","text":"Es gab viele Schnapsideen im Jahr 2017, die gr\u00f6\u00dfte aber kommt aus Schweden: Das sogenannte Einwilligungsgesetz. Im K\u00f6nigreich obliegt es ab dem kommenden Juni dem Mann, die \"eindeutige Zustimmung\" zum Sex beweisen zu k\u00f6nnen, ansonsten kann er der Verg","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/agente-provocatrice\/schweden-hat-ein-problem-und-loest-es-nicht\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/12\/Tamara_Wernli_TE_Schweden-300x203.jpg","category":"","published_at":"1514566069","updated_at":"1514566197"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/

</script>

<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-304279_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-304279" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Maria J.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fagente-provocatrice%2Fschweden-hat-ein-problem-und-loest-es-nicht%2F%23comment-304279" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/#comment-304279" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Es ist schwer zu erklären, warum Vergewaltigungsfälle sich stapeln und auf Ermittlung warten, aber die anderen Verbrechen sind noch ernster.&#8220; wird Schweden von einer Mord- und Totschlagwelle überschwemmt, oder was ist noch ernster als Vergewaltigung?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>44 Minuten 29 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-304279_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2017/12/29 17:20:33">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0053" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Nobelpreistraeger-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-01-2018?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/tichybanner_01_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-494683710-210x140-c-default.jpg" alt="Österreich mit anderer Asylbewerber-Struktur">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/oesterreich-mit-anderer-asylbewerber-struktur/">
 Österreich mit anderer Asylbewerber-Struktur
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Jahresrückblick-1-210x140-c-default.jpg" alt="Jahresrückblick von Tichys Einblick mit Andreas Backhaus und Roland Tichy">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-andreas-backhaus-und-roland-tichy/">
Jahresrückblick von Tichys Einblick mit Andreas Backhaus und Roland Tichy
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-494683712-210x140-c-default.jpg" alt="Zuwanderung geht ungebremst weiter">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/zuwanderung-geht-ungebremst-weiter/">
Zuwanderung geht ungebremst weiter
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-806456648-210x140-c-default.jpg" alt="Duplizität der Fälle in Freiburg und Kandel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/freiburg-kandel/">
Duplizität der Fälle in Freiburg und Kandel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-630337170-210x140-c-default.jpg" alt="Kriminalität: Schönschreibe- und Erfolgsmeldekultur">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/kriminalitaet-schoenschreibe-und-erfolgsmeldekultur/">
Kriminalität: Schönschreibe- und Erfolgsmeldekultur
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-2773515-210x140-c-default.jpg" alt="Asyl­bewerber: Aufmarsch der Armutsarmee">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/aufmarsch-der-armutsarmee/">
Asyl­bewerber: Aufmarsch der Armutsarmee
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-876984050-210x140-c-default.jpg" alt="Niemals mit Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/niemals-mit-merkel/">
Niemals mit Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/02/NDR_niedersachsen-210x140-c-default.png" alt="Person des Jahres 2017 Nadja N. deckte massiven Asylbetrug auf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/person-des-jahres-2017-nadja-n-deckte-massiven-asylbetrug-auf/">
Person des Jahres 2017 Nadja N. deckte massiven Asylbetrug auf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Duden_Richtig_Gendern_-210x140-c-default.jpg" alt="Neues Duden-Machwerk: „Richtig gendern“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/neues-duden-machwerk-richtig-gendern/">
Neues Duden-Machwerk: „Richtig gendern“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Spiegel_52-210x140-c-default.jpg" alt="Der Spiegel Nr. 52 &#8211; &#8222;Jesus &#8211; Gottes Sohn&#8220; / &#8222;Jesus, der Muslim&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/der-spiegel-nr-52-jesus-gottes-sohn-muslim/">
Der Spiegel Nr. 52 &#8211; &#8222;Jesus &#8211; Gottes Sohn&#8220; / &#8222;Jesus, der Muslim&#8220;
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-888377708-210x140-c-default.jpg" alt="Am Brandenburger Tor: Israelische Fahnen verbrannt und Breitscheidplatzmörder gefeiert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/am-brandenburger-tor-israelische-fahnen-verbrannt-und-breitscheidplatzmoerder-gefeiert/">
Am Brandenburger Tor: Israelische Fahnen verbrannt und Breitscheidplatzmörder gefeiert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-882947592-210x140-c-default.jpg" alt="Terror-Opfer-Verachtung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/terror-opfer-verachtung/">
Terror-Opfer-Verachtung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-871685092-210x140-c-default.jpg" alt="Das lernen Migranten von ihren Betreuern: Verwahrlosung von Recht, Gesetz und Sitten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/das-lernen-migranten-von-ihren-betreuern-verwahrlosung-von-recht-gesetz-und-sitten/">
Das lernen Migranten von ihren Betreuern: Verwahrlosung von Recht, Gesetz und Sitten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/maischberger_2911-210x140-c-default.jpg" alt="Maischberger: Politische Instrumentalisierung einer Gewalttat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maischberger-politische-instrumentalisierung-einer-gewalttat/">
Maischberger: Politische Instrumentalisierung einer Gewalttat
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-151849720-e1502967905951-210x140-c-default.jpg" alt="Die ersten Medien verlassen Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-ersten-medien-verlassen-merkel/">
Die ersten Medien verlassen Merkel
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Merz_Spahn_Merkel-210x140-c-default.jpg" alt="Merkel ade, gleich oder etwas später">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/merkel-ade-gleich-oder-etwas-spaeter/">
Merkel ade, gleich oder etwas später
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden-210x140-c-default.jpg" alt="Schweden hat ein Problem – und löst es nicht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
Schweden hat ein Problem – und löst es nicht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-71020573-210x140-c-default.jpg" alt="Messer-Kriminalität nimmt weiter zu">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/messer-kriminalitaet-nimmt-weiter-zu/">
Messer-Kriminalität nimmt weiter zu
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-806456648-210x140-c-default.jpg" alt="Duplizität der Fälle in Freiburg und Kandel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/freiburg-kandel/">
Duplizität der Fälle in Freiburg und Kandel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-630337170-210x140-c-default.jpg" alt="Kriminalität: Schönschreibe- und Erfolgsmeldekultur">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/kriminalitaet-schoenschreibe-und-erfolgsmeldekultur/">
Kriminalität: Schönschreibe- und Erfolgsmeldekultur
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-6 widget widget_text"> <div class="textwidget"></div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/darf-kunst-wirklich-alles/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Aktionskunst_Tamara_Wernli-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Keine Geschmacksfrage
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/darf-kunst-wirklich-alles/" class="rty-video-thumb3-title">
Darf Kunst wirklich alles?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-er-ist-wieder-da-kurz-ante-portas/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Morgengrauen_201217-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-er-ist-wieder-da-kurz-ante-portas/">
Morgengrauen &#8211; Er ist wieder da: Kurz Ante Portas
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-sexismus-debatte-geraet-zur-farce/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-sexismus-debatte-geraet-zur-farce/">
Die Sexismus-Debatte gerät zur Farce
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-sexismus-debatte-geraet-zur-farce/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_Dornroeschen-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-dornroeschen-posse/">
Die Dornröschen-Posse
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Morgengrauen_2111-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-der-suendenbock/">
Morgengrauen &#8211; Der Lindner war´s, der Sündenbock
</a>
</div>
</div>
</div>
<aside id="text-52" class="widget-8 widget widget_text"> <div class="textwidget">
<div class="adwidget_sidebar" data-generated-on="2017/12/29 17:20:33">
<div class="ad_widget_title">Anzeige</div>
<p> <a href="https://www.sioux.de/index.php?id=187" target="_blank"><br />
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_4-1-300x0-c-default.png"><br />
</a>
</div>
</div>
</aside><aside id="text-34" class="widget-9 widget widget_text"> <div class="textwidget"><div class="rty-title-authors-box">AUTOREN
<div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>
<div class="rty-authors-box-border">
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
Roland Tichy
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
Fritz Goergen
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Tamara_Wernli.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
Tamara Wernli
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
Alexander Wallasch
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
Josef Kraus
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Romy_Josefine_Mann.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
Romy-Josefine Mann
</a>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</aside> </div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2017</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2017-08-21'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
