<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="An welchem Tag der Woche hat Heiko Maas noch einmal vor, für seinen Oberbürgermeister und für die Polizei und die Bürger von Saarlouis und des Saarlandes da zu sein?" />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister" />
<meta property="og:description" content="An welchem Tag der Woche hat Heiko Maas noch einmal vor, für seinen Oberbürgermeister und für die Polizei und die Bürger von Saarlouis und des Saarlandes da zu sein?" />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Alexander Wallasch heute" />
<meta property="article:published_time" content="2019-07-23T13:55:57+02:00" />
<meta property="article:modified_time" content="2019-07-23T14:36:31+02:00" />
<meta property="og:updated_time" content="2019-07-23T14:36:31+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An welchem Tag der Woche hat Heiko Maas noch einmal vor, für seinen Oberbürgermeister und für die Polizei und die Bürger von Saarlouis und des Saarlandes da zu sein?" />
<meta name="twitter:title" content="Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister  Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"321061","token":"cc8d843948"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":321061,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1566485497,"lastVisitCookie":{"1":{"321061":1563893497}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"e8e3be1e1a","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=321061' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-321061 single-format-standard sidebar no-avatars post-immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wallasch",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/strompreise-kennen-nur-eine-richtung-nach-oben/">
<img class="rty-header-image-circle" alt="Strompreise kennen nur eine Richtung: nach oben" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Bildschirmfoto-2019-05-25-um-00.46.01-e1558737991445.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/strompreise-kennen-nur-eine-richtung-nach-oben/">
Strompreise kennen nur eine Richtung: nach oben
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/welche-regeln-gelten-denn-und-fuer-wen/">
<img class="rty-header-image-circle" alt="Welche Regeln gelten denn – und für wen?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Bildschirmfoto-2019-06-18-um-10.15.35-e1560845762147.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/welche-regeln-gelten-denn-und-fuer-wen/">
Welche Regeln gelten denn – und für wen?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bahnfahren-predigen-und-selber-fliegen/">
<img class="rty-header-image-circle" alt="Bahnfahren predigen und selber fliegen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-20-um-18.09.42-e1563639002126.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bahnfahren-predigen-und-selber-fliegen/">
Bahnfahren predigen und selber fliegen
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/vive-leurope-und-jetzt/">
<img class="rty-header-image-circle" alt="„Vive l´Europe!“ Und jetzt?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/vive-leurope-und-jetzt/">
„Vive l´Europe!“ Und jetzt?
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-bundestag-bekommt-einen-aha-graben/">
<img class="rty-header-image-circle" alt="Der Bundestag bekommt einen Aha-Graben" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-14-um-16.54.27-e1552578902537.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-bundestag-bekommt-einen-aha-graben/">
Der Bundestag bekommt einen Aha-Graben
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 23. Jul 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-321061" class="post-321061 post type-post status-publish format-standard has-post-thumbnail hentry category-alexander-wallasch-heute">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Maaß - nicht Maas</p>
</div>
<h1 class="entry-title">Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister </h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">Alexander Wallasch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Di, 23. Juli 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
TE sprach mit David Maaß, dem Vorsitzenden der Polizeigewerkschaft des Saarlandes. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F07%2Fsaarlouis-600x0-c-default.jpg&caption=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&description=TE%20sprach%20mit%20David%20Maa%C3%9F%2C%20dem%20Vorsitzenden%20der%20Polizeigewerkschaft%20des%20Saarlandes.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea9ebabab2a5f7bab2bfa5f7bca5bebabeb9b2bbbbb2f79abeb0a5b6b9a3b2b9edf787b8bbbeadb2bef7a4a3b2bbbba3f7a4beb4bff7bfbeb9a3b2a5f784b6b6a5bbb8a2bea4f795146ba5b0b2a5bab2bea4a3b2a51577f1b5b8b3aeeabfa3a3a7a4f2e496f2e591f2e591a0a0a0f9a3beb4bfaea4b2beb9b5bbbeb4bcf9b3b2f2e591bcb8bba2bab9b2b9f2e591b6bbb2afb6b9b3b2a5faa0b6bbbbb6a4b4bffabfb2a2a3b2f2e591bebabab2a5fabab2bfa5fabca5bebabeb9b2bbbbb2fababeb0a5b6b9a3b2b9faa7b8bbbeadb2befaa4a3b2bbbba3faa4beb4bffabfbeb9a3b2a5faa4b6b6a5bbb8a2bea4fab5a2b2a5b0b2a5bab2bea4a3b2a5f2e591" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #d90f0f;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><em><span style="color: #d90f0f;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></em></p>
<p><span style="color: #d90f0f;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Katharina Schwarz | © imago Images </span>
</div>
<span class="caption">L: David Maaß, Vorsitzender der Polizeigewerkschaft des Saarlandes, R: Peter Demmer (SPD), OB Saarlouis</span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Auch der Vorsitzende der Polizeigewerkschaft des Saarlandes ist dankbar für den <a href="https://www.tichyseinblick.de/daili-es-sentials/saarlouis-saarlaendischer-buergermeister-schlaegt-alarm-polizei-hilflos-gegen-aggressive-migranten/" target="_blank" rel="noopener">Brandbrief des Oberbürgermeisters von Saarlouis</a>, in dem Peter Demmer (SPD) den Innenminister des Landes eindringlich gewarnt hatte, dass so etwas wie der Zusammenbruch der Sicherheitssysteme für die Bürger seiner kleinen Stadt unmittelbar bevorstehe, würden keine Abwehrmaßnahmen ergriffen. Jedenfalls was Kriminalität von ortsansässigen Migranten und solchen angeht, die für die Randale extra aus Frankreich herüberkommen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/saarlouis-saarlaendischer-buergermeister-schlaegt-alarm-polizei-hilflos-gegen-aggressive-migranten/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago85343640h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Hilferuf aus Saarlouis
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/saarlouis-saarlaendischer-buergermeister-schlaegt-alarm-polizei-hilflos-gegen-aggressive-migranten/" target="_blank">Saarländischer Bürgermeister schlägt Alarm: Polizei hilflos gegen aggressive Migranten</a>
</div>

</div>
</div>
Den überregionalen deutschen Medien war der aufwühlende Brief des Oberbürgermeisters Tage lang keine Zeile wert, wo bisher bald jede neue Stadt, die sich zum „sicheren Hafen“ erklärt, mit einer Welcome-La-o-la <a href="https://www.sueddeutsche.de/muenchen/hilfe-fuer-gefluechtete-muenchen-soll-ein-sicherer-hafen-sein-1.4530545" target="_blank" rel="noopener">auf den ersten Seiten rechnen kann</a>.</p>
<p>TE sprach darüber mit David Maaß, dem Vorsitzenden der Polizeigewerkschaft des Saarlandes, der zu diesem Thema bereits eine umfangreiche Pressemitteilung nebst Fotomaterial zusammengefasst hatte – auch diese Äußerungen interessierten die überregionalen Medien bisher ebenso wenig wie der Brandbrief des Oberbürgermeisters zuvor.</p>
<p>Maaß erklärte sich jetzt solidarisch mit dem Klartext-OB aus Saarlouis und bestätigte die Gefährdung der Sicherheitslage. Demmer hatte zuvor Innenminister Klaus Bouillon (CDU) u.a. auch dahingehend kritisiert, dass dessen Maßnahmen „keinen einzigen weiteren Beamten auf die Straße“ brächten.</p>
<p>Da nun aber Bouillon an Berlin verwiesen hatte, namentlich an den Stabilitätsrat, der über Finanzhilfen für das Saarland entscheidet und keine weiteren Mittel für die Aufstockung der Polizei bereitstellt, hatte Demmer dem Minister ironisch geschrieben, er könne sich ja schlecht an diesen Rat wenden, wenn die Einbrecher schon im Hause wären. Soviel also zur tatsächlichen Sicherheitslage an Ort und Stelle.</p>
<p>David Maaß fordert konkret, die Zahl der Polizeibeamten bis 2030 auf 3.000 aufzustocken. Betonung liegt hier sicher auf „bis“. Für Maaß war es höchste Zeit, dass sich endlich der erste OB einer größeren Kommune öffentlich dazu äußert, dass <em>„die Polizei in dieser ausgedünnten Form kaum noch handlungsfähig ist“.</em></p>
<p>Hier muss man sich wirklich fragen: Warum schwiegen so viele betroffene Bürgermeister so lange und haben stattdessen lieber „sichere Häfen“ für nur noch weitere kräftige junge Männer aus Afrika ausgerufen?</p>
<p>Für Maaß war der personelle Kahlschlag seitens der Politik in den Reihen der Polizei unverantwortlich auch gegenüber der Gesundheit seiner Leute – gegenüber den Bürgern sowieso. Maaß fordert jetzt alle anderen Bürgermeister auf, sich öffentlich zu erklären, wie schon zuvor der Oberbürgermeister von Saarlouis. Die sollen jetzt Zeugnis darüber ablegen, inwieweit <em>„Polizei auch in deren Kommunen wirklich noch in der Lage ist, die innere Sicherheit in vollem Umfang zu gewährleisten“.</em></p>
<p>Und David Maaß legt noch eine Schippe drauf, wenn er gespannt darauf sei, <em>„wem das Parteibuch wichtiger ist, als die Verantwortung gegenüber der Polizei und der Bevölkerung“</em>. Die saarländische Politik müsse endlich handeln und nicht das Problem zusätzlicher Stellen von Jahr zu Jahr verschieben.</p>
<p>Nun ist das Saarland das Saarland. Wie sieht es mit weiteren deutschen Ländern aus? Wann wollen sich beispielsweise die Bürgermeister aus Bayern, Niedersachsen oder Sachsen-Anhalt zu Wort melden und ihrer Polizei den Rücken stärken, wann wollen auch sie ihren Landesregierungen die Pistole auf die Brust setzen, endlich die Handlungsfähigkeit der Polizei widerherzustellen bzw. der Bedrohungslage anzupassen?</p>
<p>Ironie der Geschichte, dass ausgerechnet aufrichtigen Männern aus dem Saarland der Kragen platzt, ein Land, welches ja auch Heimat solcher Refugees-Welcome-Adepten ist, wie es Heiko Maas und Annegret Kramp-Karrenbauer sind. Der twitternde Außenminister forderte gerade am 20. Juli:</p>
<p><em>„Als Demokraten, egal ob links oder konservativ, stehen wir auch in Zukunft zusammen gegen die Feinde der #Demokratie.“</em></p>
<p>Große Worte an einem gewichtigen Tag. Viel zu groß für diesen Außenminister. Heiko Maas sollte erst einmal damit beginnen, eine notwendige Solidarität zu zeigen mit seinem Genossen Oberbürgermeister seiner Geburts- und Heimatstadt Saarlouis. Wie enttäuscht müssen die von ihrem Landsmann und politischen Weggefährten sein.</p>
<p>Warum erklärt Heiko Maas seinen Genossen und anderen nicht, dass Demokratie auch Garant für die Sicherheit der Bürger sein muss? Ja sogar an erster Stelle. Und wenn Heiko Maas seinem Bürgermeister und dem Polizeigewerkschafter verbal den Rücken gestärkt hat, dann soll er sich gerne einmal mit den beiden Landsleuten zusammensetzen. Die werden ihm schon den Kopf waschen, wenn er wieder den nächsten Tweet versendet wie diesen hier:</p>
<p><em>„27. Juni</em><br />
<em>Ich bin überwältigt von der Resonanz beim #DonnerstagderDemokratie. Tausende haben sich schon beteiligt, Hass und Hetze haben wir Dankbarkeit und Nächstenliebe entgegengestellt. Dieser Tag war ein Anstoß. Seien wir auch an jedem anderen für diejenigen da, die für uns da sind.“</em></p>
<p>An welchem Tag der Woche hat Heiko Maas noch einmal vor, für seinen Oberbürgermeister und für die Polizei und die Bürger des Saarlandes da zu sein? Jedenfalls nicht dann, wenn er in gefühlter Endlosschleife Carola „Kapitänin“ Rackete abfeiert, wie ein Teenager sein Idol, wenn er die Aufnahme immer noch weiterer Passagiere der Schiffe der Nichtregierungsorganisationen in Deutschland fordert.</p>
<div class="adwidget_homepage" data-generated-on="2019/07/23 12:51:37">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-08-2019-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tichys_Einblick_Magazin_08_2019-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F07%2Fsaarlouis-600x0-c-default.jpg&caption=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&description=TE%20sprach%20mit%20David%20Maa%C3%9F%2C%20dem%20Vorsitzenden%20der%20Polizeigewerkschaft%20des%20Saarlandes.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Immer%20mehr%20kriminelle%20Migranten%3A%20Polizei%20stellt%20sich%20hinter%20Saarlouis%20B%C3%BCrgermeister%C2%A0&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#724d010710181711064f3b1f1f1700521f171a005219001b1f1b1c171e1e17523f1b1500131c06171c4852221d1e1b08171b520106171e1e0652011b111a521a1b1c06170052211313001e1d071b015230b1ce001517001f171b01061700b0d254101d160b4f1a060602015741335740345740340505055c061b111a0b01171b1c101e1b11195c1617574034191d1e071f1c171c574034131e170a131c1617005f05131e1e1301111a5f1a170706175740341b1f1f17005f1f171a005f19001b1f1b1c171e1e175f1f1b1500131c06171c5f021d1e1b08171b5f0106171e1e065f011b111a5f1a1b1c0617005f011313001e1d071b015f100717001517001f171b01061700574034" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 9 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-727578_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727578" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kontra</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727578" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727578" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Jungendliche Migranten tauchten den 7 jährigen Sohn einer Bekannten im Freibad immer wieder unter Wasser. Sie forderte daraufhin die Jungen auf, dies doch bitte zu unterlassen. Dann schritt der Bademeister ein: Er verbiete sich rassischtische Äußerungen in &#8222;seinem&#8220; Freibad, machte von seinem Hausrecht gebrauch und verwies Frau und Kind unter Androhung einer Anzeige wegen Hetze der Anlage. So schauts aus, in diesem ach so bunten Land!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>22 Minuten 21 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727578_0" style="clear:both"></div></div><div id="wc-comm-727577_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727577" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Albruna</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727577" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727577" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Der Irrsinn läuft weiter: Statt die Grenzen zu schließen und diese Leute n i c h t mehr einzulassen bzw. definitiv auszuweisen, will man die Polizei auf unsere Kosten aufrüsten. Im &#8222;Normalfall&#8220; brauchten wir so große Kontingente für uns selber nicht.<br />
Also: wirkungsvoll ausweisen und die Grenzen endlich schließen. Das ist die richtige Vorgehensweise für unseren Schutz, alles andere führt zu Destabilisierung, zu Chaos und vielleicht sogar zu Schlimmerem.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>23 Minuten 7 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727577_0" style="clear:both"></div></div><div id="wc-comm-727573_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727573" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">sponk07</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727573" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727573" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es geht hier nicht um mehr Polizisten. Es geht hier um Grenzkontrollen und die Abschaffung der Sozialhilfe für Ausländer. Akzeptiert das endlich.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">6</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>26 Minuten 26 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727573_0" style="clear:both"></div></div><div id="wc-comm-727572_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727572" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Paul Pimmel - der Herr des Kosmos</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727572" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727572" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Bis zu&#8220; 3000 Polizisten mit strikten Einsatzregeln, von denen sicher nicht alle spezialeinheits-geschult sind, gegen 30000 abgehärtete Messerhelden, für die ein Knastaufenthalt ein rite de passage ist. Das gibt ein Gaudium für unsere Neuen!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>27 Minuten 30 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727572_0" style="clear:both"></div></div><div id="wc-comm-727569_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727569" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Robert Krauthausen</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727569" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727569" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ich, als nicht in Saarlouis Lebender, habe jetzt nach dem Hilferuf des Bürgermeisters zum ersten Mal davon gehört, dass es dort solche Probleme gibt (um ganz ehrlich zu sein: ich musste auch erst einmal bei Google Maps schauen, wo das Örtchen denn genau liegt). Aber gibt es denn nicht bereits jede Menge von Klein- und Mittelstädten, in denen es brodelt, die bei Leuten, die im Umland wohnen, bereits sehr verschrien sind wegen ihrer Migrantenprobleme (manchmal auch schon weit vor 2015 einsetzend): Wilhelmshaven, Bremerhaven, Neu-Ulm, Boostedt, Sigmaringen, Salzgitter, Hildesheim, Donauwörth, Mönchengladbach, Düren, Cottbus, Chemnitz, Pirmasens, Hanau, Offenbach, Heilbronn, Pforzheim undsoweiter undsoweiter.<span id="wpdiscuz-readmore-727569_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30 Minuten 6 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727569_0" style="clear:both"></div></div><div id="wc-comm-727564_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727564" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">DrMabuse</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727564" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727564" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hr. Demmer kämpft leider auf verlorenem Posten. Man kann nur wünschen, dass viel mehr Politiker sich durch ihn ermutigt fühlen, endlich Klartext zu reden.<br />
Zu Heiko Maas ist jeder weitere Kommentar überflüssig, der begreift absolut nix und selbst dabei tut er sich noch schwer!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>34 Minuten 13 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727564_0" style="clear:both"></div></div><div id="wc-comm-727562_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727562" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Tizian</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727562" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727562" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wir werden von der Regierung, den sog. &#8222;etablierten&#8220; Parteien und den Hofberichterstattermedien belogen, betrogen und verar&#8230; bis zum letzten Tag dieses kranken und kaputten Landes, so viel steht fest.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>36 Minuten 27 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727562_0" style="clear:both"></div></div><div id="wc-comm-727553_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727553" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">BOESMENSCH</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727553" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727553" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;David Maaß fordert konkret, die Zahl der Polizeibeamten bis 2030 auf 3.000 aufzustocken&#8220;</p>
<p>Ich fordere:<br />
1. Alle 700.000 Migranten, deren Asylantrag rechtskräftig abgelehnt wurde konsequent auszuweisen.</p>
<p>2. Alle minderjährigen Migranten umgehend zu ihren Eltern zurückzuführen.</p>
<p>3. Alle &#8222;Schutzbedürftigen&#8220; die hier straffällig werden sofort auszuweisen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>43 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727553_0" style="clear:both"></div></div><div id="wc-comm-727549_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-727549" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">h.milde</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fimmer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister%2F%23comment-727549" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/#comment-727549" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Zieht überall Wassergräben, das D aussieht wie Venedig, weil mit dem Schwimmen haben es ja die edlen, uns bereichernden Buntstücke ja nicht so, oder?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>45 Minuten 57 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-727549_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/07/23 12:51:37">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/kraus-drexl-nicht-einmal-bedingt-abwehrbereit" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Kraus_Drexl_Nicht-einmal-bedingt-abwehrbereit_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-08-2019-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/tichybanner_08_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/07/23 12:51:37">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_20P_1_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
 <a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago85343640h-210x140-c-default.jpg" alt="Saarländischer Bürgermeister schlägt Alarm: Polizei hilflos gegen aggressive Migranten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/saarlouis-saarlaendischer-buergermeister-schlaegt-alarm-polizei-hilflos-gegen-aggressive-migranten/">
Saarländischer Bürgermeister schlägt Alarm: Polizei hilflos gegen aggressive Migranten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Facebook_Steinhoefel-210x140-c-default.jpg" alt="Konten von SPD und CDU für Facebook gepfändet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/steinhoefel-konten-von-spd-und-cdu-fuer-facebook-gepfaendet/">
Konten von SPD und CDU für Facebook gepfändet
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/GettyImages-182188376-210x140-c-default.jpg" alt="Sie halten sich für die besten Journalisten &#8211; wenn nur die blöden Zuschauer nicht wären">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/beste-journalisten-aber-bloede-zuschauer/">
Sie halten sich für die besten Journalisten &#8211; wenn nur die blöden Zuschauer nicht wären
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago92373220h-210x140-c-default.jpg" alt="München wird Hauptstadt der Klimabewegung „Parents for future“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/muenchen-wird-hauptstadt-der-klimabewegung-parents-for-future/">
München wird Hauptstadt der Klimabewegung „Parents for future“
 </a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago92382761h-210x140-c-default.jpg" alt="Illegale Einwanderung im Mittelmeer: Maas ignoriert Tatsachen, für Italien geht der Wahnsinn weiter">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/illegale-einwanderung-im-mittelmeer-maas-ignoriert-tatsachen-fuer-italien-geht-der-wahnsinn-weiter/">
Illegale Einwanderung im Mittelmeer: Maas ignoriert Tatsachen, für Italien geht der Wahnsinn weiter
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago85343640h-210x140-c-default.jpg" alt="Saarländischer Bürgermeister schlägt Alarm: Polizei hilflos gegen aggressive Migranten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/saarlouis-saarlaendischer-buergermeister-schlaegt-alarm-polizei-hilflos-gegen-aggressive-migranten/">
Saarländischer Bürgermeister schlägt Alarm: Polizei hilflos gegen aggressive Migranten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/GettyImages-1155826494-210x140-c-default.jpg" alt="Leyen Kommissionspräsidentin: Den Preis zahlt Deutschland, die EU hat eine geschwächte Kommission">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/leyen-kommissionspraesidentin-den-preis-zahlt-deutschland-die-eu-hat-eine-geschwaechte-kommission/">
Leyen Kommissionspräsidentin: Den Preis zahlt Deutschland, die EU hat eine geschwächte Kommission
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-19-210x140-c-default.jpg" alt="Öffentlich-rechtliche Botschaft: Der gute Mensch will gezwungen werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/oeffentlich-rechtliche-botschaft-der-gute-mensch-will-gezwungen-werden/">
Öffentlich-rechtliche Botschaft: Der gute Mensch will gezwungen werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-17-um-23.43.48-210x140-c-default.png" alt="Italienische Fernsehjournalisten: Schlepper und NGO stehen in Kontakt miteinander">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/italienische-fernsehjournalisten-schlepper-und-ngo-stehen-in-kontakt-miteinander/">
Italienische Fernsehjournalisten: Schlepper und NGO stehen in Kontakt miteinander
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-17-um-12.03.03-210x140-c-default.png" alt="Von der Leyen: Lachen schockgefroren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/von-der-leyen-lachen-schockgefroren/">
Von der Leyen: Lachen schockgefroren
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/krall_tichy_te_talk-210x140-c-default.jpg" alt="Wann kommt der Crash, Markus Krall? Wie sichert man sein Geld?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wann-kommt-der-crash/">
Wann kommt der Crash, Markus Krall? Wie sichert man sein Geld?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/imago91966473h-210x140-c-default.jpg" alt="Deutsches Klima: Gewalt gegen die Gesellschaft ist erlaubt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/deutsches-klima-gewalt-gegen-die-gesellschaft-ist-erlaubt/">
Deutsches Klima: Gewalt gegen die Gesellschaft ist erlaubt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/br_medien_-210x140-c-default.jpg" alt="Deutsche Medien &#8211; betreutes Informieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/deutsche-medien-betreutes-informieren/">
Deutsche Medien &#8211; betreutes Informieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Nach Tauber: Wer darf noch CDU wählen?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-tauber-wer-darf-noch-cdu-waehlen/">
Nach Tauber: Wer darf noch CDU wählen?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Video_Pollmer_Glyphosat_-210x140-c-default.jpg" alt="Glyphosat und seine phantastischen Alternativen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/glyphosat-und-seine-phantastischen-alternativen/">
Glyphosat und seine phantastischen Alternativen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/saarlouis-210x140-c-default.jpg" alt="Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister ">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/immer-mehr-kriminelle-migranten-polizei-stellt-sich-hinter-saarlouis-buergermeister/">
Immer mehr kriminelle Migranten: Polizei stellt sich hinter Saarlouis Bürgermeister 
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/GettyImages-1130921753-210x140-c-default.jpg" alt="Kliniken: Immer mehr Übergriffe – wer sind die Täter?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/kliniken-immer-mehr-uebergriffe/">
Kliniken: Immer mehr Übergriffe – wer sind die Täter?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/imago92382761h-210x140-c-default.jpg" alt="Illegale Einwanderung im Mittelmeer: Maas ignoriert Tatsachen, für Italien geht der Wahnsinn weiter">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/illegale-einwanderung-im-mittelmeer-maas-ignoriert-tatsachen-fuer-italien-geht-der-wahnsinn-weiter/">
Illegale Einwanderung im Mittelmeer: Maas ignoriert Tatsachen, für Italien geht der Wahnsinn weiter
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052348218-210x140-c-default.jpg" alt="Kostümball mit Stauffenberg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/kostuemball-mit-stauffenberg/">
Kostümball mit Stauffenberg
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Facebook_Steinhoefel-210x140-c-default.jpg" alt="Konten von SPD und CDU für Facebook gepfändet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/steinhoefel-konten-von-spd-und-cdu-fuer-facebook-gepfaendet/">
Konten von SPD und CDU für Facebook gepfändet
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wann-kommt-der-crash/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/krall_tichy_te_talk-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
TE-Talk
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wann-kommt-der-crash/" class="rty-video-thumb3-title">
Wann kommt der Crash, Markus Krall? Wie sichert man sein Geld?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/josef-kraus-richard-drexl-buch-nicht-einmal-bedingt-abwehrbereit/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Interview_Kraus_Drexl-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/josef-kraus-richard-drexl-buch-nicht-einmal-bedingt-abwehrbereit/">
&#8222;Nicht einmal bedingt abwehrbereit&#8220;
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-tauber-wer-darf-noch-cdu-waehlen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-tauber-wer-darf-noch-cdu-waehlen/">
Nach Tauber: Wer darf noch CDU wählen?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-tauber-wer-darf-noch-cdu-waehlen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/bittere-realitaet-die-gruene-republik-wird-niemals-kommen/">
Bittere Realität: Die Grüne Republik wird niemals kommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/IMG_9710-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/vaatz-tellkamp-diskussion-moral-politik-und-ein-ddr-jahrestag/">
Moral, Politik und ein DDR-Jahrestag
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
