<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Es sind nicht nur islamistische Attentäter mit eingereist, was ebenfalls lange geleugnet wurde, sondern in viel größerer Zahl kriminelle junge Männer mit ihren Clanstrukturen, die den etablierten Clans in Deutschland nun die Butter vom Brot nehmen wollen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans" />
<meta property="og:description" content="Es sind nicht nur islamistische Attentäter mit eingereist, was ebenfalls lange geleugnet wurde, sondern in viel größerer Zahl kriminelle junge Männer mit ihren Clanstrukturen, die den etablierten Clans in Deutschland nun die Butter vom Brot nehmen wollen." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Alexander Wallasch heute" />
<meta property="article:published_time" content="2019-09-09T13:23:40+02:00" />
<meta property="article:modified_time" content="2019-09-09T14:08:51+02:00" />
<meta property="og:updated_time" content="2019-09-09T14:08:51+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Es sind nicht nur islamistische Attentäter mit eingereist, was ebenfalls lange geleugnet wurde, sondern in viel größerer Zahl kriminelle junge Männer mit ihren Clanstrukturen, die den etablierten Clans in Deutschland nun die Butter vom Brot nehmen wollen." />
<meta name="twitter:title" content="Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"333119","token":"99d9dddb2b"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":333119,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1570636771,"lastVisitCookie":{"1":{"333119":1568044771}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"fd0bb97967","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=333119' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-333119 single-format-standard sidebar no-avatars post-durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wallasch",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/motto-show-der-spd-mit-digitalen-loechern/">
<img class="rty-header-image-circle" alt="Motto-Show der SPD mit digitalen Löchern" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-07-um-17.58.21-e1567871923586.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/motto-show-der-spd-mit-digitalen-loechern/">
Motto-Show der SPD mit digitalen Löchern
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/steuerzahlerbund-es-gibt-keinen-grund-fuer-neue-schulden/">
<img class="rty-header-image-circle" alt="Steuerzahlerbund: Es gibt keinen Grund für neue Schulden" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-07-um-17.57.14-e1567871855203.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/steuerzahlerbund-es-gibt-keinen-grund-fuer-neue-schulden/">
Steuerzahlerbund: Es gibt keinen Grund für neue Schulden
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/annegret-kramp-karrenbauer-brueckenbau-im-huerdenlauf-nach-allen-seiten/">
<img class="rty-header-image-circle" alt="Brückenbau im Hürdenlauf nach allen Seiten" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-07-um-17.55.48-e1567871767941.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/annegret-kramp-karrenbauer-brueckenbau-im-huerdenlauf-nach-allen-seiten/">
Brückenbau im Hürdenlauf nach allen Seiten
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/windgipfel-im-wirtschaftsministerium-windraeder-der-naturzerstoerung/">
<img class="rty-header-image-circle" alt="Windgipfel im Wirtschaftsministerium: Windräder zur Naturzerstörung" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-24-um-15.56.29-e1556114235810.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/windgipfel-im-wirtschaftsministerium-windraeder-der-naturzerstoerung/">
Windgipfel im Wirtschaftsministerium: Windräder zur Naturzerstörung
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323125 "><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 9. Sep 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-333119" class="post-333119 post type-post status-publish format-standard has-post-thumbnail hentry category-alexander-wallasch-heute">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Noch aggressiver und kompromissloser</p>
</div>
<h1 class="entry-title">Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">Alexander Wallasch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Mo, 9. September 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Junge kriminelle Migranten aus Syrien, Irak und anderen Herkunftsländern machen den etablierten arabischen Clans in Deutschland die Geschäfte streitig. Politik und Behörden hätten es ahnen können. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F09%2FGettyImages-1032663296-600x0-c-default.jpg&caption=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&description=Junge%20kriminelle%20Migranten%20aus%20Syrien%2C%20Irak%20und%20anderen%20Herkunftsl%C3%A4ndern%20machen%20den%20etablierten%20arabischen%20Clans%20in%20Deutschland%20die%20Gesch%C3%A4fte%20streitig.%20Politik%20und%20Beh%C3%B6rden%20h%C3%A4tten%20es%20ahnen%20k%C3%B6nnen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3aa9b9c8d86cea38f9d9d8b80949b998f808a8b9c9b8089d4cea08b9b8bcea59c878387808b82828bce988b9c9d9b9dce8b9a8f8c82878b9c9a8bcead828f809dc88c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c09a878d86979d8b87808c82878d85c08a8bcbdca88581829b83808b80cbdca88f828b968f808a8b9cc3998f82828f9d8d86c3868b9b9a8bcbdca88a9b9c8d86c3838f9d9d8b80949b998f808a8b9c9b8089c3808b9b8bc3859c878387808b82828bc3988b9c9d9b9dc38b9a8f8c82878b9c9a8bc38d828f809dcbdca8" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #d90f0f;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><em><span style="color: #d90f0f;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></em></p>
<p><span style="color: #d90f0f;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Sean Gallup/Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Seit den 1980er Jahren hat sich das Hamburger Rotlichtmilieu in St. Pauli durch ausländische Gangs massiv verändert. Sie nutzten unter anderem die Lücke, die eine intensive polizeiliche Arbeit damals in die bisherigen Strukturen deutscher Zuhälterei gerissen hatte. Auch zuvor hatte auf der Reeperbahn nicht wirklich ein Irma-la-Douce-Feeling geherrscht. Aber mit dem deutlich aggressiveren Auftreten der neuen Herren über die Prostitution war es damit endgültig vorbei.</p>
<p>Geschichten über importierte Gewaltstrukturen kennt man aus Hollywood-Filmen. Zum Beispiel aus dem Klassiker „Scarface“ mit Al Pacino in der Hauptrolle als Gangsterboss Tony Montana. Er erzählt die Geschichte aus Sicht der kubanischen Einwanderer nach Florida, unter denen sich viele Schwerkriminelle befanden, derer sich Fidel Castro durch eine Amnestie entledigte.</p>
<p>Mit importierter Kriminalität aus dem wahren Leben beschäftigten sich Generationen von Kriminologen und tun es noch immer. Zentral dabei ist das Ghettoisierungsproblem und notwendig die Differenzierung von Arbeitsmigranten, Asylbewerbern, Kriegsflüchtlingen oder Touristen und Gaststudenten aus dem Ausland.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/froehliche-bordesholmer-islamisierung-des-vorgartens-mit-ralf-stegner/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1172270069.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Wicked Games mit Pöbel-Ralle
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/froehliche-bordesholmer-islamisierung-des-vorgartens-mit-ralf-stegner/" target="_blank">Fröhliche Bordesholmer Islamisierung des Vorgartens mit Ralf Stegner</a>
</div>

</div>
</div>
Die Kriminologin Kirstin Reich beispielsweise <a href="http://www.buergerimstaat.de/1_03/migration.htm" target="_blank" rel="noopener">schrieb schon 2003</a>: „Neuere Studien kommen zu dem Ergebnis, dass sich die Integrationsdefizite in den letzten Jahren besonders bei den jungen Migranten in einer hohen Rate krimineller Handlungen niederschlagen und gerade diese Gruppe besonders für Gewalt- und Eigentumsdelikte anfällig macht.“ Und noch einmal fünf Jahre früher kam eine auf dem Jugendgerichtstag 1998 vorgestellte Studie zu dem Ergebnis, „dass der andauernde und enorme Anstieg der Jugendkriminalität bei den 14- bis 21- Jährigen zu einem Großteil den Nichtdeutschen zugeschrieben werden kann.“</p>
<p>Die Problematik ist also schon älter und hinlänglich bekannt und spätestens seit einem Vierteljahrhundert Objekt intensiver kriminologischer Betrachtung, deren Ergebnisse der Politik klare Aufgaben stellen. So kann man sich nur wundern, wenn sich die politisch Verantwortlichen heute wundern. Darüber beispielsweise, dass jetzt neue kriminelle Gruppen von teilweise illegal eingewanderten jungen Männern der bereits etablierten so genannten Clan-Kriminalität den Rang ablaufen wollen. Als hätte es die Erfahrungen früherer Jahre nicht gegeben, stellen die Behörden zum Beispiel in Essen nun eine gefährliche Entwicklung fest: <a href="https://www.waz.de/staedte/essen/kampf-im-milieu-neue-clans-draengen-auf-kriminelle-maerkte-id226979889.html" target="_blank" rel="noopener">„Syrer und Iraker bedrängen eingesessene Clans massiv. Die neue Konkurrenz gilt als besonders gewalttätig.“</a></p>
<p>Deutschland sieht sich also nicht nur der Gefahr religiöser Gewalttäter ausgesetzt, die etwa mit LKWs in Menschenmengen fahren, gegen die man nun Betonpoller rund um vielfrequentierte Marktplätze aufstellt. Jetzt etablieren sich kriminelle Strukturen, die in ihrer Härte dem sowieso schon massivem Auftreten der Clan-Kriminalität in den Brennpunkten noch einmal überlegen sind.</p>
<p>All das war voraussehbar. Wenn etwa nicht gebildete junge Männer – viert- oder fünftgeborene Söhne – mit dem Auftrag nach Deutschland kommen, ihre Familien in der fernen Heimat finanziell zu unterstützen, dann wächst der Druck, wenn dieses Geld nicht ankommt. Dann ist bestimmten Mitgliedern dieser Gruppen eben jedes Mittel recht, endlich an den Wohlstand zu kommen, den man in Deutschland vor Ort festgestellt hat, der aber zunächst unerreichbar ist. Die dafür notwendige Verrohung ist in vielen Fällen bereits aus den heimischen Krisengebieten mitgebracht oder auch aus friedlicheren Ecken, wenn die archaischen Clan-Strukturen dort nur ausgeprägt genug sind und denen anderer Clan-Gesellschaften an Aggressivität überlegen sind.</p>
<p>Die <a href="https://www.waz.de/staedte/essen/kampf-im-milieu-neue-clans-draengen-auf-kriminelle-maerkte-id226979889.html" target="_blank" rel="noopener">Westdeutsche Allgemeine Zeitung schreibt es gerade ganz unverblümt</a>: <em>„Kampf im Millieu: Neue Clans drängen auf kriminelle Märkte“</em>. Am Bespiel der Stadt Essen heißt es da weiter:</p>
<p><em>„Angeworben direkt vor den Toren der städtischen Flüchtlingsunterkünfte mimten junge Asylsuchende aus Syrien und dem Irak auf den Straßen die Laufburschen im einträglichen Rauschgiftgeschäft eingesessener Clans. Jetzt scheinen die Dienstboten von einst aufzubegehren, wollen ihren „Arbeitgebern“ die Geschäfte streitig machen, sich ein Stück vom kriminellen Kuchen sichern. Die Platzhirsche sind verunsichert.“</em></p>
<div class="oembed-cached">
<div class="hidden-content Twitter" data-content="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;550&quot; data-dnt=&quot;true&quot;&gt;
&lt;p lang=&quot;de&quot; dir=&quot;ltr&quot;&gt;Kampf im Milieu: Neue &lt;a href=&quot;https://twitter.com/hashtag/Clans?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Clans&lt;/a&gt; dr&auml;ngen auf kriminelle M&auml;rkte [&euro;] &lt;a href=&quot;https://t.co/is5tdcrMNO&quot;&gt;https://t.co/is5tdcrMNO&lt;/a&gt;&lt;a href=&quot;https://t.co/OJ5cLCQxdb&quot;&gt;pic.twitter.com/OJ5cLCQxdb&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&amp;mdash; WAZ (@WAZ_Redaktion) &lt;a href=&quot;https://twitter.com/WAZ_Redaktion/status/1169974126590779393?ref_src=twsrc%5Etfw&quot;&gt;September 6, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><input class="optin_check" type="checkbox" name="extcontent_optoutTwitter" value="Twitter" id="extcontent_optout_Twitter2"> <label for="extcontent_optout_Twitter2">Ich bin damit einverstanden, dass mir Inhalte von Twitter angezeigt werden.</label></div></div>
<p>All das war den deutschen Ermittlungsbehörden hinreichend bekannt. Offensichtlich war man nicht willens oder in der Lage, hier wirksame Korrekturen vorzunehmen. Im Gegenteil: Es wird jetzt sogar versucht, die Situation in Essen zu einer exklusiven, nicht auf andere Städte übertragbaren zu erklären. Das ist nicht nur naiv, sondern eher fahrlässig denen gegenüber, denen man alleinig verantwortlich ist: den deutschen Bürgern. Dem Landeskriminalamt, so weiter die WAZ, erscheint die Entwicklung jedenfalls brisant genug, um in seinem Lagebild „Clankriminalität“ warnend auf das Phänomen hinzuweisen.</p>
<p>Im 30-Seiten umfassenden Bericht aus dem LKA heißt es u.a.:</p>
<p><em>„Die kriminellen Angehörigen türkisch-arabischstämmiger Familienverbände sehen sich in den letzten Monaten einem Verdrängungswettbewerb um kriminelle Märkte ausgesetzt, der durch Personen mit Herkunft aus Syrien beziehungsweise dem Irak forciert scheint. Diese konkurrierenden Gruppierungen werden – auch vor dem Hintergrund teilweise aktueller Kriegserfahrungen – im Milieu als besonders durchsetzungsstark und gewalttätig wahrgenommen.“</em></p>
<p>Alleine die Zahlen, die man von der Essener Polizei hört, machen sprachlos:</p>
<p><em>„15.000 Menschen, die der Gruppe der „Libanesen“ zugerechnet werden, stehen auf dem Hoheitsgebiet der Essener Polizei inzwischen über 20.000 Syrern und Irakern gegenüber. Unter den Neuankömmlingen sind viele junge Männer aus Kriegsgebieten mit teils einschlägiger Waffenerfahrung. „Eben Jungs, die wissen, wie man eine Kalaschnikow anpackt“, ist aus dem Essener Polizeipräsidium zu hören.“</em></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/schon-hundert-mordopfer-in-london/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1131392622-1.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/schon-hundert-mordopfer-in-london/" target="_blank">Schon 100 Mordopfer in London</a>
</div>

</div>
</div>
Entsprechend hilflos schreibt dann auch der Autor der WAZ in seinem Artikel von einer Notwendigkeit von <em>„Präventivprojekten“</em> für eine gelungene Integration der Risikogruppen aus Syrien und Irak. Aber was soll das bringen? Geld und Wohlstand ohne Gegenleistung wird es auch so nicht geben. So sehr sich Heerscharen von Soziologen und Pädagogen auch bemühen um diese Gestrandeten ohne Jobs und Perspektiven. Die Massenzuwanderungspolitik der Bundesregierung entpuppt sich Monat für Monat deutlicher als Hochsicherheitsrisiko für die deutsche Gesellschaft. Ironie der Geschichte: Das gilt sogar für die bereits etablierten kriminellen Strukturen von Ausländern, die hier bereits viel früher eingewanderten sind und jetzt um ihr kriminelles Einkommen fürchten müssen.</p>
<p>Thomas Weise, Sprecher der „Besonderen Aufbauorganisation Aktionsplan Clan“ (BAO Clan) der Essener Polizei sagt:</p>
<p><em>„Wir wissen, dass die Menschen aus Syrien und dem Irak in ähnlichen Clanstrukturen leben und wir haben ein Auge drauf.“</em></p>
<p>Das kann man ihm und uns nur wünschen, alleine es fehlt der Glaube, dass über das Auge auch die Handschellen zu Ausweisungen führen werden, die diese Entwicklung einzig noch verhindern könnten.</p>
<p>Hinzu kommt noch: Es sollen sich neben dem Rauschgift- und Waffenhandel längst ganz neue kriminelle Betätigungsfelder etablieren haben wie Schleuserdelikte und Fälschungen von Pässen und Sprachzertifikaten für Amtsanhörungen – diese neue kriminelle Szene schafft sich also selbst wieder ihren eigenen Nachwuchs.<br />
Es hat also nicht nur der Verteilungskampf begonnen, sondern die kriminellen Machenschaften selbst werden umfangreicher, der Markt erweitert sich. Kriminalität ist kreativ.</p>
<p>Deutschland ist Zielland für die meisten Migranten, die nach Europa kommen und mit ihnen eine kriminelle Energie, von der man längst wusste, aber die man nicht sehen wollte. Stattdessen etablierte sich in der Politik die Mär von den gut ausgebildeten syrischen Fachkräften, während eine andere Sichtweise tabuisiert wurde.</p>
<p>Fakt ist jetzt: Es sind nicht nur islamistische Attentäter mit eingereist, was ebenfalls lange geleugnet wurde, sondern in viel größerer Zahl kriminelle junge Männer mit ihren Clanstrukturen, die den etablierten Clans in Deutschland nun die Butter vom Brot nehmen wollen, wenn es darum geht, die einheimische Bevölkerung kriminell abzuschöpfen. So jedenfalls eine Lesart. Denkbar ist natürlich auch, dass sich diese Gruppen untereinander einigen, den Markt erweitern und ihn dann ganz neu unter sich aufteilen?</p>
<p>Oder wie sagte der fiktive Charakter Toni Montana in Scarface, der längst auch ein großes Vorbild vieler real existierender Krimineller und Gangsterrapper ist: „The world is Yours.“ Deutschland wird dort neu verteilt, wo es etwas zu holen gibt, wenn man nur den Finger am Abzug hat oder die Fäuste ballt und sich einfach holt, was man begehrt, was einem aber nicht zusteht.</p>
<div class="adwidget_homepage" data-generated-on="2019/09/09 13:59:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2019-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/TE_Magazin_09_2019.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F09%2FGettyImages-1032663296-600x0-c-default.jpg&caption=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&description=Junge%20kriminelle%20Migranten%20aus%20Syrien%2C%20Irak%20und%20anderen%20Herkunftsl%C3%A4ndern%20machen%20den%20etablierten%20arabischen%20Clans%20in%20Deutschland%20die%20Gesch%C3%A4fte%20streitig.%20Politik%20und%20Beh%C3%B6rden%20h%C3%A4tten%20es%20ahnen%20k%C3%B6nnen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Durch%20Massenzuwanderung%3A%20Neue%20Kriminelle%20versus%20etablierte%20Clans&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf48dbcbbaaa1e984a8babaaca7b3bcbea8a7adacbbbca7aef3e987acbcace982bba0a4a0a7aca5a5ace9bfacbbbabcbae9acbda8aba5a0acbbbdace98aa5a8a7baefaba6adb0f4a1bdbdb9baecfa88ecfb8fecfb8fbebebee7bda0aaa1b0baaca0a7aba5a0aaa2e7adacecfb8fa2a6a5bca4a7aca7ecfb8fa8a5acb1a8a7adacbbe4bea8a5a5a8baaaa1e4a1acbcbdacecfb8fadbcbbaaa1e4a4a8babaaca7b3bcbea8a7adacbbbca7aee4a7acbcace4a2bba0a4a0a7aca5a5ace4bfacbbbabcbae4acbda8aba5a0acbbbdace4aaa5a8a7baecfb8f" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 61 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-769845_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769845" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Klaus Maier</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769845" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769845" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Manchmal wäre es besser, auf (Menschen-) Geschenke zu verzichten.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>11 Minuten 18 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769845_0" style="clear:both"></div></div><div id="wc-comm-769834_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769834" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Armin Reichert</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769834" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769834" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die wahren staatsgefährdenden Straftaten spielen sich unter besoffenen Kreisligakickern in der Kabine ab:</p>
<p><a href="https://www.bild.de/regional/ruhrgebiet/ruhrgebiet-aktuell/mannschaft-zurueckgezogen-fussballer-mit-nazi-parolen-in-der-kabine-64515398.bild.html" rel="nofollow">https://www.bild.de/regional/ruhrgebiet/ruhrgebiet-aktuell/mannschaft-zurueckgezogen-fussballer-mit-nazi-parolen-in-der-kabine-64515398.bild.html</a></p>
<p>Hat dieser &#8222;Staatsschutz&#8220; eigentlich nichts besseres zu tun?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>25 Minuten 50 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769834_0" style="clear:both"></div></div><div id="wc-comm-769826_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769826" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Hosenmatz</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769826" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769826" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>„Unser Land wird sich ändern, und zwar drastisch. Und ich freue mich drauf!“</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>36 Minuten 44 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769826_0" style="clear:both"></div></div><div id="wc-comm-769822_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769822" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Peter Gramm</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769822" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769822" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>die Verantwortung für diese Entwicklung hat auch einen Namen &#8211; na wer könnte da wohl genannt werden? Ob für die Schäden die den Bürgern dadurch zugefügt wurden und werden die Verantwortung jemals übernommen wird wage ich ganz stark zu bezweifeln.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>42 Minuten 17 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769822_0" style="clear:both"></div></div><div id="wc-comm-769817_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769817" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Hairbert</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769817" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769817" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ja „man ahnte es“ tatsächlich, aber wir müssen das positiv sehen: Denn, man wäre fast versucht zu sagen als Vorbereitung zu „2015“, ab September 2014 wurde eine neue europäische Richtlinie, das ‘Europäische System Volkswirtschaftlicher Gesamtrechnungen (ESVG) 2010‘, umgesetzt. In das Bruttoinlandsprodukt fließen fortan auch illegale Aktivitäten wie Drogenhandel, Zigaretten – und Waffenschmuggel, Erlöse aus Dokumentenfälschung und Prostitution mit ein. Das hat als netter Nebeneffekt nicht nur einen positiven Einfluss auf die Schuldenquote der EU-Staaten, sondern der Hauptgrund ist, dass in unserer wachstumsabhängigen Gesellschaft dadurch die Wachstumsraten weiter positiv bleiben, was sie ohne diese „Maßnahme“ in einem gesättigten Markt kaum mehr<span id="wpdiscuz-readmore-769817_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>45 Minuten 36 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769817_0" style="clear:both"></div></div><div id="wc-comm-769815_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769815" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">spindoctor</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769815" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769815" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Deutschland &#8211; Deponie der Welt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>48 Minuten 14 Sekunden her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769815_0" style="clear:both"></div><div id="wc-comm-769830_769815" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-769830" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Thomas</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769830" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769830" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Deutschland fungiert als Überlaufbecken für überflüssige und unerwünschte Bevölkerungsgruppen weltweit.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30 Minuten 25 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769830_769815" style="clear:both"></div></div></div><div id="wc-comm-769813_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769813" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">mfohr</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769813" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769813" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Die Konsumgüterindustrie und die Sozialindustrie machen sich auf dem Buckel der Bürger die Taschen voll. Damit es deren Clientel gut geht, wird er dumme Michel nur zum weiteren Melken gebraucht. Denn nur durch die Sozialstaatsfinanzierung kann die Einnistung der Clientel in der Gesellschaft gelingen. Und woher das Geld für den Konsum letztendlich stammt, aus der Sozialkasse oder als schmutziges Geld, ist den Profiteuren letztendlich egal. Hauptsache es fällt genug Kohle ab, um selbst opulent zu leben und die Politik mit Schmiermittel zu versehen, damit der Zustrom endlos werden kann. Wenn man es dann noch schafft, mit Hilfe von Sozialismus oder<span id="wpdiscuz-readmore-769813_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>50 Minuten 5 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769813_0" style="clear:both"></div></div><div id="wc-comm-769812_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769812" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Wittgenstein</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769812" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769812" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Lieber Herr Wallasch, die nächste Bundesregierung wird das Werk vollenden. Die Kommentatoren liebäugelt ja mit einer KoalitioSchwarz-Rot-Grün und nennen sie schon fast liebevoll die &#8222;Kenia-Koalition&#8220;. Nun sehe ich im Gegensatz zu den politisch-medial-kirchlichen-NGO &#8222;Eliten&#8220; Kenia nicht wirklich als Role Model für unser Land und darum habe ich mich mal mit der Flaggen-Parade der ca. 200 Staaten weltweit beschäftigt. Und siehe da, gerade in den muslimischen und afrikanischen Ländern sind diese Farben sehr beliebt und zwei weitere Länder weisen neben Kenia exakt diese farbliche Dreierkombination auf, die da wären Afghanistan und Lybien! Ich denke, schöner Symbolcharakter und wir können es uns<span id="wpdiscuz-readmore-769812_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>50 Minuten 55 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769812_0" style="clear:both"></div></div><div id="wc-comm-769810_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769810" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Denis Diderot 2018</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769810" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769810" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Die Ursprünge der Essener Misere reichen weit zurück. Wie konnte es so weit kommen? 1. Die Mentalität der Menschen Zunächst einmal müssen Nicht-Ruhrgebietler versuchen, die Mentalität der Menschen zu verstehen. Schwerindustrie und Bergbau bieten lebensgefährliche Arbeitsplätze an. An diesen muss man sich hundertprozentig aufeinander verlassen können. Ich habe das Glück, der erste in der Familie zu sein, der solche Jobs nur zur Geldaufbesserung in den Semesterferien ausübte &#8211; mein Opa litt hingegen schwer unter seiner Silikose. Er kam kaum die Treppe rauf. Immerhin habe ich in diesen Jobs einen Eindruck erhalten, was Schwerindustrie bedeutet. Wegen der Lebensgefahr streben Ruhrler zu<span id="wpdiscuz-readmore-769810_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>52 Minuten 9 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769810_0" style="clear:both"></div></div><div id="wc-comm-769806_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-769806" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Arminius</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769806" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769806" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es gibt nur eine Art „Präventivprojekt“<br />
Rückführung, Rückführung, Rückführung.<br />
Doch wenn man ansieht, wie schwer das jetzt schon ist Einzelne wieder los zu werden.<br />
Wie soll das bei 100.000den noch was werden.<br />
Deren Kopfzahl ist jetzt schon grösser, als die Bundeswehr.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>59 Minuten 48 Sekunden her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769806_0" style="clear:both"></div><div id="wc-comm-769842_769806" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-769842" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Thomas</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdurch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans%2F%23comment-769842" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/#comment-769842" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Locker die Hälfte kann man vergraulen. Aber es bleibt natürlich ein harter Kern der freiwillig nicht gehen wird. Da muss man dann nachhelfen. Geht alles. Wenn man will. Wenn das Volk es will. Und es wird wollen weil es so schlimm werden wird das die Deutschen verzweifeln werden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>16 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-769842_769806" style="clear:both"></div></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/?wpdParentID=769806">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen  </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/09/09 13:59:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/kraus-drexl-nicht-einmal-bedingt-abwehrbereit" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Kraus_Drexl_Nicht-einmal-bedingt-abwehrbereit_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/tichybanner_10_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/09/09 13:59:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_20P_2_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-09-um-00.37.46-210x140-c-default.png" alt="Bei Anne Will: Demokratie für Dummys">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-demokratie-fuer-dummys/">
Bei Anne Will: Demokratie für Dummys
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1131392622-1.jpg" alt="Schon 100 Mordopfer in London">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/schon-hundert-mordopfer-in-london/">
Schon 100 Mordopfer in London
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/imago62573163h.jpg" alt="Perlen in der deutschen Presse">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/perlen-in-der-deutschen-presse/">
Perlen in der deutschen Presse
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/imago73333500h-210x140-c-default.jpg" alt="Wahre Früchte … Über die Sex-Kampagne von True Fruits">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/wahre-fruechte-ueber-die-sex-kampagne-von-true-fruits/">
Wahre Früchte … Über die Sex-Kampagne von True Fruits
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" alt="Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/">
Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-05_-210x140-c-default.jpg" alt="Der Brief des ungarischen Botschafters ans ZDF">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-brief-des-ungarischen-botschafters-ans-zdf/">
Der Brief des ungarischen Botschafters ans ZDF
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1165635666-210x140-c-default.jpg" alt="Nach-Wahl-Wehen: Handeln und nichts tun, reden und nichts sagen">
</div>
<div class="title">
 <a href="https://www.tichyseinblick.de/feuilleton/glosse/nach-wahl-wehen-handeln-und-nichts-tun-reden-und-nichts-sagen/">
Nach-Wahl-Wehen: Handeln und nichts tun, reden und nichts sagen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-542045116.jpg" alt="Gericht urteilt gegen den Schöpfer des Klimawandel-Hockeyschlägers">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/neue-wege/gericht-urteilt-gegen-den-schoepfer-des-klimawandel-hockeyschlaegers/">
Gericht urteilt gegen den Schöpfer des Klimawandel-Hockeyschlägers
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-05-210x140-c-default.jpg" alt="Ein Jahr nach Kika und &#8222;Malvina, Diaa und die Liebe&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-jahr-nach-kika-malvina-diaa-und-die-liebe/">
Ein Jahr nach Kika und &#8222;Malvina, Diaa und die Liebe&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-509563990_.jpg" alt="Monatlich: 8.469 Euro für jeden unbegleiteten „Flüchtling“ (UMA)">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/monatlich-8-469-euro-fuer-jeden-unbegleiteten-fluechtling-uma/">
Monatlich: 8.469 Euro für jeden unbegleiteten „Flüchtling“ (UMA)
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago93020424h-210x140-c-default.jpg" alt="Wahlzulassungs-Affäre Sachsen: Kretschmer droht Untersuchungsausschuss">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wahlzulassungs-affaere-sachsen-kretschmer-droht-untersuchungsausschuss/">
Wahlzulassungs-Affäre Sachsen: Kretschmer droht Untersuchungsausschuss
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-13.jpg" alt="SPD – Ohrfeige für Wähler vor laufender Kamera im ZDF">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/spd-ohrfeige-fuer-waehler-vor-laufender-kamera-im-zdf/">
SPD – Ohrfeige für Wähler vor laufender Kamera im ZDF
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_-210x140-c-default.jpg" alt="Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-05_-210x140-c-default.jpg" alt="Der Brief des ungarischen Botschafters ans ZDF">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-brief-des-ungarischen-botschafters-ans-zdf/">
Der Brief des ungarischen Botschafters ans ZDF
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-1162149030.jpg" alt="&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/il-giornale-video-der-italienischen-kuestenwache-bringt-seenotretter-in-erklaerungsnot/">
&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Haupteing_Amtsger_HbgAltona-210x140-c-default.jpg" alt="G20-Gewalttäter: 3.567 Strafverfahren – nur zehn Täter im Gefängnis">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/g20-gewalttaeter-3-567-strafverfahren-nur-zehn-taeter-im-gefaengnis/">
G20-Gewalttäter: 3.567 Strafverfahren – nur zehn Täter im Gefängnis
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1000751220.jpg" alt="Klimapolitik vor Gericht: Wie steil ist der Temperaturanstieg wirklich?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/klimapolitik-vor-gericht-wie-steil-ist-der-temperaturanstieg-wirklich/">
Klimapolitik vor Gericht: Wie steil ist der Temperaturanstieg wirklich?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1032663296.jpg" alt="Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/durch-massenzuwanderung-neue-kriminelle-versus-etablierte-clans/">
Durch Massenzuwanderung: Neue Kriminelle versus etablierte Clans
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/GettyImages-1166058215-210x140-c-default.jpg" alt="Italienische Sozialdemokraten (PD): Schamlos">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/italienische-sozialdemokraten-pd-schamlos/">
Italienische Sozialdemokraten (PD): Schamlos
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/imago62573163h.jpg" alt="Perlen in der deutschen Presse">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/perlen-in-der-deutschen-presse/">
Perlen in der deutschen Presse
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-den-wahlen-weiter-wie-bisher/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
CDUSPD zu CDUSPDGRÜNE
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/kommentar/nach-den-wahlen-weiter-wie-bisher/" class="rty-video-thumb3-title">
Nach den Wahlen: Weiter wie bisher?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/autoscham-flugscham-fleischscham-schaemt-euch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/autoscham-flugscham-fleischscham-schaemt-euch/">
Autoscham, Flugscham, Fleischscham &#8211; Schämt euch!
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/autoscham-flugscham-fleischscham-schaemt-euch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Interview_Kraus_Drexl-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/josef-kraus-richard-drexl-buch-nicht-einmal-bedingt-abwehrbereit/">
&#8222;Nicht einmal bedingt abwehrbereit&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Interview_Beermann_Tichy.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/frage-an-die-bundesbank-wie-lange-gibt-es-noch-bargeld/">
Frage an die Bundesbank: Wie lange gibt es noch Bargeld?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
