<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Der Opferbeauftragte der Bundesregierung hat in Frage gestellt, dass die Opfer von Würzburg als Terroropfer so genannte &quot;Härteleistungen&quot; erhalten." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden" />
<meta property="og:description" content="Der Opferbeauftragte der Bundesregierung hat in Frage gestellt, dass die Opfer von Würzburg als Terroropfer so genannte &quot;Härteleistungen&quot; erhalten." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Alexander Wallasch heute" />
<meta property="article:published_time" content="2021-07-06T16:14:10+02:00" />
<meta property="article:modified_time" content="2021-07-06T16:14:11+02:00" />
<meta property="og:updated_time" content="2021-07-06T16:14:11+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Opferbeauftragte der Bundesregierung hat in Frage gestellt, dass die Opfer von Würzburg als Terroropfer so genannte &quot;Härteleistungen&quot; erhalten." />
<meta name="twitter:title" content="Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1620398602' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"579534","token":"3280747473"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=579534' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-579534 single-format-standard sidebar no-avatars post-die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wallasch",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

 <script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-ausblick-1-juli-klima-kosten-ankuendigung/">
<img class="rty-header-image-circle" alt="Tichys Ausblick Talk: &#8222;Wieviel Klima können wir uns noch leisten?&#8220;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-ausblick-1-juli-klima-kosten-ankuendigung/">
Tichys Ausblick Talk: &#8222;Wieviel Klima können wir uns noch leisten?&#8220;
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-06-11-um-15.36.11-e1623418595158.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 6. Jul 2021</div>
</nav>
 </div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-579534" class="post-579534 post type-post status-publish format-standard has-post-thumbnail hentry category-alexander-wallasch-heute">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Keine "Härteleistungen" für Opfer?</p>
</div>
<h1 class="entry-title">Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">Alexander Wallasch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/alexwallasch" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Di, 6. Juli 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Wer den politischen Hintergrund einer Terrortat aus politischen Gründen in Frage stellt, der schädigt die Opfer, die Angehörigen und die Überlebenden ein zweites Mal. Wer Terror psychiatrisiert, handelt politisch. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F07%2Fimago0123889409h-600x0-c-default.jpg&caption=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&description=Wer%20den%20politischen%20Hintergrund%20einer%20Terrortat%20aus%20politischen%20Gr%C3%BCnden%20in%20Frage%20stellt%2C%20der%20sch%C3%A4digt%20die%20Opfer%2C%20die%20Angeh%C3%B6rigen%20und%20die%20%C3%9Cberlebenden%20ein%20zweites%20Mal.%20Wer%20Terror%20psychiatrisiert%2C%20handelt%20politisch.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c9e4e8add9ecf9adfbe2e3adda4e31fff7eff8ffeaade9ecffebade3e4eee5f9ade3f8ffadf7f8e0adcbece1e1adeb4e31ffade9e8e3adddfef4eee5e4ecf9e8ffadfae8ffe9e8e3abefe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbfafafaa3f9e4eee5f4fee8e4e3efe1e4eee6a3e9e8a8bfcbe6e2e1f8e0e3e8e3a8bfcbece1e8f5ece3e9e8ffa0faece1e1ecfeeee5a0e5e8f8f9e8a8bfcbe9e4e8a0f9ecf9a0fbe2e3a0faf8e8fff7eff8ffeaa0e9ecffeba0e3e4eee5f9a0e3f8ffa0f7f8e0a0ebece1e1a0ebf8e8ffa0e9e8e3a0fdfef4eee5e4ecf9e8ffa0fae8ffe9e8e3a8bfcb" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Schauspieler, die sich kritisch über die Maßnahmenpolitik der Bundesregierung äußern, sollen keine Filmrollen mehr bekommen. Meinungsfreiheit? Ein Amtsrichter, der ein kritisches Urteil getroffen hat, muss erdulden, dass seine Wohnung und Auto durchsucht, das Handy beschlagnahmt wird. Unabhängigkeit der Justiz? </strong></h5>
<h5><strong>TE berichtet kritisch. </strong><strong>Gegen alle Widerstände bauen wir unser redaktionelles Angebot weiter aus. </strong><strong>Das ist nur mit Ihrer Hilfe möglich. </strong></h5>
<h5><strong>Dafür sagen wir <span style="color: #e01f1f;">Danke</span>!</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / HMB-Media </span>
</div>
<span class="caption">Der Ort der Messermorde in Würzburg mit Trauerbekundungen </span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Es gibt ein „<a href="https://www.bundesjustizamt.de/DE/SharedDocs/Publikationen/Haerteleistungen/Merkblatt_Entschaedigungsleistung_de.pdf" target="_blank" rel="noopener">Merkblatt zur Härteleistung für Opfer extremistischer Übergriffe</a>“ abzurufen beim Bundesjustizamt. Die Idee dahinter geht so: „Diese freiwillig übernommene Leistung, auf die kein Rechtsanspruch besteht, ist als Akt der Solidarität des Staates und seiner Bürgerinnen und Bürger mit den Betroffenen zu verstehen. Zugleich soll mit ihr ein deutliches Zeichen für die Ächtung derartiger Übergriffe gesetzt werden.“ Ausdrücklich greift diese Leistung bei „Links- oder Rechtsextremismus, Antisemitismus oder Islamismus“.</p>
<p>Die Angehörigen der drei Ermordeten und die sieben verletzt Überlebenden des Messer-Angreifers von Würzburg müssen allerdings um eine solche Härtefallleistung bangen, wie der Opferbeauftragte der Bundesregierung im Interview mit der Welt am Sonntag deutlich machte. Denn „<a href="http://www.welt.de/politik/deutschland/article232275139/Kein-Islamismus-keine-Entschaedigung-Opferbeauftragter-daempft-Hoffnung.html" target="_blank" rel="noopener">solche Zahlungen stehen Betroffenen nur zu, wenn Ermittlungsbehörden ein terroristisches oder extremistisches Motiv für die Tat zweifelsfrei feststellen.</a>“</p>
<p>Weiter heißt es im Merkblatt: „Härteleistungen können nur gewährt werden, wenn zumindest eine hohe Wahrscheinlichkeit für einen extremistischen Übergriff spricht. Aus diesem Grund ist es notwendig, dass Sie als Antragsteller darlegen, welche Anhaltspunkte aus Ihrer Sicht für einen extremistisch motivierten Angriff sprechen.“</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Tichys_Einblick_07_2021.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Aber wie kann das sein, dass ein „Allahu akbar“-Ruf und ein bei der Festnahme geäußertes Bekenntnis („Djihad“) des also &#8222;islamistischen&#8220; Attentäters nicht ausreicht, um festzustellen, wer er ist und warum er mordet? Weshalb müssen solche Debatten überhaupt geführt werden im Hinblick auf eine sowieso nicht einklagbare Leistung des Staates?</p>
<p>Der Umgang mit den Opfern insbesondere islamisch-extremistischer Attentate ist schon schändlich genug: Die Bundeskanzlerin wurde von Angehörigen der Opfer des Attentats vom Berliner Breitscheidplatz <a href="https://www.tagesspiegel.de/berlin/opferangehoerige-kritisieren-merkel-attentat-am-breitscheidplatz-eine-tragische-folge-der-politischen-untaetigkeit/20663940.html" target="_blank" rel="noopener">in einem offenen Brief</a> für ihr Fernbleiben kritisiert. <a href="https://www.morgenpost.de/berlin/article214630495/Angehoerige-vom-Breitscheidplatz-veraergert-ueber-Opferrenten.html" target="_blank" rel="noopener">Sie waren wütend über die geringen Zahlungen und das bürokratische Prozedere.</a> <a href="https://www.rbb24.de/politik/beitrag/2020/12/breitscheidplatz-terroranschlag-opfer-buerokratie-fehlende-hilfe.html" target="_blank" rel="noopener">Ein Opfer bekam keinen Rollstuhl finanziert – erst durch private Spenden</a>.</p>
<p>Das Verhalten der Kanzlerin war in hohem Maße unwürdig für das Ansehen ihres Amtes und der Bundesrepublik. Und ist es jetzt wieder: Die Bundeskanzlerin ist nach der Tat von Würzburg erneut abgetaucht.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/nach-wuerzburg-behauptet-seehofer-einen-mangel-staatlicher-integrationsbemuehungen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0122963389h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zu wenig um den Täter gekümmert?
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/nach-wuerzburg-behauptet-seehofer-einen-mangel-staatlicher-integrationsbemuehungen/" target="_blank">Nach Würzburg behauptet Seehofer einen Mangel staatlicher Integrationsbemühungen</a>
</div>

</div>
</div>
Dabei stehen die Ampeln für die Regierung bezüglich des Würzburger Terroranschlages längst auf Dunkelrot: Denn unabhängig davon, ob Ermittlungen die Messermorde letztlich einem Geisteskranken zuordnen, ist diese Geisteskrankheit doch eingebettet in eine pathologische extremistisch-islamische Ideologie zu der sich der Täter offen bekannt haben soll. Was soll Terrorismus im Namen einer Religion auch anderes sein als ein Wahn, eine Psychose.</p>
<p>Eines ist hier doch viel relevanter: Der Terrorist kam zu uns, weil man ihn zu uns kommen ließ. Die Regierung hat diese illegale Einwanderung nicht nur geduldet, sondern zudem befördert und subventioniert.</p>
<p>Auf der Website der Bundesregierung werden die Härteleistungen &#8222;<a href="https://www.bundesregierung.de/breg-de/suche/opferbeauftragter-1725186" target="_blank" rel="noopener">als Akt der Solidarität des Staates und seiner Bürgerinnen und Bürger mit den Betroffenen</a>&#8220; bezeichnet. &#8222;Terror richtet sich nicht nur gegen Einzelne, sondern gegen die gesamte Gesellschaft. Daher steht der Staat auch hier in einer besonderen Verantwortung&#8220;, heißt es dort. So betrachtet kann es hier nicht um eine gefällige Leistung gehen – die zu diskutieren übrigens bereits schändlich ist – vielmehr muss hier eine deutlich als „Entschädigung“ ausgewiesene Zahlung an die Angehörigen der Opfer und der Überlebenden erfolgen: Schnell, unbürokratisch und begleitet von einer direkten Ansprache der Bundeskanzlerin an die Empfänger einer symbolischen Entschädigung, welche viel kann, aber die Opfer nicht wieder lebendig werden lassen oder den Angehörigen den Schmerz nehmen.</p>
<p>Welcher politischer Druck lastet auf dem Gerichtsgutachter, der den Täter psychologisch einschätzen muss? Und was wird dafür getan, Druck von diesem zu nehmen? Es geht hier um eine Trennlinie rund um die Frage, ob eine extremistisch-terroristische Handlung tatsächlich einer kühlen Planung und Organisation bedarf oder ob nicht viel mehr einer extremistischen Terrorhandlung eine extremistische Haltung eines Einzelnen zugrunde liegt, die jederzeit auch spontan getriggert werden kann, etwa durch den Anblick von unverschleierten westlich gekleideten Frauen.</p>
<p>Die Frage der Schuldfähigkeit ist ein schwieriges Feld mit einer Reihe unterschiedlicher Expertenmeinungen. Aber sie kann und darf dem Staat nicht an erster Stelle als Entlastung vor der Verantwortung dienen.</p>
<p>An einer Stelle springt der Staat sogar quasi stellvertretend für den Terroristen ein, wo er gewährleistet, das die Opfer auch im Falle der Zahlungsunfähigkeit des Täters Leistungen erhalten wie es im Merkblatt weiter heißt: &#8222;Denn Ziel der Härteleistung ist es unter anderem zu gewährleisten, dass das Opfer auch im Falle der Zahlungsunfähigkeit des Schädigers Leistungen erhält. Der Staat trägt hiermit das Risiko der Zahlungsunfähigkeit des Schädigers und übernimmt es, die ausgezahlten Härteleistungen im Rückgriff gegen den Täter geltend zu machen.&#8220;</p>
<p>Die Härteleistungen müssten im Übrigen wieder an das Justizministerium zurückgezahlt werden, sobald anderweitige Entschädigungszahlungen beim Opfer eingehen.</p>
<p>Aber soweit ist es noch lange nicht. Vielmehr scheint es jetzt möglich zu sein, dass der Täter trotz Selbstbekenntnis nicht als islamischer Terrorist eingestuft werden könnte – dann wird es auch keine Zahlungen von Härteleistungen für Opfer von Extremismus geben.</p>
<p>Gegenüber der <em>Welt am Sonntag</em> sagte Edgar Franke, der Opferbeauftragte der Bundesregierung – ja, so jemanden gibt es – eine Zahlung hänge „von den weiteren Ermittlungen ab. Es geht weiterhin darum, die Hintergründe und Motive der Tat genauestens zu ermitteln.“</p>
<p>Die <em>Neue Züricher Zeitung</em> titelte im Dezember 2020: „Beim islamistischen Terror hat die Stunde der Einzeltäter geschlagen.“ Nein, es braucht tatsächlich keine Organisation, keine Befehlskette oder ähnliches mehr, denn die Terror-Ideologie ist weltweit verbreitet, die Angriffsziele sind nicht nur, aber auch Menschen im jüdisch-christlich geprägten Westen und ihre freiheitlich-demokratische Kultur.</p>
<p>Die Terrorzellen wissen auch ohne konkreten Auftrag, ohne &#8222;islamistisches&#8220; Terrornetzwerk, was zu tun ist, um Terror zu verbreiten, sie lesen es wie jeder andere auch in den Medien oder über einschlägige Kanäle, wo sich Terroristen ihrer Taten rühmen.</p>
<p>Fassen wir es zusammen: Auf der <a href="https://www.bundesregierung.de/breg-de/suche/opferbeauftragter-1725186" target="_blank" rel="noopener">Website der Bundesregierung und des Opferbeauftragten Edgar Franke</a> heißt es: „Nach einem Terroranschlag wie jüngst im hessischen Hanau bleiben häufig schwerverletzte oder traumatisierte Menschen zurück, die Rat und Hilfe benötigen.“ <a href="https://www.tagesschau.de/inland/terror-entschaedigung-101.html" target="_blank" rel="noopener">Die Hinterbliebenen der Opfer von Tobias Rathjen in Hanau haben entsprechend Härteleistungen erhalten</a>. Die Bluttat des somalischen Asylbewerbers wird dagegen bislang nicht als Terroranschlag eingeordnet. Damit würden auch entsprechende Zahlungen an die Hinterbliebenen der Opfer ausbleiben. Rathjen, der sich von Geheimdiensten gejagt fühlte, gilt als Terrorist, der &#8222;Allah Akbar&#8220; rufende Somalier aber womöglich nicht.</p>
<p>Gibt es eine Spurensuche nach dem Wahnpotenzial im Extremismus mit deutlich unterschiedlicher Gewichtung zwischen rechtsextremer oder &#8222;islamistischer&#8220; Gesinnung geben?</p>
<p>Der Opferbeauftragte Franke verteidigt diese Ausleseverfahren gegenüber der <em>Welt am Sonntag</em>. Für die Betroffenen eines sicher als Terroranschlag festgestellten Angriffs habe der Staat besondere Verantwortung: „Die Opfer werden stellvertretend für unsere Gesellschaft und für unsere Art zu leben angegriffen. Deshalb ist es besonders wichtig, dass wir an der Seite der Opfer stehen und sie mit aller Kraft unterstützen.“</p>
<p>Franke betonte zudem, den Betroffenen von Würzburg stünden auch unabhängig von den durch den Bund ausgezahlten Härteleistungen weitere Entschädigungszahlungen zu – unabhängig vom Hintergrund der Tat,</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/opfer-von-wuerzburg/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-29-um-14.48.27.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
"Say their names" gilt auch hier
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/opfer-von-wuerzburg/" target="_blank">Würzburg: Die Namen, Gesichter und Geschichten der Opfer</a>
</div>

</div>
</div>
Wer allerdings den Hintergrund der Terrortat von Würzburg auf diese Weise von einer Zahlung abkoppeln kann, der hat nichts verstanden oder alles: Der begreift entweder die politische Komponente nicht, begreift nicht, das es hier auch um die Übernahme einer staatlichen Verantwortung geht oder er begreift es sogar ganz genau und handelt entsprechend. Allerdings keineswegs im Sinne der Überlebenden und Angehörigen der Opfer.</p>
<p>Angela Merkel brauchte ein Jahr und massiven Druck der Medien und der Betroffenen selbst, um sich mit den Hinterbliebenen der Opfer des Anschlags auf dem Berliner Breitscheidplatz zu treffen. <a href="https://www.zeit.de/gesellschaft/zeitgeschehen/2017-12/anschlag-breitscheidplatz-angela-merkel-opfer-einsatz" target="_blank" rel="noopener">Für manche Angehörigen kam das viel zu spät</a>. Der Terroranschlag von Würzburg zeigt jetzt, dass die Kanzlerin auch in den letzten Monaten ihrer Amtszeit nichts gelernt hat. Merkel weiß wohl selbst um ihre Sprachlosigkeit angesichts der mutmaßlichen Fragen der Angehörigen, warum der Täter überhaupt in Deutschland war und morden konnte.</p>
<p>Hier geht es um verweigerte Verantwortung und um einen gefährlichen Versuch einer Trennung zwischen Terrorismus und Einzeltat eines Geisteskranken. Denn das hat sich längst als unmöglich erwiesen. Oder wie es der unter staatlichem Terror über ein Jahr weggesperrte <em>Welt</em>-Autor Deniz Yücel für die Zeitung formulierte: „Auch ein psychisch kranker Terrorist ist ein Terrorist.“</p>
<p>Wer den politischen Hintergrund einer Terrortat aus politischen Gründen in Frage stellt, der schädigt die Opfer, die Angehörigen und die Überlebenden ein zweites Mal. Wer Terror psychiatrisiert, handelt politisch.</p><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg07.met.vgwort.de/na/057651d59ccf463aab05e5dadbd2bcf3" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div>
<div class="adwidget_homepage" data-generated-on="2021/07/06 16:07:03">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F07%2Fimago0123889409h-600x0-c-default.jpg&caption=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&description=Wer%20den%20politischen%20Hintergrund%20einer%20Terrortat%20aus%20politischen%20Gr%C3%BCnden%20in%20Frage%20stellt%2C%20der%20sch%C3%A4digt%20die%20Opfer%2C%20die%20Angeh%C3%B6rigen%20und%20die%20%C3%9Cberlebenden%20ein%20zweites%20Mal.%20Wer%20Terror%20psychiatrisiert%2C%20handelt%20politisch.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Tat%20von%20W%C3%BCrzburg%20darf%20nicht%20nur%20zum%20Fall%20f%C3%BCr%20den%20Psychiater%20werden&url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#7d420e081f17181e09403914185d291c095d0b12135d2abec10f071f080f1a5d191c0f1b5d13141e15095d13080f5d0708105d3b1c11115d1bbec10f5d1918135d2d0e041e15141c09180f5d0a180f1918135b1f121904401509090d0e584e3c584f3b584f3b0a0a0a5309141e15040e1814131f11141e16531918584f3b1612110810131813584f3b1c1118051c1319180f500a1c11111c0e1e15501518080918584f3b19141850091c09500b1213500a08180f071f080f1a50191c0f1b5013141e15095013080f50070810501b1c1111501b08180f50191813500d0e041e15141c09180f500a180f191813584f3b" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 12 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>12</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1460531_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460531" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Deutscher
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
13 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460531' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460531'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Psychiatrisierung politisch heikler Gewaltverbrechen. Ob es nun islamischer Terror war oder einfach Hass auf Frauen und Weiße oder schlichtweg der Tatsache geschuldet ist, dass in anderen Ländern andere Sitten herrschen &#8211; die Psychiatrieschiene ist immer die bequemste Lösung! Bemühen wir mal &#8222;die Wissenschaft&#8220;. Vor etwa zwei Jahren bezog ein französisches Gericht folgende wissenschaftliche Erkenntnis zu Gunsten des Angeklagten &#8211; eines arabischstämmigen Gewaltverbrechers &#8211; strafmildernd in die Urteilsbegründung ein: Es sei wissenschaftlich nachgewiesen worden, dass es ein Gen gäbe, welches zu höherer Aggressionsbereitschaft und damit zu einer niedrigeren Hemmschwelle führe. Da nur 0,5% der Weißen dieses Gen hätten, aber 5% der<span id='wpdiscuz-readmore-1460531_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 10 Minuten her by Deutscher</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460531_0'></div></div><div id='wpd-comm-1460508_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460508" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Schwabenwilli
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
27 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460508' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460508'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Oder das hier:</p>
<p>&#8222;Messerstecher von Würzburg<br />
Kranker Flüchtling blieb ohne Hilfe<br />
Die bayerischen Behörden schafften es während Monaten nicht, dem 24-jährigen Somalier einen Betreuer zur Seite zu stellen&#8220;</p>
<p><a href="https://www.bernerzeitung.ch/kranker-fluechtling-blieb-ohne-hilfe-732539349427?_gl=1*pkxpf6*_ga*YW1wLWh5bWk1RTV4ZWtHOXpJYmVreWx2LXc.#comments" rel="nofollow">https://www.bernerzeitung.ch/kranker-fluechtling-blieb-ohne-hilfe-732539349427?_gl=1*pkxpf6*_ga*YW1wLWh5bWk1RTV4ZWtHOXpJYmVreWx2LXc.#comments</a></p>
<p>Was soll man eigentlich noch dazu sagen? Nichts, es gibt&#8230;.. Nichts mehr&#8230;&#8230; Absolute Leere.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460508_0'></div></div><div id='wpd-comm-1460469_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460469" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Judith Panther
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
53 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460469' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460469'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8220; … Wer den politischen Hintergrund einer Terrortat aus politischen Gründen in Frage stellt, der schädigt die Opfer, die Angehörigen und die Überlebenden ein zweites Mal….“ Hier ein Fall von vor anderthalb Jahren, wo die Hexenpresse es ebenfalls geschafft hat, Terroropfer noch ein zweites Mal zu töten: Im Oktober 2019 wollte in Halle bekanntlich ein bewaffneter Geisteskranker während der Jom-Kippur-Feierlichkeiten die dortige Synagoge stürmen. Doch die Gemeinde hatte sich gut verbarrikadiert &#8211; die sind ja nicht blöd &#8211; und der Amokläufer blieb „Draußen vor der Tür“. Also verschoß er sein Pulver einfach auf unbeteiligte Passanten, von denen zwei starben und<span id='wpdiscuz-readmore-1460469_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 38 Minuten her by Judith Panther</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460469_0'></div></div><div id='wpd-comm-1460450_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460450" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Querdenker_Techn
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460450' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460450'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Der Hintergrund dieser Einordnung ist doch ganz klar: Ist der Täter psychisch krank, kann die Bundesregierung nicht politisch verantwortlich gemacht werden. Aus diesem Grund haben alle islamistischen Täter psychische Schäden.<br />
Bei Tätern aus dem hiesigen Kulturkreis ist das anders, da kommt schnell die Verantwortung des Staates zum tragen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460450_0'></div></div><div id='wpd-comm-1460434_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460434" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
flo
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460434' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460434'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Terror und psychologische Probleme sind m. E. keine klaren Alternativen, sondern sie können gleichzeitig auftreten, sich verschränken. Wer einen psychologischen Schub hat (in einer Situation „weggetreten“ ist), handelt vor dem Hintergrund in ihm existenter Weltbilder, Normen, Werte. Er sucht sich die Opfer aus, die in seinem Weltbild ohnehin „unten“ rangieren. Wer z.B. unter Drogeneinfluss einen Ehrenmord begeht, hat ein bestimmtes Rollenbild von Frauen, die unterwürfig sein sollen, und von mächtigen Männern, die bestimmen, vor Augen. Viele psychisch kranke Menschen morden nicht und greifen ihre Mitbürger nicht an. Psychologische/psychiatrische Defizite gehen also nicht zwangsläufig einher mit Angriffen gegenüber Mitbürgern. Da muss<span id='wpdiscuz-readmore-1460434_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460434_0'></div></div><div id='wpd-comm-1460431_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460431" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
JamesBond
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460431' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460431'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Lieber Herr Wallasch,<br />
leider würde es extrem teuer, da fast jeden Tag ein Islamistischer Messermörder unterwegs ist und lieb teuer sind unserem Staat nicht die Opfer, sondern nur die Täter &#8211; ein unglaubliches Ungleichgewicht und Ungerechtigkeit!<br />
Ändern lässt sich das nur durch Haltung gegen diese Politik!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460431_0'></div></div><div id='wpd-comm-1460420_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460420" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Schwabenwilli
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460420' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460420'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Und der Gipfel der Unverfrorenheit, nun kommt ein Mitbürger der warum auch immer, Innenminister geworden ist daher und beklagt sich dass der offenbar benachteiligte Schutzsuchende aus Somalia auch im sechsten Jahr nach seiner Ankunft in Germany noch immer in einer Obdachlosenunterkunft leben muss. Die Taktik dieser unwürdigen Bundesregierung ist glasklar wenn dieser Terroranschlag kein Terroranschlag ist dann braucht die Frau Bundeskanzlerin natürlich auch nicht kondolieren. Sie kann also schön bis September die treu sorgende Mutti spielen. Ich schäme mich aufs tiefste aber nicht für diese Bundesregierung denn diese ist es nicht einmal Wert erwähnt zu werden. Nein, ich schäme mich<span id='wpdiscuz-readmore-1460420_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460420_0'></div></div><div id='wpd-comm-1460416_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460416" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Carlos
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460416' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460416'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das Verhalten von Merkel ist ein Schlag ins Gesicht eines jeden Deutschen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460416_0'></div></div><div id='wpd-comm-1460415_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460415" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
unbelievable
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460415' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460415'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Auch an diesem traurigen Beispiel zeigt sich, der Umgang mit der heimischen Bevölkerung ist unerträglich.<br />
Bekommen Angehörige eines dokumentierten Schwerverbrechers, der im Zusammenhang mit einer aktiven Gewaltat verstirbt 20 Mio. Entschädigung und dieser von Irrwitzigen knieende Reputationen, so werden hier Hinterbliebene eines durch den Staat mitverursachten Verbrechens verhungern lassen.<br />
Wie lange werden Hinterbliebene mit max. 30 tE den plötzlichen, irreparablen Verlust wenigstens wirtschaftlich kompensieren können &#8211; denken wir nur an kleine Kinder? Nach wenigen Tagen sind diese Almosen für die geänderten Lebensumständen verbraucht, einfach traurig.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460415_0'></div></div><div id='wpd-comm-1460414_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1460414" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
h.milde
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Falexander-wallasch-heute%2Fdie-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden%2F%23comment-1460414' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/#comment-1460414'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Nicht der Staat an sich versagt, sondern das Grundgesetz vergessende/ignorierende PARTEI-Politiker mit und/oder ohne Wahlmandat in den entscheidenden Ministerien und Gremien. Auch Justizangehörige wie Staatsanwälte, Richter, aber auch abhängige/gekaufte Medien/Ö(un)RR, die anscheinend ebenfalls parteipolitisch/ideologisch un-/tätig sind. Diese, allen voran #, sind persönlich für das Scheitern und die vielen Opfer verantwortlich.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1460414_0'></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1460414" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-6207"><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/07/06 16:07:03">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/mai-die-zukunft-gestalten-wir" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-06-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/tichybanner_2021-3.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/07/06 16:07:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image006-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-06-um-09.19.11-210x140-c-default.png" alt="Baerbock erstellte ganze Buchseite fast vollständig im Collage-Verfahren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/baerbock-ganze-buch-seite-collage-prinzip/">
Baerbock erstellte ganze Buchseite fast vollständig im Collage-Verfahren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-05-um-14.42.00-210x140-c-default.png" alt="Lockdown für Ungeimpfte? NoCovid-Politiker zweifeln an der Aussagekraft der Inzidenz">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/corona-update-5-juli-lockdown-fuer-umgeimpfte-inzidenz/">
Lockdown für Ungeimpfte? NoCovid-Politiker zweifeln an der Aussagekraft der Inzidenz
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0106976074h-210x140-c-default.jpg" alt="Es grünt so grün in Baerbocks Vita, wenn ein Parteifreund Wikipedia bestückt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/ein-gruener-ist-co-autor-des-wikipedia-eintrags-ueber-annalena-baerbock/">
Es grünt so grün in Baerbocks Vita, wenn ein Parteifreund Wikipedia bestückt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/245227158-210x140-c-default.jpg" alt="Warum es der Politikertyp Baerbock nicht können kann">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/politikertyp-baerbock-ghostwriter/">
Warum es der Politikertyp Baerbock nicht können kann
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0114916705h-210x140-c-default.jpg" alt="Die Gender-Streber von der Haltungs-Klasse">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/spiegel-handelsblatt-gender-streber-haltung-klasse/">
Die Gender-Streber von der Haltungs-Klasse
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0116874754h-210x140-c-default.jpg" alt="Die &#8222;Taz&#8220; fordert Baerbocks Rücktritt: &#8222;Es ist vorbei, Annalena!&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/taz-baerbock-ruecktritt/">
Die &#8222;Taz&#8220; fordert Baerbocks Rücktritt: &#8222;Es ist vorbei, Annalena!&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0101287972h-210x140-c-default.jpg" alt="Erst Verschuldung, dann Enteignung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/podcast/tichy-erst-verschuldung-dann-enteignung/">
Erst Verschuldung, dann Enteignung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0117098014h-210x140-c-default.jpg" alt="Kanzleramtsminister Braun spricht zu Bürgern wie zu Gefängnisinsassen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/kanzleramtsminister-braun-buerger-geimpfte-gefaengnisinsassen/">
Kanzleramtsminister Braun spricht zu Bürgern wie zu Gefängnisinsassen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0095116451h-210x140-c-default.png" alt="Die Grünen finanzierten Plagiatsjäger Weber selbst und bauten darauf Medienkampagne auf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-gruenen-beauftragten-plagiatsjaeger-weber-selbst-jetzt-finden-sie-ihn-unserioes/">
Die Grünen finanzierten Plagiatsjäger Weber selbst und bauten darauf Medienkampagne auf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0123235804h-210x140-c-default.jpg" alt="Baerbock auf Mitleidstour und Laschet kommt per Schlafwagen ins Amt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruene-beklagen-dreckskampagne-gegen-baerbock/">
Baerbock auf Mitleidstour und Laschet kommt per Schlafwagen ins Amt
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/244402110-210x140-c-default.jpg" alt="Das Drama des unbegabten Kindes oder was die Grünen zum Geifern bringt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-drama-des-unbegabten-kindes/">
Das Drama des unbegabten Kindes oder was die Grünen zum Geifern bringt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0123114121h-210x140-c-default.png" alt="Bildungsministerium erwägt Sozialpunktesystem nach chinesischem Vorbild für Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bildungsministerium-chinesisches-sozialpunktesystem-fuer-deutschland/">
Bildungsministerium erwägt Sozialpunktesystem nach chinesischem Vorbild für Deutschland
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0122683921h-210x140-c-default.png" alt="Nach den Morden von Würzburg: &#8222;Nein, Herr Seibert! Ich bin es leid!&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/nach-den-morden-von-wuerzburg-nein-herr-seibert-ich-bin-es-leid/">
Nach den Morden von Würzburg: &#8222;Nein, Herr Seibert! Ich bin es leid!&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/gabriella-clare-marino-e9suAc2-5KE-unsplash-210x140-c-default.jpg" alt="Was ein junger Mann von einem Zulieferer für VW erzählt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-ein-junger-mann-von-einem-zulieferer-fuer-vw-erzaehlt/">
Was ein junger Mann von einem Zulieferer für VW erzählt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0119553772h-210x140-c-default.jpg" alt="Das steht im Gesetz der Regierung Orbán &#8211; jetzt erstmals in deutscher Sprache">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-steht-im-gesetz-der-regierung-orban/">
Das steht im Gesetz der Regierung Orbán &#8211; jetzt erstmals in deutscher Sprache
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-06-um-16.33.26-210x140-c-default.png" alt="John Ioannidis bei „Servus TV“: Der Unerhörte, der Recht behielt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/ioannidis-corona-bilanz/">
John Ioannidis bei „Servus TV“: Der Unerhörte, der Recht behielt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0121235838h-210x140-c-default.jpg" alt="Baerbock erhielt ein ungewöhnlich langes Stipendium der Böll-Stiftung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/baerbock-erhielt-ein-ungewoehnlich-langes-stipendium-der-boell-stiftung/">
Baerbock erhielt ein ungewöhnlich langes Stipendium der Böll-Stiftung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0123889409h-210x140-c-default.jpg" alt="Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/die-tat-von-wuerzburg-darf-nicht-nur-zum-fall-fuer-den-psychiater-werden/">
Die Tat von Würzburg darf nicht nur zum Fall für den Psychiater werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0116827501h-210x140-c-default.jpg" alt="Linksradikale im öffentlich-rechtlichen Rundfunk? Ein kleiner Faktencheck">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/linksextreme-antifa-ard-oeffentlich-rechtlicher-rundfunk-faktencheck-maassen/">
Linksradikale im öffentlich-rechtlichen Rundfunk? Ein kleiner Faktencheck
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0110112025h-210x140-c-default.jpg" alt="Wikipedia: Atomkraftbefürworter verschwinden, Baerbocks Affären werden verschwiegen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/saeuberungswelle-auf-wikipedia-atomkraftbefuerworter-verschwinden-baerbocks-affaeren-werden-verschwiegen/">
Wikipedia: Atomkraftbefürworter verschwinden, Baerbocks Affären werden verschwiegen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/01-07-2021-klima-vahrenholt-machnig/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-01-um-19.47.41-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sendung 01.07.2021
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/01-07-2021-klima-vahrenholt-machnig/" class="rty-video-thumb3-title">
Tichys Ausblick: „Wieviel Klima können wir uns noch leisten?“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-24-06-2021-wie-bankrott-ist-deutschland/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-24-um-20.00.17-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-24-06-2021-wie-bankrott-ist-deutschland/">
Tichys Ausblick: „Wie bankrott ist Deutschland?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-17-um-19.49.08-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/5-nach-12-geld-recht-freiheit-alles-futsch/">
Geld, Recht, Freiheit &#8211; alles futsch
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-10-um-18.41.13-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-10062021-talk-inflation-schnabl-ludwig/">
Tichys Ausblick: „Inflation, die heimliche Enteignung – was kommt auf uns zu?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>
 
<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
