<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“" />
<meta property="og:description" content="Oft schon hat sich Harry weithin vernehmlich – auch in sozialen Netzwerken – einig erklärt mit „der Bewegung der Klimarettungseiferer“ (Bild). Der Royal predigte via Instagram: „Mit fast 7,7 Milliarden Menschen auf der Erde macht jede noch so kleine Entscheidung, jeder Fußabdruck, jedes Tun und Lassen einen riesigen Unterschied.“ Doch seine eigenen CO2-Fußabdrücke haben ihn" />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2019-08-24T10:31:51+02:00" />
<meta property="article:modified_time" content="2019-08-24T10:31:52+02:00" />
<meta property="og:updated_time" content="2019-08-24T10:31:52+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oft schon hat sich Harry weithin vernehmlich – auch in sozialen Netzwerken – einig erklärt mit „der Bewegung der Klimarettungseiferer“ (Bild). Der Royal predigte via Instagram: „Mit fast 7,7 Milliarden Menschen auf der Erde macht jede noch so kleine Entscheidung, jeder Fußabdruck, jedes Tun und Lassen einen riesigen Unterschied.“ Doch seine eigenen CO2-Fußabdrücke haben ihn" />
<meta name="twitter:title" content="Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“ Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"329166","token":"82908d48ea"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":329166,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1569245530,"lastVisitCookie":{"1":{"329166":1566653530}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"eec4fac36c","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=329166' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-329166 single-format-standard sidebar no-avatars post-klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/narrativ-statt-diskurs-der-zerfall-der-politischen-kultur/">
<img class="rty-header-image-circle" alt="Narrativ statt Diskurs" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-19-um-13.49.04-e1566215395787.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/narrativ-statt-diskurs-der-zerfall-der-politischen-kultur/">
Narrativ statt Diskurs
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/mit-infraschall-machen-windkraftanlagen-krank/">
<img class="rty-header-image-circle" alt="Mit Infraschall machen Windkraftanlagen krank" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-19-um-13.47.39-e1566215284808.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/mit-infraschall-machen-windkraftanlagen-krank/">
Mit Infraschall machen Windkraftanlagen krank
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/co2-die-realitaet-untergraebt-das-modell/">
<img class="rty-header-image-circle" alt="CO2: Die Realität untergräbt das Modell" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-19-um-13.45.50-e1566215190453.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/co2-die-realitaet-untergraebt-das-modell/">
CO2: Die Realität untergräbt das Modell
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323125 "><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 24. Aug 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-329166" class="post-329166 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Globalisierte Jetset-Sünder</p>
</div>
<h1 class="entry-title">Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Sa, 24. August 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Kaum hatten Harry und Meghan die Klimaaktivistin Greta in den Himmel gehoben, wurden sie Ziel eines gnadenlosen Shitstorms bei Instagram. Doch flugs wurde dem Prinzen-Paar prominente Hilfe zuteil – auch aus dem linken „Sündenpfuhl“ von Hollywood. Der „Klima-Ablasshandel“ kommt ebenfalls ins Spiel. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F08%2FGettyImages-880232960-600x0-c-default.jpg&caption=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&description=Kaum%20hatten%20Harry%20und%20Meghan%20die%20Klimaaktivistin%20Greta%20in%20den%20Himmel%20gehoben%2C%20wurden%20sie%20Ziel%20eines%20gnadenlosen%20Shitstorms%20bei%20Instagram.%20Doch%20flugs%20wurde%20dem%20Prinzen-Paar%20prominente%20Hilfe%20zuteil%20%E2%80%93%20auch%20aus%20dem%20linken%20%E2%80%9ES%C3%BCndenpfuhl%E2%80%9C%20von%20Hollywood.%20Der%20%E2%80%9EKlima-Ablasshandel%E2%80%9C%20kommt%20ebenfalls%20ins%20Spiel.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abddfafffbf7fef3e3f5fef3faf3ffacb6c6e4fff8ecb6def7e4e4efb6e3f8f2b6f2fff3b6fafff8fdf3b6def9fafaefe1f9f9f2bb741608d3faffe2f374160ab0f4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8e2fff5feefe5f3fff8f4fafff5fdb8f2f3b3a4d0fbf3fff8e3f8f1f3f8b3a4d0fdfafffbf7fef3e3f5fef3faf3ffbbe6e4fff8ecbbfef7e4e4efbbe3f8f2bbf2fff3bbfafff8fdf3bbfef9fafaefe1f9f9f2bbf3faffe2f3b3a4d0" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #d90f0f;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><em><span style="color: #d90f0f;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></em></p>
<p><span style="color: #d90f0f;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="449" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960-300x217.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960-320x232.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960-199x144.jpg 199w, https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960-231x167.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Chris Jackson/Chris Jackson/Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Oft schon hat sich Harry weithin vernehmlich – auch in sozialen Netzwerken – einig erklärt mit „der Bewegung der Klimarettungseiferer“ (<a href="https://www.bild.de/unterhaltung/leute/leute/prinz-harry-warum-die-briten-ueber-ihn-schimpfen-64068080,la=de.bild.html" target="_blank" rel="noopener">Bild</a>). Der Royal predigte via Instagram: „Mit fast 7,7 Milliarden Menschen auf der Erde macht jede noch so kleine Entscheidung, jeder Fußabdruck, jedes Tun und Lassen einen riesigen Unterschied.“</p>
<p>Doch seine eigenen CO2-Fußabdrücke haben ihn oftmals Lügen gestraft. Das britische Boulevardblatt „Daily Mail“ hat als erste recherchiert: In nur elf Tagen ist Herzog Harry viermal mit Privatjets auf Reisen gegangen. Seit der Prinz von Windsor auch noch behauptet hat, er wolle, um das Klima zu retten, die Zahl seiner Kinder begrenzen, zweifeln selbst glühende Fans der Royals nun doch an der Aufrichtigkeit des Prinzen.</p>
<h5><strong>Das Glamour-Paar fliegt allzu gern – exklusiv mit komfortablen Privatjets</strong></h5>
<p>In der vergangenen Woche zum Beispiel hat der Herzog, mitsamt seiner Angetrauten Meghan und seinem erst drei Monate alten Söhnchen Archie, <a href="https://www.vogue.de/lifestyle/artikel/herzogin-meghan-und-prinz-harry-privatjet" target="_blank" rel="noopener">einen Trip nach Südfrankreich unternommen</a>. Vier Tage währte die Reise, auf der die Hochadeligen dem Sänger Elton John – vor einiger Zeit selbst in den Adelsstand erhoben – ihre Aufwartung gemacht haben.</p>
<p>Das Transportmittel? Harry und seine blaublütige Kleinfamilie setzten sich nicht etwa in ein Linienflugzeug. Vielmehr wählte das Glamour-Paar, in ihren Augen standesgemäß, eine zwölfsitzige „Cessna 680“ (Citation Sovereign vom Charter-Unternehmen „NetJet“), im Volksmund auch „Uber für Milliardäre“ genannt. Der Preis für den Hin-und-zurück-Trip: läppische 22.000 Euro.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/gretas-milliardaere-millionen-fuer-den-klimaaufstand/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago90402575h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Unheilvolle Allianz
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/gretas-milliardaere-millionen-fuer-den-klimaaufstand/" target="_blank">Gretas Milliardäre - Millionen für den Klimaaufstand</a>
</div>

</div>
</div>
Doch damit nicht genug. Erst zwei Tage zuvor waren der Prinz und seine Herzogin nach Ibiza und zurück nach London geflogen. Zum Kummer des Prinzenpaares ist das auch Boulevard-Medien nicht verborgen geblieben. Denn dieser Flug ging ebenfalls per Privatjet, diesmal mit einer „Gulfstream G200“ (19 Passagiersitze), wieder von „NetJet“. Auf der Balearen-Insel hatten die Royals für ein verlängertes Wochenende eine Luxusvilla angemietet – um Meghans Geburtstag angemessen zelebrieren zu können. Kosten für die balearische Herberge: 27.000 Euro. Pro Woche.</p>
<p>Sogar die deutschsprachige „Vogue“, die sonst die Mitglieder der Königsfamilie oft gern und groß zu glorifizieren pflegt, veröffentlichte dazu einen überraschend kritisch formulierten Artikel. Dass „die Royals mit ihren Sicherheitsleuten einen Privatjet gewählt haben“, bedeute, „dass dabei sechs Mal mehr CO2 ausgestoßen wurde, als wenn sie einen Linienflug gewählt hätten. Und das, obwohl es täglich rund 14 Linienflüge von London auf die spanische Insel“ gibt.</p>
<h5><strong>„Prinz Barfuß“ auf der CO2-Konferenz</strong></h5>
<p>Kürzlich trat der Duke of Sussex auf bei einer von Google organisierten, internationalen Klima-Konferenz. Bereits zum siebten Mal veranstalteten die Google-Gründer Sergey Brin und Larry Page „das geheimnisumwitterte Google-Camp in Sizilien“ (<a href="https://www.20min.ch/people/international/story/Stars-reisen-mit-114-Privatjets-zum-Klima-Event-22855753" target="_blank" rel="noopener">„20min.ch“</a>). Drei Tage lang ging es um die Themen Klimawandel, Umweltschutz, Menschenrechte und Politik. Immerhin 200 Gäste waren nach Sizilien gedüst, 110 Privatjets waren angeblich im Einsatz. Unter den Konferenzteilnehmern waren sehr viele „Hollywoodstars, Millionäre und Prinz Harry“ (<a href="https://www.20min.ch/people/international/story/Stars-reisen-mit-114-Privatjets-zum-Klima-Event-22855753" target="_blank" rel="noopener">„20min.ch“</a>).</p>
<p>Der Blaublütige aus dem Vereinigten Königreich lief dort – um seine große Erdverbundenheit zu zeigen – barfuß über das Event-Gelände. Dazu passend hielt Prinz Harry eine flammende Rede: über die Verantwortung, die jeder Einzelne in Sachen Klimarettung trage.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruenen-politiker-zu-gast-bei-freunden/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago92727862h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Einäugig ist die Regel
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruenen-politiker-zu-gast-bei-freunden/" target="_blank">Grünen-Politiker zu Gast bei Freunden</a>
</div>

</div>
</div>
Gleich nach diesen großen Worten flog der hochadelige Klimaretter zurück nach London. Wieder im Privatjet. „Bild“ hat dazu sarkastisch ausgeführt: „Die Reichen und Schönen wollen auf einer Privatparty auf Sizilien das Klima retten, verpesten auf dem Weg dahin aber erstmal die Umwelt.“</p>
<p>Selbst die Regenbogenpresse im Königreich Großbritannien, dem umtriebigen Prinzen bisher sehr zugetan, zeigte sich nunmehr auffällig verstört. Auch „Bild“-Reporter haben die Umweltverschmutzung ausgerechnet, die Harry in nur wenigen Tagen angerichtet hat. Die „Bild“-Berechnungen kommen zu noch schlimmeren Ergebnissen als die Kalkulationen von „Vogue“: „Wer zum Beispiel mit Privatjet statt Linie fliegt, hinterlässt – pro Kopf – zumindest einen zehnmal so hohen CO2-‚Fußabdruck’“.</p>
<h5><strong>Herzogin Meghan hebt Greta in den Klima-Himmel</strong></h5>
<p>Die Duchess of Sussex, die einmal Schauspielerin gewesen ist, hatte kürzlich die Ehre, als „Gastredakteurin“ bei der englischen Mode-Zeitschrift „Vogue“ zu wirken. Für einen „Vogue“-Schwerpunkt „Kraft des Wandels“ wurden 15 Mädchen und Frauen in den Himmel gehoben, die sich angeblich um die Klimarettung verdient gemacht haben – unter ihnen die 16-jährige schwedische Klima-Aktivistin Greta Thunberg und die 85-jährige britische Schimpansenforscherin Jane Goodall.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/parteien-und-politische-milieus-wer-sind-die-deutschen-vielflieger/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-1033298296.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
„Ablasshandel“ à la Grüne
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/parteien-und-politische-milieus-wer-sind-die-deutschen-vielflieger/" target="_blank">Parteien und politische Milieus: Wer sind die deutschen Vielflieger?</a>
</div>

</div>
</div>
Dem Duke of Sussex wurde die Rolle übertragen, Jane Goodall zu interviewen. Der Schimpansenforscherin verriet der Prinz voller Inbrunst, der jüngste Spross der britischen Royals, Archie, solle keinesfalls ein Einzelkind bleiben. Bei diesen Sätzen unterbrach ihn Goodall ziemlich selbstbewusst und mahnte ihn, aus Umweltgründen dürften es, „nicht zu viele“ Kinder werden. Sofort schränkte der Windsor geflissentlich – mit Blick aufs Klima – ein: „Maximal zwei“ sollen es werden. Wegen des CO2-Ausstoßes.</p>
<p>Das Gespräch, das in Windsor geführt und in Auszügen vorab veröffentlicht wurde, ist Teil der September-Ausgabe der &#8222;Vogue&#8220;. Dieser Text, der doch eigentlich beeindruckende PR für das Herzogspaar machen sollte, hat das Fass wohl zum Überlaufen gebracht.</p>
<h5><strong>Prinz Harry, der Heuchler</strong></h5>
<p>Aus „Klimaschutzgründen“ die Zahl der Kinder begrenzen? Das war dann doch zu starker Tobak selbst für viele der begeisterten Bewunderer des Könighauses. „Bild“ hat das auf ihre Art auf den Punkt gebracht. Das sei der „Tiefpunkt von Harrys neuer Berufung zum Klimaprediger“.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/co2-weltrettung-durch-weltverteuerung/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago91099155h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Helds Ausblick 11-2019
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/co2-weltrettung-durch-weltverteuerung/" target="_blank">CO2 - Weltrettung durch Weltverteuerung?</a>
</div>

</div>
</div>
Angesichts der „klimaschonenden“ Blitz-Flüge des Prinzen war in englischen Gazetten schnell von einer seltsamen „Doppelmoral“ die Rede. „Britische Boulevardmedien haben das royale Glamour-Paar, das gerne in sozialen Netzwerken zum Klimaschutz aufruft, der Heuchelei bezichtigt“, hat die <a href="https://www.augsburger-allgemeine.de/panorama/Prinz-Harry-aeussert-sich-zur-Kinderfrage-id55062961.html" target="_blank" rel="noopener">„Augsburger Allgemeine“</a> festgestellt.</p>
<p>So überrascht es nicht mehr ganz, dass Zeitungen in Großbritannien dem königlichen Vielflieger einen neuen Titel verliehen haben:<a href="https://www.welt.de/vermischtes/article198818963/Klima-Vier-Mal-Privatjet-in-elf-Tagen-Prinz-Harry-als-Heuchler-verspottet.html" target="_blank" rel="noopener"> „Prinz Harry, der Heuchler“</a>. Kronprinz Charles’ Sohn und seine Gattin haben wohl auf längere Zeit für die Mehrheit unter den Briten jede Glaubwürdigkeit verspielt. Denn Harry und Meghan gehen vielen Untertanen von Queen Elisabeth mittlerweile vor allem auf die Nerven.</p>
<h5><strong>Globalisiert: Ablasshandel für CO2-Sünder</strong></h5>
<p>Politisch eher grünrot ausgerichtete Prominente aus Kultur und Medien haben freilich flugs versucht, Harry und seine Herzogin couragiert in Schutz zu nehmen. Prinz Harry und seiner Gattin sei es im Kern doch nur darum gegangen, besonders demonstrativ ihren Teil für die weltweite Klimarettung zu leisten.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/lufthansa-ticket-und-co2-ablass-all-inclusive/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/illia-cherednychenko-XdOvAFE4_RY-unsplash.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Genial
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/lufthansa-ticket-und-co2-ablass-all-inclusive/" target="_blank">Lufthansa: Ticket und CO2-Ablass all inclusive</a>
</div>

</div>
</div>
Als Erster ergriff kein Geringerer als Elton John das Wort. Sir Elton sei, so berichtete das Schweizer Nachrichtenportal <a href="https://www.watson.de/leben/royal/352699767-royal-baby-meghan-harry-aergerten-alle-und-brachen-bei-geburt-5-traditionen" target="_blank" rel="noopener">„Watson“</a>, „zutiefst beunruhigt über die verletzende und böswillige Darstellung in der Presse über den privaten Aufenthalt des Herzogs und der Herzogin von Sussex in meinem Hause“.</p>
<p>Er habe dem Paar „seinen Privatjet für den Flug nach Frankreich geliehen, um ihre Sicherheit zu gewährleisten“. Außerdem, so beschwichtigte der gute Freund des Könighauses, seien „die CO2-Emissionen des Flugs durch eine Zahlung an eine Umweltorganisation kompensiert worden“.</p>
<h5><strong>Hollywood-„Elite“: Die neue Klima-Religion</strong></h5>
<p>Auch Popstar Pink und US-Moderatorin Ellen DeGeneres sind für das Herzogs-Paar mutig in die Bresche gesprungen. Die Nachrichtenagentur „dpa“ – eine überaus kämpferische Anti-CO2-Agentur in der europäischen Medienwelt – sah sich veranlasst, flugs über die US-Sängerin Pink zu berichten, die sich auch einen Namen als Kämpferin für „PETA“ (People for the Ethical Treatment of Animals) gemacht hat.</p>
<p>Die Künstlerin habe, so wusste „dpa“ zu berichten, über Twitter den guten Charakter der Herzogin hervorgehoben: Die Art, wie Menschen Meghan behandelten, sei &#8222;die öffentlichste Form des Mobbings, die sie seit einer Weile gesehen“ habe. Da sei alles „außer Kontrolle geraten. Lasst uns alle ein bisschen netter sein.&#8220;</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/salvini-richard-gere-soll-fluechtlinge-im-privatjet-nach-hollywood-mitnehmen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago92418586_.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Offene Arme des Sozialsystems
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/salvini-richard-gere-soll-fluechtlinge-im-privatjet-nach-hollywood-mitnehmen/" target="_blank">Salvini: Richard Gere soll Flüchtlinge im Privatjet nach Hollywood mitnehmen</a>
</div>

</div>
</div>
Die US-Moderation Ellen DeGeneres profilierte sich auch durch ihren Kampf für „PFLAG“ (Parents, Families and Friends of Lesbians and Guys). Die amerikanische Journalistin verteidigte den weißen Harry und seine schwarze Meghan ebenfalls überaus entschlossen: &#8222;Stellen Sie sich vor, Sie werden für alles, was Sie tun, angegriffen, wenn Sie nur versuchen, die Welt zu verbessern&#8220;, twitterte DeGeneres als Entschuldigung. Sie selbst und ihre australische Lebenspartnerin, die Schauspielerin Portia di Rossi, hätten das herzogliche Paar „einmal in Großbritannien zum Thema Naturschutz interviewt“. Und dabei hätten beide Interviewerinnen „die Royals als die ‚bodenständigsten und mitfühlendsten Menschen’ erlebt“.</p>
<p>Die „Bild“ hat sich ganz eigene Gedanken darüber gemacht, warum Prinz Harry sich wirklich so oft als Klimaretter aufzuspielen sucht: „Wahrscheinlich will er Meghan imponieren, die sich – wie viele Angehörige der Hollywood-Elite – als Hohepriesterin einer neuen, klima- und genderneutralen, postmodernen Erlösungsreligion versteht.“ Da hat „Bild“ womöglich voll ins Schwarze getroffen.</p>
<hr />
<p><em>Gastautor Dr. Manfred Schwarz ist Politologe. Er war jeweils acht Jahre Medienreferent in der Hamburger Senatsverwaltung und Vizepräsident des nationalen Radsportverbandes BDR [Ressort: Medien] sowie Mitglied des Hamburger CDU-Landesvorstandes.</em></p>
<div class="adwidget_homepage" data-generated-on="2019/08/24 11:32:10">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2019-digital?taxon_id=45" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Heft_Ad_09_2019-620x0-c-default.jpg">
</a>
</div>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F08%2FGettyImages-880232960-600x0-c-default.jpg&caption=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&description=Kaum%20hatten%20Harry%20und%20Meghan%20die%20Klimaaktivistin%20Greta%20in%20den%20Himmel%20gehoben%2C%20wurden%20sie%20Ziel%20eines%20gnadenlosen%20Shitstorms%20bei%20Instagram.%20Doch%20flugs%20wurde%20dem%20Prinzen-Paar%20prominente%20Hilfe%20zuteil%20%E2%80%93%20auch%20aus%20dem%20linken%20%E2%80%9ES%C3%BCndenpfuhl%E2%80%9C%20von%20Hollywood.%20Der%20%E2%80%9EKlima-Ablasshandel%E2%80%9C%20kommt%20ebenfalls%20ins%20Spiel.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Klimaheuchelei%3A%20Prinz%20Harry%20und%20die%20linke%20Hollywood-%E2%80%9EElite%E2%80%9C&url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
 <span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#241b5751464e414750196f484d49454c4151474c4148414d1e0474564d4a5e046c4556565d04514a4004404d4104484d4a4f41046c4b48485d534b4b4009c6a4ba61484d5041c6a4b802464b405d194c505054570117650116620116625353530a504d474c5d57414d4a46484d474f0a404101166249414d4a514a43414a0116624f484d49454c4151474c4148414d0954564d4a5e094c4556565d09514a4009404d4109484d4a4f41094c4b48485d534b4b400941484d5041011662" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 28 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-756107_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756107" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Soeren Haeberle</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756107" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756107" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">😉 Geschenkt! Die Kleinfamilie ist doch soooo süüüüß, und was würden die ganzen Bouillon-Blätter sonst auch schreiben? Chris und Betty sind doch wieder getrennt?!?? Im Ernst: Der Stiefsohn des „Prince of Whales“ (Vertwitterer von „The Don“) macht also Werbung für #birthstrike und ist im Auftrag der „Antinatalisten“ unterwegs? Über nachstehende Lehrerin gab es auch auf Tichys bereits einen Artikel: Zitat: „Save the earth – Don&#8217;t give birth“. Einen solchen Aufkleber hatte Verena Brunschweiger mal an ihrem Schrank im Lehrerzimmer angebracht. Rettet die Erde – gebärt nicht. Der Aufkleber war bald weggerissen. Mit ihren bevölkerungspolitischen Ansichten sorgt die Regensburger Pädagogin derzeit<span id="wpdiscuz-readmore-756107_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>29 Minuten 19 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756107_0" style="clear:both"></div></div><div id="wc-comm-756097_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756097" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">non sequitur</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756097" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756097" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;er wolle, um das Klima zu retten, die Zahl seiner Kinder begrenzen&#8220;</p>
<p>Der neue Freibrief für alle Dinkies, Tinderellas und Querfeldeinstecher.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>34 Minuten 47 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756097_0" style="clear:both"></div></div><div id="wc-comm-756062_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756062" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Betty Boop</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756062" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756062" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Na na. Außerdem hat Harry ja immer noch den Lady Di-Bonus, da darf er doch auch heute hin und wieder ein bisschen über die Stränge schlagen. Ich denke mir das eher so: Mit der person of colour Meghan Markle, die vor ihrer Bekanntschaft mit Prinz Harry bestenfalls eine zweitklassige Nebendarstellerin war, haben die Windsors sich ein dickes Ei ins Nest gelegt, das zukünftig noch für mehr Ärger sorgen wird. Die Dame scheint ja äußerst geltungssüchtig zu sein, und was ihr damals an VIP-Zuneigung fehlte, wird jetzt mit aller Kraft kompensiert, zumal ihr heutiger Promi-Status durch die royale Hochzeit sie den<span id="wpdiscuz-readmore-756062_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 12 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756062_0" style="clear:both"></div></div><div id="wc-comm-756037_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756037" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">batman</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756037" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756037" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>„&#8230;mahnte ihn, aus Umweltgründen dürften es, „nicht zu viele“ Kinder werden. Sofort schränkte der Windsor geflissentlich – mit Blick aufs Klima – ein: „Maximal zwei“ sollen es werden. Wegen des CO2-Ausstoßes.“<br />
Dazu fallen mir spontan folgende Sätze ein (gilt auch für die übrigen beschriebenen Personen):<br />
Einfach mal die Klappe halten. (Betrifft Harry)<br />
Oder<br />
Herr, wirf Hirn vom Himmel. (Betrifft Elton John)<br />
Oder<br />
Dumm geboren, nix dazu gelernt. (Betrifft alle)<br />
Usw.<br />
.<br />
Welch Verblödungsindustrie.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">7</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 32 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756037_0" style="clear:both"></div></div><div id="wc-comm-756030_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756030" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dieter Rose</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756030" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756030" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>lasst sie doch.<br />
jedes Wort ist zu schade.<br />
die ver&#8230;.en in 15 Jahren<br />
wie der Rest der Welt auch.<br />
Gretas Prophezeihung &#8211;<br />
und die ihrer Jünger*x/innen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 35 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756030_0" style="clear:both"></div></div><div id="wc-comm-756028_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756028" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Islay Tedd</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756028" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756028" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Der niederträchtigste aller Schurken ist der Heuchler, der dafür sorgt, dass er in dem Augenblick, wo er sich am fiesesten benimmt, am tugendhaftesten auftritt. (Marcus Tullius Cicero)</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 36 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756028_0" style="clear:both"></div></div><div id="wc-comm-756025_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756025" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Alter weiser Mann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756025" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756025" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Nun ja diese Frau vom Harry mag ich nicht. Ist einfach unsympathisch und ein Parvenü. Aber schwarz ist sie nicht oder der Autor ist farbenblind. Sie hat vielleicht einen dunkleren Teint als normale Engländer. Aber ein Neger ist sie sicherlich nicht, selbst wenn ihre Vorfahren aus Afrika stammen. Das ist ja die Dummheit derjenigen, welche eine Eigenschaft (hier Farbe) durch eine Ortsangabe ersetzen wollen. Also afroamerikanisch sagen statt schwarz. Es zeigt sich eben an der Megan, daß afroamerikanisch auch ziemlich hellhäutig sein kann. Es ist eben ein Irrtum zu denken die Hautfarbe oder Herkunft bestimmt eine Rasse. Tut es nicht.<span id="wpdiscuz-readmore-756025_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 38 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756025_0" style="clear:both"></div></div><div id="wc-comm-756018_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756018" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Jens Frisch</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756018" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756018" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Die amerikanische Journalistin verteidigte den weißen Harry und seine schwarze Meghan ebenfalls überaus entschlossen&#8230;&#8220;</p>
<p>Die &#8222;schwarze Meghan&#8220;? Hab ich irgendwas verpasst?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 44 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756018_0" style="clear:both"></div><div id="wc-comm-756039_756018" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-756039" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">batman</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756039" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756039" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mama ist Afro.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 32 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756039_756018" style="clear:both"></div></div><div id="wc-comm-756024_756018" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-756024" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Vae Victis</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756024" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756024" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>In Amerika sagt man &#8222;Person of Colour&#8220;, oder, etwas weniger politisch korrekt &#8222;non-white&#8220;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 38 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756024_756018" style="clear:both"></div><div id="wc-comm-756085_756024" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-3"><div id="comment-756085" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Harry Charles</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756085" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756085" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Also mein Typ wär sie ja nun echt nicht&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>48 Minuten 30 Sekunden her</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756085_756024" style="clear:both"></div></div></div></div><div id="wc-comm-756015_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756015" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">BOESMENSCH</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756015" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756015" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Auch unsere &#8222;Klimakanzlerin&#8220; forderte ja &#8222;Schluss mit Pillepalle&#8220; und flog konsequenter Weise mit dem Hubschrauber die paar Kilometer vom Hotel am Gaisberg zum Salzburger Festspielhaus.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">7</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 48 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756015_0" style="clear:both"></div></div><div id="wc-comm-756011_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-756011" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Klaus D</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fklimaheuchelei-prinz-harry-und-die-linke-hollywood-elite%2F%23comment-756011" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/#comment-756011" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die reichen verursachen ca. 81,89% der klimabelastung&#8230;..darum haben diese Greta geschaffen!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 50 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-756011_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/?wpdParentID=756011">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=25'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=25'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=25'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/08/24 11:32:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/mueller-krankmacher-windkraftanlagen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Banner_Windkraft_300x300_15-7-19-300x0-c-default.jpeg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/tichybanner_09_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/08/24 11:32:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_20P_1_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-1163007724-210x140-c-default.jpg" alt="Salvini gibt Conte eine gepfefferte Antwort">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/salvini-gibt-conte-eine-gepfefferte-antwort/">
Salvini gibt Conte eine gepfefferte Antwort
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago53280357h-210x140-c-default.jpg" alt="Alltag: »Kulturelle Unterschiede« in Duisburg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/alltag-kulturelle-unterschiede-in-duisburg/">
Alltag: »Kulturelle Unterschiede« in Duisburg
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago92986910h-210x140-c-default.jpg" alt="Angela, wir schaffen das! Eine Bildbeschreibung.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/angela-wir-schaffen-das-eine-bildbeschreibung/">
Angela, wir schaffen das! Eine Bildbeschreibung.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/wind-park-1600377_1280-210x140-c-default.jpg" alt="»Krisentreffen zur Windkraft«: Altmaiers Windgipfel ohne Bürgerinitiativen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/krisentreffen-zur-windkraft-altmaiers-windgipfel-ohne-buergerinitiativen/">
»Krisentreffen zur Windkraft«: Altmaiers Windgipfel ohne Bürgerinitiativen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago86905096h.jpg" alt="Haltungsschaden beim Journalistenverband DJV">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/haltungsschaden-beim-journalistenverband-djv/">
Haltungsschaden beim Journalistenverband DJV
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_-210x140-c-default.jpg" alt="Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-1162149030.jpg" alt="&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/il-giornale-video-der-italienischen-kuestenwache-bringt-seenotretter-in-erklaerungsnot/">
&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-519065196-210x140-c-default.jpg" alt="„Flüchtlinge“ machen reihenweise Urlaub – in ihren Heimatländern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fluechtlinge-machen-reihenweise-urlaub-in-ihren-heimatlaendern/">
„Flüchtlinge“ machen reihenweise Urlaub – in ihren Heimatländern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago65095552h.jpg" alt="Bayer/Monsanto: Freispruch von der Umweltbehörde für Glyphosat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/bayer-monsanto-freispruch-von-der-umweltbehoerde-fuer-glyphosat/">
Bayer/Monsanto: Freispruch von der Umweltbehörde für Glyphosat
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago90402575h.jpg" alt="Gretas Milliardäre &#8211; Millionen für den Klimaaufstand">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/gretas-milliardaere-millionen-fuer-den-klimaaufstand/">
Gretas Milliardäre &#8211; Millionen für den Klimaaufstand
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-13.jpg" alt="SPD – Ohrfeige für Wähler vor laufender Kamera im ZDF">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/spd-ohrfeige-fuer-waehler-vor-laufender-kamera-im-zdf/">
SPD – Ohrfeige für Wähler vor laufender Kamera im ZDF
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_-210x140-c-default.jpg" alt="Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-1162149030.jpg" alt="&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/il-giornale-video-der-italienischen-kuestenwache-bringt-seenotretter-in-erklaerungsnot/">
&#8222;Il Giornale&#8220;: Video der italienischen Küstenwache bringt &#8222;Seenotretter&#8220; in Erklärungsnot
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-519065196-210x140-c-default.jpg" alt="„Flüchtlinge“ machen reihenweise Urlaub – in ihren Heimatländern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fluechtlinge-machen-reihenweise-urlaub-in-ihren-heimatlaendern/">
„Flüchtlinge“ machen reihenweise Urlaub – in ihren Heimatländern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago92418586_.jpg" alt="Salvini: Richard Gere soll Flüchtlinge im Privatjet nach Hollywood mitnehmen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/salvini-richard-gere-soll-fluechtlinge-im-privatjet-nach-hollywood-mitnehmen/">
Salvini: Richard Gere soll Flüchtlinge im Privatjet nach Hollywood mitnehmen
</a>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-997036732-210x140-c-default.jpg" alt="Offensichtlich gerät Erdogan in die Defensive">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/offensichtlich-geraet-erdogan-in-die-defensive/">
Offensichtlich gerät Erdogan in die Defensive
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/kazuend-19SC2oaVZW0-unsplash-210x140-c-default.jpg" alt="Der „Klimakiller“ macht die Erde grüner">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/der-klimakiller-macht-die-erde-gruener/">
Der „Klimakiller“ macht die Erde grüner
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/GettyImages-880232960.jpg" alt="Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/klimaheuchelei-prinz-harry-und-die-linke-hollywood-elite/">
Klimaheuchelei: Prinz Harry und die linke Hollywood-„Elite“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago92986910h.jpg" alt="Angela, wir schaffen das! Eine Bildbeschreibung.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/angela-wir-schaffen-das-eine-bildbeschreibung/">
Angela, wir schaffen das! Eine Bildbeschreibung.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/imago91099155h-210x140-c-default.jpg" alt="CO2 &#8211; Weltrettung durch Weltverteuerung?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/co2-weltrettung-durch-weltverteuerung/">
CO2 &#8211; Weltrettung durch Weltverteuerung?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Globuli-Aktien
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/" class="rty-video-thumb3-title">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/frage-an-die-bundesbank-wie-lange-gibt-es-noch-bargeld/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Interview_Beermann_Tichy-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/frage-an-die-bundesbank-wie-lange-gibt-es-noch-bargeld/">
Frage an die Bundesbank: Wie lange gibt es noch Bargeld?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/ezb-vor-gericht-ist-die-europaeische-gelddruckerei-grundgesetzwidrig/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-515343922-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/ezb-vor-gericht-ist-die-europaeische-gelddruckerei-grundgesetzwidrig/">
EZB vor Gericht: Ist die Europäische Gelddruckerei grundgesetzwidrig?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/ezb-vor-gericht-ist-die-europaeische-gelddruckerei-grundgesetzwidrig/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Interview_Kraus_Drexl-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/josef-kraus-richard-drexl-buch-nicht-einmal-bedingt-abwehrbereit/">
&#8222;Nicht einmal bedingt abwehrbereit&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/gegen-klimawandel-tomatensalat/">
Gegen Klimawandel: Tomatensalat
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
