<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Chemnitz über ein Jahr nach dem Mord an Daniel Hillig</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Eine notlügende Oberbürgermeisterin, vertuschende Medien - und fast ein neuer Todesfall wie der des Daniel Hillig. Ein Bericht aus Chemnitz, ein Jahr nach dem Totschlag und den „Hetzjagden“, die keine waren." />
<meta name="news_keywords" content="chemnitz, flüchtlinge, migration, zuwanderung" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chemnitz über ein Jahr nach dem Mord an Daniel Hillig" />
<meta property="og:description" content="Eine notlügende Oberbürgermeisterin, vertuschende Medien - und fast ein neuer Todesfall wie der des Daniel Hillig. Ein Bericht aus Chemnitz, ein Jahr nach dem Totschlag und den „Hetzjagden“, die keine waren." />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:tag" content="Chemnitz" />
<meta property="article:tag" content="Flüchtlinge" />
<meta property="article:tag" content="Migration" />
<meta property="article:tag" content="Zuwanderung" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2019-10-07T14:09:01+02:00" />
<meta property="article:modified_time" content="2019-10-07T14:09:02+02:00" />
<meta property="og:updated_time" content="2019-10-07T14:09:02+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eine notlügende Oberbürgermeisterin, vertuschende Medien - und fast ein neuer Todesfall wie der des Daniel Hillig. Ein Bericht aus Chemnitz, ein Jahr nach dem Totschlag und den „Hetzjagden“, die keine waren." />
<meta name="twitter:title" content="Chemnitz über ein Jahr nach dem Mord an Daniel Hillig" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Chemnitz: Die Stadt ein Jahr nach Daniel Hilligs Tod Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"338848","token":"3df6bde1fd"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":338848,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1573050009,"lastVisitCookie":{"1":{"338848":1570458009}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"0190be17bf","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=338848' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-338848 single-format-standard sidebar no-avatars post-chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/interview/thomas-mayer-unser-geld-jetzt-kommt-die-schuldenmacherei/">
<img class="rty-header-image-circle" alt="Unser Geld: Jetzt kommt die Schuldenmacherei" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-07-um-11.58.44-e1570442630491.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/interview/thomas-mayer-unser-geld-jetzt-kommt-die-schuldenmacherei/">
Unser Geld: Jetzt kommt die Schuldenmacherei
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/rainer-wendt-interview-dagegen-sind-arabische-clans-schuelerlotsen/">
<img class="rty-header-image-circle" alt="„Dagegen sind arabische Clans Schülerlotsen“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-07-um-11.58.30-e1570442557254.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/rainer-wendt-interview-dagegen-sind-arabische-clans-schuelerlotsen/">
„Dagegen sind arabische Clans Schülerlotsen“
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/brennender-terror-zum-nationalfeiertag/">
<img class="rty-header-image-circle" alt="Brennender Terror zum Nationalfeiertag" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-07-um-11.58.07-e1570442493296.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/brennender-terror-zum-nationalfeiertag/">
Brennender Terror zum Nationalfeiertag
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/ex-notenbanker-greifen-die-ezb-frontal-an/">
<img class="rty-header-image-circle" alt="Ex-Notenbanker greifen die EZB frontal an" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-05-um-11.57.25-e1570269502412.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/ex-notenbanker-greifen-die-ezb-frontal-an/">
Ex-Notenbanker greifen die EZB frontal an
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/freiheit-und-wohlstand-brauchen-neue-anhaenger/">
<img class="rty-header-image-circle" alt="Freiheit und Wohlstand brauchen neue Anhänger" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-05-um-11.54.12-e1570269375554.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/freiheit-und-wohlstand-brauchen-neue-anhaenger/">
Freiheit und Wohlstand brauchen neue Anhänger
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323125 "><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 7. Okt 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-338848" class="post-338848 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen tag-chemnitz tag-fluechtlinge tag-migration tag-zuwanderung">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Beschwichtigung und Vertuschung</p>
</div>
<h1 class="entry-title">Chemnitz: Die Stadt ein Jahr nach Daniel Hilligs Tod</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mo, 7. Oktober 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Eine notlügende Oberbürgermeisterin, vertuschende Medien - und fast ein neuer Todesfall wie der des Daniel Hillig. Ein Bericht aus Chemnitz, ein Jahr nach dem Totschlag und den „Hetzjagden“, die keine waren. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F08%2FGettyImages-1024515338-600x0-c-default.jpg&caption=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&description=Eine%20notl%C3%BCgende%20Oberb%C3%BCrgermeisterin%2C%20vertuschende%20Medien%20-%20und%20fast%20ein%20neuer%20Todesfall%20wie%20der%20des%20Daniel%20Hillig.%20Ein%20Bericht%20aus%20Chemnitz%2C%20ein%20Jahr%20nach%20dem%20Totschlag%20und%20den%20%E2%80%9EHetzjagden%E2%80%9C%2C%20die%20keine%20waren.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&url=https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e9c2cfc7c4c3ded0908aeec3cf8af9decbcede8acfc3c48ae0cbc2d88ac4cbc9c28aeecbc4c3cfc68ae2c3c6c6c3cdd98afec5ce8cc8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84dec3c9c2d3d9cfc3c4c8c6c3c9c184cecf8f98ecc7cfc3c4dfc4cdcfc48f98ecc9c2cfc7c4c3ded087cec3cf87d9decbcede87cfc3c487c0cbc2d887c4cbc9c287cecbc4c3cfc687c2c3c6c6c3cdd987dec5ce8f98ec" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #d90f0f;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><em><span style="color: #d90f0f;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></em></p>
<p><span style="color: #d90f0f;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="383" src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338-300x185.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338-320x198.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338-207x128.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338-231x143.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Ein Blatt Papier lag monatelang an der Gedenkstätte am Tatort des „Messer-Mordes“ durch kurdische Asylbewerber an dem 35jährigen Tischler Daniel Hillig, umrahmt durch Hunderte Blumensträuße und stumm fackelnde Grablichter: &gt;Trauer und Wut! Du starbst durch das Versagen der Politik. „Wir schaffen das“ (A.Merkel).&lt; Mitten in einer kurdischen Parallelgesellschaft rund um das riesige, angeblich 40 Tonnen schwere Karl-Marx-Monument in der noch rot-rot-grün regierten sächsischen Medienskandal-Metropole: Einer nach dem „Merkel-Herbst 2015“ (kunter-)bunten „Stadt der Moderne“ (Slogan: „Chemnitz ist weder grau noch braun“) mit explodierender City-Asylantenkriminalität und einer gespaltenen 250.000-Einwohner-Stadtgesellschaft, in der längst die Wut der Trauer gewichen war.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/tichys-einblick-fand-die-herkunft-des-chemnitz-videos-heraus/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-15.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Von WhatsApp in die Welt
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/tichys-einblick-fand-die-herkunft-des-chemnitz-videos-heraus/" target="_blank">Tichys Einblick fand die Herkunft des Chemnitz-Videos heraus</a>
</div>

</div>
</div>
„Der Mord an meinem Daniel hat in Chemnitz das Fass zum Überlaufen gebracht!“ Diese &#8211; von den polit-correcten Massenmedien bis heute ignorierte &#8211; Aussage der seiner Freundin Bianca hat auch ein Jahr nach dem Messertod Daniel Hilligs in der Nähe des „Karl-Marx-Nischels“ (sächsisch für „Monument“) keineswegs an Aktualität verloren. Dieses „übergelaufene Fass“ heißt polit-incorrect: Kriminalität durch Asylbewerber. Und der Deckel auf dem tabuisierten Fass ist ein riesiger, lokaler, regionaler und bundesweiter Medienskandal. Gestern, heute und wohl noch auch morgen…</p>
<p>Der Deckel auf dem Fass wird medial inszeniert bis heute:</p>
<ul>
<li>durch „Hetzjagd“-Lügen nach einem 19-Sekunden-„Skandal-Video“ bei gleichzeitiger Ausblendung der vorausgegangenen „Stinkefinger“- und Verbal-Provokation durch Asylanten gegenüber den trauernden Spontan-Demo-Teilnehmern nahe des Tatorts. Das „Hase-Du-bleibst-hier“-Video, das nicht nur von ARD und ZDF, sondern weltweit medial Chemnitz als Nazi-Hetzjagd-Stadt diskriminieren sollte. Nachdem es über das linksradikale Portal „Antifa-Zeckenbiss“ hoch geladenen worden war. Die Folge: eine Regierungskrise, nachdem auch die „Frau Bundeskanzlerin“ den Lückenmedien auf den Leim gegangen war. Und auch eine polit-mediale Hetzjagd auf Hans-Georg Maaßen, die den CDU-Konservativen die Präsidentschaft des Bundes-Verfassungsschutzes kosten sollte. Dabei hatte der spätere WerteUnionist eigentlich fast noch untertrieben, als er monierte, dass diese Video-Sequenz keineswegs „authentisch“ dargestellt habe, was sich da nach dem Messertod  in Chemnitz abgespielt hatte.</li>
<li>durch Vertuschung des linksextremistischen (Verfassungsschutz: „stalinistischen“) Hintergrunds der mutmaßlichen „Daniel-Mörder“. Der betrifft auch den noch rechtzeitig vor der sächsischen Landtagswahl wegen Totschlags verurteilten Kurden Alaa S., der von Chemnitz aus auf Facebook mit einem Sturmgewehr vor der Brust posierte. Als martialischer Guerilla-Kämpfer daheim im syrischen Kurdistan. Und in Chemnitz mit roten Terroristen-Stern-Fahnen der seit 1993 in Deutschland verbotenen kriminellen kurdischen PKK posierte, der „Arbeiterpartei Kurdistans“. Sie hat laut Verfassungsschutz über 14 000 „Anhänger“ hierzulande. Darunter wohl auch PKK-Kampfgenossen und „Schläfer“, die mit der Flüchtlingswelle seit 2015 nach Deutschland kamen.</li>
<li>durch Verharmlosung der linksextremen Antifa-Chemnitz-Aktionen der Quasi-Schwesterorganisation der PKK und durch gleichzeitige Überzeichnung von Neonazi-Auftritten in Chemnitz. Bis heute vor allem auch durch Presse-Archiv-Fotos und -Filmsequenzen von Arsch- und Hitlergruß-Zeigern in „SAchsen“ – die besoffen und/oder sogar tatsächlich als Linke mit RAF-Tätowierung unter dem „Karl-Marx-Monument“ den AH-Arm ausgestreckt hatten. Die Adressaten waren allerdings die „Wir-hauen-Euch-in-die-Nazi-Fresse“-Brüllenden gegenüber im Park und im ersten Stock der Stadthalle. Dazwischen, auf der Brückenstraße, standen hinter einem Polizei-Kordon Dutzende von Medien-Linsen, die nur auf die rechten Gröler gerichtet waren, währen gleichzeitig die Linken auch mit Groß-Megaphonen „Alerta-Alerta-Antifaschista“ gegen rechts grölten. Letztere wurden in den Massenmedien allenfalls, wenn überhaupt, am Rand erwähnt als brave „Gegendemonstranten“. Oder als sogenannte „Aktivisten“ verharmlost. Antifa-Aktivisten, die schon am Tag nach dem Mord auch in Schwarzer-Blog-Montur in mehreren Hundertschaften aus ganz Deutschland, aber auch aus Sachsen (Leipzig-Connewitz) angereist waren.</li>
<li>durch Verunglimpfung von „besorgten Bürgern“ als „Hass“-Menschen. Nicht erfasst von den Medienskandal-Teleskopen am Tag danach standen da nämlich gut zweitausend Bürger &#8211; fassungslos. Darunter auch Familien mit Kindern, die auch nach den folgenden Demonstrationen der „Bürgerinitiative Pro Chemnitz“ nun endgültig zu „Wutbürgern“ mutieren sollten. Darunter auch ältere Chemnitzer Ehepaare, die vor bald 30 Jahren letztmals – und nun erneut – unter dem „Karl-Marx-Monument“ als friedliche Revolutionäre „Wir sind das Volk“ gerufen hatten. Zur Wut 2.0 kam es dann bei der Mainstream-Lektüre und „vor der Glotze“ als die Überzahl der besorgten Bürger mit einer Minderheit von sicher auch „gewaltbereiten Rechtextremen“ (Polizei), die sich unter die Demonstrationszüge gemischt hatten, nun medial in den großen Chemnitzer Neonazi-Topf geworfen wurden. Für diese Chemnitzer Bürger war schon im Spätsommer 2018 das Fass übergelaufen. Und es sollte weiter überlaufen. Zum Beispiel als am 11. September 2019 das ZDF die „Frontal 21“-Doku „Chemnitz als Stadt zwischen Trauer und Hass“ zeigte.</li>
</ul>
<p>26. August 2019, 18.30 Uhr. „Tears in Heaven“, Eric Claptons „Tränen im Himmel“, erschallt leise über einen kleinen USB-Tongeber neben dem Daniel-Hillig-Gedenksteinchen. Mit Tränen in den Augen umarmen sich Daniels Mutter und seine „Witwe“ Bianca am ersten Todestag des Deutsch-Kubaners. Keine Pressekamera klickt. Kein TV-Objektiv ist auf die zwei Dutzend Tränen-Augen weiterer Freunde Daniels am Tatort gerichtet. Nur Eric Clapton singt.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-luegen-von-chemnitz-und-die-laestige-wahrheit/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/TE_Heft_01_2019.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Wie rechts sind die Sachsen?
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-luegen-von-chemnitz-und-die-laestige-wahrheit/" target="_blank">Die Lügen von Chemnitz und die lästige Wahrheit</a>
</div>

</div>
</div>
 Doch wenige Minuten zuvor spricht Bianca für <em>Tichys Einblick</em> in das Handy-Mikro zum Thema „Der Mord an meinem Daniel hat in Chemnitz das Fass zum Überlaufen gebracht“. Wer an dieses Fass &#8211; sprich: die Explosion der Asyl-Kriminalität nach dem Herbst 2015 &#8211; erinnere, werde nicht nur in den Medien in Chemnitz als „rechts“ oder sogar als „Nazi“ diffamiert, während ihr Daniel fast zum Antifa-Mann postmortal geschändet werde. Sie selbst, so Bianca, sei sogar offen von Antifa-Aktivsten als „Scheiß-Nazi-Braut“ beschimpft worden, als sie an der Gedenkstätte „bei meinem Mann eine Kerze angezündet“ habe.</p>
<p>Von „wahrheitsgemäßer Berichterstattung“ der Medien über sie und auch ihren Daniel könne man beim besten Willen inzwischen „nicht mehr reden“. Es seien „immer nur gefährliche Halbwahrheiten berichtet worden. Konkret heißt das, dass immer nur herausgepickt wurde, was die Welt sehen sollte, dass gepusht wurde ohne Ende, gelogen wurde ohne Ende, das linke Extrem komplett unter den Tisch gefallen ist&#8230;“ Eben auch die Antifa-Aktivitäten von Hundertschaften teils vermummter Provokateure auch im „Schwarzer-Block“-Outfit.</p>
<p>Nach diesem „harten Jahr“ bleibe festzuhalten, dass „die Sache Daniel vergessen wurde“. Es sei in den Medien nur noch „um die Frage gegangen, wer ist rechts, wer ist links.“ „Eine Mitte“ habe es „nicht mehr gegeben“ in Chemnitz, also „keine normalen Bürger mehr und das ist es, was mich so wahnsinnig aufregt.“</p>
<p>Am Ende der ZDF-Doku kam tatsächlich auch die „Witwe“ Daniels im O-Ton zu Wort. Aber nur zum Thema Charakter ihres toten Lebensgefährten. Dieser übrigens hatte die 32jährige bis zu seinem Messertod immer wieder davor gewarnt, „in Chemnitz als Frau abends allein auf die Straße zu gehen.“ So Bianca gegenüber Tichys Einblick.</p>
<p>Daniel Hillig war allseits beliebt und, so Bianca, „offen nach rechts und links“. Er hatte bei Facebook nicht nur einen Freund von der Links-Partei, sondern auch einen von der AfD (inzwischen gelöscht). Am 11. Januar 2016 hatte er ein Foto auf Facebook geteilt mit dem Text: „&#8230;last uns alle auf bettlagen schreiben merkel muss weg und aus dem fenster hängen damit sie sieht wieviele kein bock auf sie haben“ &#8211; und dazu sein Kommentar: „Ja, macht mal. Hängt die fleckigen Dinger raus&#8230;“</p>
<p>Biancas Schluss-O-Ton in der ZDF-Dokumentation: „Wenn jeder a bissl mehr Daniel wär, dann wär die Welt so viel wärmer, soviel schöner!“ Angetextet war die „Lebensgefährtin“ in der „Trauer-und-Wut“-Sendung so: „Die Freunde und Hinterbliebenen von Daniel Hillig hatten sich die Instrumentalisierung seines Todes verbeten. Egal von welcher Seite.“</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Wahrheit findet ihren Weg manchmal spät
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/" target="_blank">Das Chemnitz-Video: "Hase" spricht</a>
</div>

</div>
</div>
Dabei hatte Daniels Mutter doch zumindest gegenüber der Polizei tatsächlich Merkels Flüchtlingspolitik und als Folge den Messertod ihres Sohnes thematisiert. Dokumentiert &#8211; polit-incorrecte Ausnahmen bestätigen die polit-correcte Regel &#8211; von dem Focus-Online-Reporter Göran Schattauer schon im April 2019. Schattauer schildert zunächst die „einfache, eigentlich unpolitische Frau, 53 Jahre alt“, als „weltoffen, ohne Vorurteile gegenüber Ausländern und alles andere als eine Rechtspopulistin“. Und belichtet dann in seinem Beitrag zunächst die Rolle des mutmaßlichen Haupttäters: Eines abgelehnten Asylbewerbers und Intensivtäters, der später mit 14 Identitäten in „Germoney“ lebte. 2015 eingereist mit gefälschtem Pass samt gefälschter Geburtsurkunde. Mit einem PKK-Terrorstern am Hals. Bis heute wird mit einem veralteten Polizei-Jugend-Foto (zahlreiche, aktuellere Fotos gab es auf Facebook) unter dem mutmaßlichen Namen Farhad Amazan Ahmad auch im mutmaßlichen Heimatland Irak (zielsicherer wäre Kurdistan) gefahndet.</p>
<p>Gerichtsreporter Schattauer, der offenkundig Prozessakten erbeuten konnte, in seiner Daniels-Mutter-Story:</p>
<p><em>„Als die Polizei sie zu dem tödlichen Angriff anhört, stellt sie eine simple, eine sehr klare und kluge Frage. Eine ganz einfache Frage an Kanzlerin Merkel. Die Frau sagt, sie würde von Bundeskanzlerin Angela Merkel (CDU) gern wissen, warum sie es zugelassen habe, dass ein Straftäter wie Farhad A. mit einem Messer bewaffnet durch Chemnitz laufen konnte. Und das, obwohl er schon lange kein Recht mehr gehabt habe, in Deutschland zu sein. Wenn alles richtig gelaufen wäre, würde Daniel noch leben, erklärt die Frau.</em></p>
<p><em>Dann fragt sie voller Sorge, wie der Staat seine Bürger künftig schützen wolle. Es ist eine berechtigte Frage. Eine, die Millionen Deutsche umtreibt. Die Mutter des getöteten Daniel H. Sie wartet auf eine Antwort. Wir alle warten auf eine Antwort. Auch wenn jeder weiß, dass es hundertprozentige Sicherheit nie geben kann. Frau Merkel, Herr Seehofer, Sie sind an der Reihe!“</em></p>
<p>Fragen, die das Leipziger GbR-„Journalistenbüro“ des „Frontal 21“-Mitarbeiters Arndt Ginzel in den 29 ZDF-Minuten nicht gestellt hatte. Dafür taucht, wie dargestellt, in den letzten beiden Sendeminuten das Interview mit Bianca auf. Entstanden am Tag der Urteilsverkündung des Landgerichts Chemnitz vor dem Hochsicherheitstrakt des Dresdener Oberlandesgerichts, wo der Tod ihres Daniel als „Totschlag“ mit neuneinhalb Jahren Haft wohl in erster Instanz geahndet wurde.</p>
<p>Donnerstag, 22. September 2019. Hammerstraße Dresden. Mit einem Taschentuch zum Tränenwischen in der Hand hört Bianca die Urteilsverkündung gegen den kurdischen Asylbewerber Alaa S. (24). Ein langer Begründungstext, vorgetragen von der Vorsitzenden Richterin Simone Herberger kurz nach den Plädoyers der Verteidiger und des Staatsanwalts, der mit Sicherheit schon in den Tagen vor der Verkündung entstanden war – „unbeeindruckt von der politischen Dimension des Falles.“ Die „Freie Presse Chemnitz“ schreibt dazu: „Mit der politischen Dimension meinte sie jene asylfeindlichen Demonstrationen und rechtsextremen Ausschreitungen, die die Messerattacke vom Stadtfestwochenende im letzten Herbst in Chemnitz ausgelöst hatte. Wegen seiner Äußerungen zur angeblich fragwürdigen Authentizität eines sehr wohl echten Videos von rechten Übergriffen hatte der Präsident des Bundesamtes für Verfassungsschutz, Hans-Georg Maaßen, seinen Job verloren. Der Fall löste eine Regierungskrise in Berlin aus. Im Prozess hatte die Verteidigung darauf beharrt, eine von all dem losgelöste Gerichtsverhandlung sei kaum möglich. Dem trat die Vorsitzende Richterin entgegen.“</p>
<p>So wurde natürlich – wie auch von fast allen Medien – der linksextremistische PKK-Hintergrund des Messer-Totschlägers Alaa S. ausgeblendet. Und damit auch, dass sich die vom Staatsschutz beobachtete, seit Jahrzehnten hierzulande verbotene PKK wohl auch in der kurdischen Parallelgesellschaft rund um den „Nischel“ mit Schutzgeldern und Drogenhandel finanziert. Um Drogen und „Nazi“-Beschimpfung der Opfer – neben Daniel zwei Deutsch-Russen – war es indes auch kurz vor der Messerattacke gegangen.</p>
<p>Der Tatort war erst ein halbes Jahr zuvor per „Bild Chemnitz“ in einem „Stadtplan des Verbrechens“ als Kriminalitätsschwerpunkt dargestellt worden. Hinter diesem Stadtplan stand kein geringerer als der damals neue sächsische CDU-Innenminister Prof. Dr. Roland Wöller, der als „eine seiner ersten Amtshandlungen eine erschütternde Auflistung“ für die „Stadt der Moderne“ vorgestellt hatte:  29 Plätze und Straßen in Chemnitz, die er selbst als „gefährliche Orte“ definierte. Ein Auszug: „1 Thüringer Weg, Asylheim: Sachbeschädigungen, Körperverletzungen, sexuelle Belästigung, Drogenhandel“. Und da kam auch die Gegend des späteren Daniel-Tatortes in der Nähe des Karl-Marx-Monuments vor: „18 Stadthallenpark: Seit 2015 Kriminalitätsschwerpunkt. Gefährliche Körperverletzungen, Raubdelikte, Drogen-Depots, Kinder und Jugendliche konsumieren Drogen und Alkohol.“</p>
<h5>Daniels Tod wird instrumentalisiert</h5>
<p>Die Befürchtung von Daniel Hilligs Hinterbliebenen, dass sein Tod instrumentalisiert würde, sind wahr geworden. In der ZDF-„Frontal 21“-Dokumentation „Chemnitz &#8211; Eine Stadt zwischen Trauer und Hass“ heißt es: „Nach dem Verbrechen an Daniel Hillig eskalierte in Chemnitz die Gewalt. Rechtsradikale griffen Migranten, linke Demonstranten und ein jüdisches Restaurant an. Die Bilder gingen um die Welt, führten die Bundesregierung in eine Krise. Eine Frage hallt bis heute nach. Gab es in Chemnitz Hetzjagden?“ Einmal davon abgesehen, dass die Kripo-Ermittlungen „in alle Richtungen“ (Staatsschutz) nach dem Steine-Angriff auf das jüdische Restaurant „Shalom“ ergebnislos eingestellt worden waren und es auch Indizien dafür gab, dass die Antifa per „false flag“ vom Tathintergrund des Verbrechens an Daniel ablenken wollte, war die ZDF-Doku voller Falschinformationen.</p>
<p>Wie in zahlreichen anderen Medien wird auch vom ZDF seit Monaten eine Mär verbreitet, die nach einfacher Internet-Recherche im Redaktions-Papierkorb hätte landen müssen. Aber wenn es doch so gut ins grün-rote Vorurteilsbild passt!</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/chemnitz-der-h-gruss-des-raf-taetowierten/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024642510.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Gerichtsurteil
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/chemnitz-der-h-gruss-des-raf-taetowierten/" target="_blank">Chemnitz: Der H-Gruß des RAF-Tätowierten</a>
</div>

</div>
</div>
In Chemnitz hatte es schon am Tattag die Falschmeldung gegeben, hassende Rechts-Hooligans, also „NS-Boys“ von „Kaotic Chemnitz“, hätten wohl tausend Wutbürger per Facebook und Twitter zum Tatort neben dem „Karl-Marx-Nischel“ gelockt. Also zu ebenjener „Spontan-Demo“, bei der am Abend dann das „Hetzjagd-auf-Ausländer“-„Skandal-Video“ entstanden war. „Kaotic Chemnitz“ habe behauptet, drei „Deutsche“ seien niedergemessert worden, weil sie in der Nacht nach dem Stadtfest einer von Asylanten angegriffenen Frau zu Hilfe geeilt seien. Kurzum: Durch die gezielte Falschmeldung von rechten Fußball-Chaoten, so der massenmediale Tenor bis heute, sei es zu den angeblichen „rechten Hetzjagden&#8220; gekommen. Dem war aber nicht so.</p>
<p>Tatsächlich waren das Falschmeldungen über eine Falschmeldung. Denn es waren nicht Neonazis, sondern es war die „Chemnitzer Morgenpost“ (mit 40 Prozent SPD-Medienkonzern-Beteiligung) per „Tag 24“-online, die schon viereinhalb Stunden nach der tödlichen „Messerstecherei“ (die auch keine war, da Daniel Hillig und seine Mit-Opfer ohne Messer unterwegs waren) die Falschmeldung von dem tatauslösenden Angriff auf eine Frau publiziert hatte.</p>
<p>„Tag 24“ um 7.54 Uhr: „Am Rande des Stadtfest-Geländes ist es in der Nacht zu Sonntag gegen 3 Uhr zu einer tödlichen Auseinandersetzung gekommen mit drei Verletzten, einer von ihnen verstarb. Nach ersten Informationen soll in der Brückenstraße eine Frau belästigt worden sein. Als ihr Männer zu Hilfe kommen wollten, eskalierte offenbar die Situation.“ Und schon zwei Stunden später übernahm „Bild.de“ offensichtlich die Falschmeldung von der „belästigten Frau“ von „Tag 24“: „Gegen 3 Uhr gerieten zwei Männergruppen unterschiedlicher Nationalität…aneinander, die Situation eskalierte.“</p>
<p>Diese Meldungen wurden dann auch über Radiosender am Sonntagmorgen und sofort auch über zahlreiche Netz-Portale weiter verbreitet &#8211; in einer durch Straßenkriminalität längst aufgewühlten Stadt. Und als dann auch noch am frühen Sonntagnachmittag wie schon ein Jahr zuvor das Stadtfest abgebrochen werden musste (damals, 2017, wegen einer „Massenschlägerei“  &#8211; Polizei: „Es handelte sich vorwiegend um unter Alkoholeinfluss begangene Körperverletzungsdelikte zwischen verschiedenen Personengruppen unterschiedlicher Nationalitäten“), da lief das Geschehen unter dem Karl-Marx-Monument endgültig aus dem Ruder.</p>
<p>Die SPD-Oberbürgermeisterin Barbara Ludwig erklärte zunächst, man habe die Zapfhähne der Bierfässer „aus Pietät und Anteilnahme mit den Angehörigen“ abgestellt. Eine Notlüge, wie die Ludwig dann später bekannte: „Es war richtig, um Panik zu vermeiden“ &#8211; sprich: aus Angst vor der explodierenden Bürgerwut. Die Kennzeichnung der mutmaßlichen Täter hatten die Oberbürgermeisterin, die Polizei und zunächst auch die Medien peinlichst vermieden. Doch im früheren Karl-Marx-Stadt hatten die Medienkonsumenten zu DDR-Zeiten längst gelernt, zwischen den Zeilen zu lesen. Es genügten eben die Informationen von „Männern mit Messern“ und „unterschiedlichen Nationalitäten“ zu lesen.</p>
<p>Inzwischen ist auch für die SPD-Bundesvorstands-Genossin Ludwig das Fass übergelaufen. Sie gab am 10. September bekannt, dass sie sich nicht noch einmal um das Oberbürgermeisteramt bewerben werde. Zum Jahreswechsel hatte sie noch postuliert: „Unsere Aufgabe ist es jetzt, aus diesem Loch wieder herauszukommen!“ Doch dann war ihre SPD bei der Landtagswahl in Chemnitz in ein Acht-Prozent-Loch gefallen. Ausgerechnet in der historischen Karl-Marx-Arbeiter-Großstadt.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/menschenjagd-in-berlin-mitte/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-1032072118.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Maßlos
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/gastbeitrag/menschenjagd-in-berlin-mitte/" target="_blank">Menschenjagd in Berlin Mitte</a>
</div>

</div>
</div>
Es hatte Ludwig und ihrer SPD offenbar auch nicht geholfen, dass sie öffentlich hoffte, dass das Chemnitzer Landgericht in Dresden „zu einer Verurteilung“ des Alaa S. komme. Natürlich nicht im Blick auf die Landtagswahl und die Wut-Bürger, sondern „damit die Angehörigen Ruhe finden können“. Ein taz-Zitat aus der ZDF-„Trauer-und-Hass“-Doku, unter dem nach dem Namen Barbara Ludwig jedoch die Information „(SPD)“ fehlt. Nach dem Zitat ereifert sich die Alaa S.-Verteidigerin Ricarda Lang im ZDF: „Das heißt, die Oberbürgermeisterin nimmt oder versucht durch ihre Aussage Einfluss zu nehmen auf eine vermeintlich unabhängige Justiz. Unser Mandant hatte nie eine Chance. Das hängt damit zusammen, dass man ihn politisiert hat.“ Er sei ein „Bauernopfer.“ Bauerngeopfert noch rechtzeitig wenige Tage vor der Landtagswahl? Denn eigentlich war ja nach dem offiziellen Terminplan des Landgerichts Chemnitz ein Urteil erst zwei Monate nach der Landtagswahl Ende Oktober erwartet worden…</p>
<p>Das Totschlagsurteil indes sah die Verteidigung vor dem Hintergrund der „politischen Verhältnisse in Chemnitz“, während Staatsanwalt Stephan Butzkies vor der Kamera glaubte „versichern“ zu müssen, dass auf ihn als Robenträger durch keine „übergeordneten Stelle irgendein Druck ausgeübt worden“ sei. Das sei „unsinnig“. „Wir leben alle in einem Rechtsstaat“, vermeldete „OB Ludwig zum Richterspruch“ in der <em>Chemnitzer Morgenpost</em> neben der Schlagzeile: „Beruhigt das harte Urteil die Gemüter?“</p>
<p>Die Antwort aus den von dem Freien ZDF-Reporter Arndt Ginzel gezielt befragten Mündern von „Pro Chemnitz“ kurz vor dem ersten Jahrestag von Daniels Tod: „Skandlös“, denn der Messertod sei ein Mord und nicht nur Totschlag gewesen. Allerdings unterschlug das ZDF, dass „Pro Chemnitz“ nicht aus Protest gegen das Urteil mit fast tausend Teilnehmern abends durch die City zog und „Lügenpresse“ intonierte, sondern dass sie gegen die Kriminalität von Asylbewerbern protestiert hatten. Eskortiert von Hundertschaften der Polizei, die später bekannt gab, es seien nur 350 Demonstranten gesichtet worden. Und da sei auch wieder ein „Hitlergruß-Zeiger“ aufgefallen.</p>
<p>Doch dem widersprach sichtlich aufgebracht der Chefordner der angeblich „in Teilen rechtsextremistischen“ (<em>Freie Presse Chemnitz</em>) Bürgerbewegung, Michael W. (42). Hätte es einen „Hitlergruß-Zeiger“ bei der voraus gegangen Kundgebung zum Thema „explodierende Asylantenkriminalität“ gegeben, wäre der sofort von seinen Ordnern entfernt worden. Tatsächlich, so Michael W., habe man dann der <em>Chemnitzer Morgenpost</em> entnehmen können, dass kein Demo-Teilnehmer, sondern ein 19jähriger Mann hundert Meter von „Pro Chemnitz“ entfernt beim Aussteigen aus einer Straßenbahn den AH-Arm ausgestreckt habe.</p>
<p>Mit der gleichen Schlagzeile „Wieder Hitlergrußzeiger bei Pro Chemnitz“ hatten die lokalen Medien Monate zuvor schon mal berichtet. Und dabei – wie auch in der Polizeimeldung – unterschlagen, dass es „Pro Chemnitz“-Ordner waren, die bei einer Demo, wieder in bald hundert Meter Entfernung, einen betrunkenen AH-Gruß-Zeiger gesichtet und diesen sofort bei der Polizei angezeigt hatten. Nach solchen Vor-Ort-Erlebnissen sei es doch nicht verwunderlich, so der Elektromonteur und alleinerziehende Vater Michael W., wenn in Chemnitz dann „Lügenpresse, Lügenpresse“ intoniert werde.</p>
<p>22. September 2019, 23 Uhr. Knapp neun Stunden nach der Urteilsverkündung in Dresden erlebt der Fall Daniel Hillig fast eine Neuauflage. Direkt unter dem Karl-Marx-Denkmal, wenige Schritte vom Daniel-Tatort entfernt. Diesmal das Tatwerkzeug kein Messer, sondern eine abgebrochene Bierflasche, die den 24jährigen Ingenieurstudenten Timo D. hinter dem linken Ohr traf, der blutüberströmt auf der Treppe vor dem „Nischel“ lag. Wieder war der mutmaßliche Täter ein Asylbewerber, diesmal mit pakistanischem Hintergrund, wieder war das Opfer ein Deutsch-Russe. Wieder saß der Täter vor der gleichen kurdischen Shisha-Bar, wo auch dieTotschläger Daniel Hilligs angeblich als Drogendealer Platz genommen hatten. Exakt dort, wo sich der am Nachmittag zuvor verurteilte Alaa S. in einem seiner PKK-Postings auf Facebook zeigte mit dem kurdischen Text: „Ich töte Euch alle!“.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/war-chemnitz-und-die-hetzjagd-eine-notluege/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/imago78601876h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Spätes Eingeständnis - peinliches Schweigen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/war-chemnitz-und-die-hetzjagd-eine-notluege/" target="_blank">War Chemnitz und die Hetzjagd eine Notlüge?</a>
</div>

</div>
</div>
Vor dem Bierscherben-Wurf hatte es eine Konfrontation gegeben, wohl auch „wegen der deutschen Mädels“ rund um den Täter und auch die Freundin des Timo D. und ihn begleitende Freunde. Die abgebrochene Bierflasche habe ihn getroffen, so berichtet der 24jährige gegenüber <em>Tichys Einblick</em>, nachdem sie sich gegenseitig „geschubst“ hätten und er mit Rufen „Ich f…e Deine Mutter“ beleidigt worden sei.</p>
<p>Doch der Deutsch-Russe hatte einen Retter, so berichtet er weiter, der zufällig in der Nacht am „Nischel“ im Auto vorbeigefahren sei. Sein Name: Michael W., ausgerechnet der Chefordner von „Pro Chemnitz“. Das Blut sei aus der etwa acht bis zehn Zentimeter langen Wunde „fast heraus gesprudelt“, so berichtet Michael W. gegenüber <em>Tichys Einblick</em>. Doch nach rund zehn Minuten habe er unter Einsatz von Medizinbesteck aus seinem Unfallkoffer das austretende Blut stoppen können. Bis dann der Notarzt eingetroffen sei, der sich bei ihm bedankt hätte: „Lange hätte es nicht mehr gedauert. Aber das haben Sie gut gemacht.“</p>
<p>Nachdem im Krankenhaus dann die Wunde des von Kopf bis Fuß völlig blut-überströmten Notfallpatienten verschlossen worden war, so wieder der Deutsch-Russe, sei ihm dann bei der Vernehmung durch die Polizei ein Foto-Katalog mit Täter-Gesichtern wohl aus dem Umfeld des Kriminalitätsschwerpunktes rund um den Chemnitzer Stadthallenpark präsentiert worden. Und da habe er dann tatsächlich den Flaschenwerfer erkannt. Ein, so angeblich der Vernehmungsbeamte, bekannter „Intensivtäter“ – offenkundig aus dem gleichen Umfeld wie die Totschläger Daniels, nur eben kein angeblicher Syrer oder Iraker, sondern ein angeblicher Pakistani.</p>
<p>Über den Fast-Totschlag per abgebrochener Bierflasche fand sich dann zwei Tage später diese 15-Zeilen-Meldung in der <em>Freien Presse Chemnitz</em> versteckt hinten im Nachrichten-Lokalteil „Chemnitzer Stadtteile“ nach Hunderten von Zeilen auf vollen Druckseiten zum Thema  „Ein Jahr danach“ &#8211; „Die geteilte Stadt“:</p>
<p>„Auseinandersetzung endet mit Verletzung – Zentrum – Bei einer Auseinandersetzung an der Brückenstraße ist am Donnerstag gegen 23 Uhr ein 24jähriger mit einer Glasflasche verletzt worden. Neben dem Leichtverletzten, der in ein Krankenhaus gebracht wurde, stellte die Polizei am Karl-Marx-Monument vier Begleiter des Mannes im Alter von 13 und 24 Jahren fest. Bei dem Täter soll es sich ersten Hinweisen nach um einen 17jährigen handeln. Die Polizei hat die Ermittlungen aufgenommen.“</p>
<p>„Lückenpresse“ oder gar „Lügenpresse“? Das Fass, das laut Bianca, der Tod ihres Daniels „in Chemnitz zum Überlaufen“ gebracht hat, läuft weiter über in der dunkel-deutschen Medienskandal-Hochburg.</p>
<hr />
<p><em>Harry Reitmaier</em></p>
<div class="adwidget_homepage" data-generated-on="2019/10/07 12:20:10">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2019-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/TE_Magazin_09_2019.jpg">
</a>
</div>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F08%2FGettyImages-1024515338-600x0-c-default.jpg&caption=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&description=Eine%20notl%C3%BCgende%20Oberb%C3%BCrgermeisterin%2C%20vertuschende%20Medien%20-%20und%20fast%20ein%20neuer%20Todesfall%20wie%20der%20des%20Daniel%20Hillig.%20Ein%20Bericht%20aus%20Chemnitz%2C%20ein%20Jahr%20nach%20dem%20Totschlag%20und%20den%20%E2%80%9EHetzjagden%E2%80%9C%2C%20die%20keine%20waren.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Chemnitz%3A%20Die%20Stadt%20ein%20Jahr%20nach%20Daniel%20Hilligs%20Tod&url=https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b000d0506011c1252482c010d483b1c090c1c480d0106482209001a4806090b00482c0906010d044820010404010f1b483c070c4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f461c010b00111b0d01060a04010b03460c0d4d5a2e050d01061d060f0d064d5a2e0b000d0506011c12450c010d451b1c090c1c450d0106450209001a4506090b00450c0906010d044500010404010f1b451c070c4d5a2e" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fchemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=25'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=25'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=25'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=25'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=25'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/10/07 12:20:10">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/metzger-demnaechst-ohne-auto" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Metzger_Demnächst-ohne-Auto_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/tichybanner_10_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/10/07 12:20:10">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1173401858-210x140-c-default.jpg" alt="Messer-Terror in Paris: Frankreich und Europa gären im Innersten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/islamistisches-attentat-frankreich-und-europa-gaeren-im-innersten/">
Messer-Terror in Paris: Frankreich und Europa gären im Innersten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1173266923.jpg" alt="Ein Nachtrag zur Diskussion über den Brexit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/ein-nachtrag-zur-diskussion-ueber-den-brexit/">
Ein Nachtrag zur Diskussion über den Brexit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-97840752-210x140-c-default.jpg" alt="Brennender Terror zum Nationalfeiertag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/brennender-terror-zum-nationalfeiertag/">
Brennender Terror zum Nationalfeiertag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1173436033.jpg" alt="Horst Seehofer warnt vor &#8222;Flüchtlings&#8220;zahlen wie 2015">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/horst-seehofer-warnt-vor-fluechtlingszahlen-wie-2015/">
Horst Seehofer warnt vor &#8222;Flüchtlings&#8220;zahlen wie 2015
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Interview_Daniel_Stelter-210x140-c-default.jpg" alt="Ökonom Daniel Stelter: Wir erleben mehrere Autokrisen gleichzeitig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/oekonom-daniel-stelter-wir-erleben-mehrere-autokrisen-gleichzeitig/">
Ökonom Daniel Stelter: Wir erleben mehrere Autokrisen gleichzeitig
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-30-um-10.32.40.png" alt="Kurz: &#8222;Österreichs Wählern verpflichtet, nicht dem Ausland und irgendwelchen Medienvertretern&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/kurz-oesterreichs-waehlern-verpflichtet-nicht-dem-ausland-und-irgendwelchen-medienvertretern/">
Kurz: &#8222;Österreichs Wählern verpflichtet, nicht dem Ausland und irgendwelchen Medienvertretern&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-01-um-14.31.55.png" alt="Nicht Dieter Nuhrs Witz, sondern die Politisierung von Kindern ist empörend">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nicht-dieter-nuhrs-witz-sondern-die-politisierung-von-kindern-ist-empoerend/">
Nicht Dieter Nuhrs Witz, sondern die Politisierung von Kindern ist empörend
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/ali-tareq-PCEOEThkXnw-unsplash.jpg" alt="Homophobe Gewalt steigt, eine Tätergruppe wird verschwiegen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/homophobe-gewalt-steigt-eine-taetergruppe-wird-verschwiegen/">
Homophobe Gewalt steigt, eine Tätergruppe wird verschwiegen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-956523874-210x140-c-default.jpg" alt="Die USA in ihrer schwersten Krise">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-usa-in-ihrer-schwersten-krise/">
Die USA in ihrer schwersten Krise
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/imago93521717h.jpg" alt="Horst Seehofer: Eine Selbstdemontage zum Merkelgetreuen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/horst-seehofer-selbstdemontage/">
Horst Seehofer: Eine Selbstdemontage zum Merkelgetreuen
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-30-um-10.32.40.png" alt="Kurz: &#8222;Österreichs Wählern verpflichtet, nicht dem Ausland und irgendwelchen Medienvertretern&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/kurz-oesterreichs-waehlern-verpflichtet-nicht-dem-ausland-und-irgendwelchen-medienvertretern/">
Kurz: &#8222;Österreichs Wählern verpflichtet, nicht dem Ausland und irgendwelchen Medienvertretern&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/douglas_murray_interview_TE.jpg" alt="Wie der Wahnsinn der Massen unsere Gesellschaft zerstört">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-wie-der-wahnsinn-der-massen-unsere-gesellschaft-zerstoert/">
Wie der Wahnsinn der Massen unsere Gesellschaft zerstört
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-01-um-14.31.55.png" alt="Nicht Dieter Nuhrs Witz, sondern die Politisierung von Kindern ist empörend">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nicht-dieter-nuhrs-witz-sondern-die-politisierung-von-kindern-ist-empoerend/">
Nicht Dieter Nuhrs Witz, sondern die Politisierung von Kindern ist empörend
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/ali-tareq-PCEOEThkXnw-unsplash.jpg" alt="Homophobe Gewalt steigt, eine Tätergruppe wird verschwiegen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/homophobe-gewalt-steigt-eine-taetergruppe-wird-verschwiegen/">
Homophobe Gewalt steigt, eine Tätergruppe wird verschwiegen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-956523874-210x140-c-default.jpg" alt="Die USA in ihrer schwersten Krise">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-usa-in-ihrer-schwersten-krise/">
Die USA in ihrer schwersten Krise
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-1024515338-210x140-c-default.jpg" alt="Chemnitz: Die Stadt ein Jahr nach Daniel Hilligs Tod">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/chemnitz-die-stadt-ein-jahr-nach-daniel-hilligs-tod/">
Chemnitz: Die Stadt ein Jahr nach Daniel Hilligs Tod
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago93419701h-210x140-c-default.jpg" alt="Neue Obergrenze von 75.000 gefordert: Unionsvize Thorsten Frei trommelt gegen Horst Seehofer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/neue-obergrenze-von-75-000-gefordert-unionsvize-thorsten-frei-trommelt-gegen-horst-seehofer/">
Neue Obergrenze von 75.000 gefordert: Unionsvize Thorsten Frei trommelt gegen Horst Seehofer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Interview_Daniel_Stelter.jpg" alt="Ökonom Daniel Stelter: Wir erleben mehrere Autokrisen gleichzeitig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/oekonom-daniel-stelter-wir-erleben-mehrere-autokrisen-gleichzeitig/">
Ökonom Daniel Stelter: Wir erleben mehrere Autokrisen gleichzeitig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/imago93833638h.jpg" alt="Österreich: Nach der Wahl ist für Kurz schwerer als vorher">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/oesterreich-nach-der-wahl-ist-fuer-kurz-schwerer-als-vorher/">
Österreich: Nach der Wahl ist für Kurz schwerer als vorher
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/yosh-ginsu-e4usjv5lmhE-unsplash.jpg" alt="Fundamental richtig bei bebender Erde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/fundamental-richtig-bei-bebender-erde/">
Fundamental richtig bei bebender Erde
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/kommentar/konjunktur-jetzt-schlaegt-die-wirtschaftskrise-auf-den-arbeitsmarkt-durch/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Entlassungen
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/kommentar/konjunktur-jetzt-schlaegt-die-wirtschaftskrise-auf-den-arbeitsmarkt-durch/" class="rty-video-thumb3-title">
Konjunktur: Jetzt schlägt die Wirtschaftskrise auf den Arbeitsmarkt durch
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-wie-der-wahnsinn-der-massen-unsere-gesellschaft-zerstoert/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/douglas_murray_interview_TE.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-wie-der-wahnsinn-der-massen-unsere-gesellschaft-zerstoert/">
Wie der Wahnsinn der Massen unsere Gesellschaft zerstört
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/klimapolitik-der-grosse-wurf-voll-daneben/">
Klimapolitik: Der große Wurf &#8211; voll daneben
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/05/Interview_Kraus_Drexl-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/josef-kraus-richard-drexl-buch-nicht-einmal-bedingt-abwehrbereit/">
&#8222;Nicht einmal bedingt abwehrbereit&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
