<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Tritt Spahn seinen „freiwilligen“ Rückzug an und gibt Merkel die Möglichkeit, ein halbes Jahr vor den Wahlen einige Umgestaltungen im Kabinett vorzunehmen?" />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert" />
<meta property="og:description" content="Tritt Spahn seinen „freiwilligen“ Rückzug an und gibt Merkel die Möglichkeit, ein halbes Jahr vor den Wahlen einige Umgestaltungen im Kabinett vorzunehmen?" />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Spahns Spitzwege" />
<meta property="article:published_time" content="2021-02-28T17:59:27+01:00" />
<meta property="article:modified_time" content="2021-02-28T18:07:53+01:00" />
<meta property="og:updated_time" content="2021-02-28T18:07:53+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tritt Spahn seinen „freiwilligen“ Rückzug an und gibt Merkel die Möglichkeit, ein halbes Jahr vor den Wahlen einige Umgestaltungen im Kabinett vorzunehmen?" />
<meta name="twitter:title" content="Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1611945047' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"528877","token":"6738814037"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=528877' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-528877 single-format-standard sidebar no-avatars post-der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_spahn",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/allgemein/roland-tichy-links-rechts-mitte-servus-tv-28-02-2021/">
<img class="rty-header-image-circle" alt="Roland Tichy bei &#8222;Links. Rechts. Mitte &#8211; Duell der Meinungsmacher&#8220; (Servus TV), 28.02.2021" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-28-um-11.19.47-e1614507611478.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/allgemein/roland-tichy-links-rechts-mitte-servus-tv-28-02-2021/">
Roland Tichy bei &#8222;Links. Rechts. Mitte &#8211; Duell der Meinungsmacher&#8220; (Servus TV), 28.02.2021
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2021-02-12-um-12.38.29-e1613129936666.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">So, 28. Feb 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-528877" class="post-528877 post type-post status-publish format-standard has-post-thumbnail hentry category-spahns-spitzwege">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Rumoren hinter den Kulissen</p>
</div>
<h1 class="entry-title">Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/tomas-spahn/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/tomas_spahn.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/tomas-spahn/">Tomas Spahn</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/tomasspahn" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> So, 28. Februar 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Tritt Spahn seinen „freiwilligen“ Rückzug an und gibt Merkel die Möglichkeit, ein halbes Jahr vor den Wahlen einige Umgestaltungen im Kabinett vorzunehmen? </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F02%2Fimago0113098847h-600x0-c-default.jpg&caption=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&description=Tritt%20Spahn%20seinen%20%E2%80%9Efreiwilligen%E2%80%9C%20R%C3%BCckzug%20an%20und%20gibt%20Merkel%20die%20M%C3%B6glichkeit%2C%20ein%20halbes%20Jahr%20vor%20den%20Wahlen%20einige%20Umgestaltungen%20im%20Kabinett%20vorzunehmen%3F%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade49dbcabf99fb8b5b5f98aa9b8b1b7f1aaf0e3f91a45bbbcabf9bdb0bcf997b8bab1bfb6b5bebcf9aeb0abbdf9bbbcabbcb0adaaf9aaa9bcb2acb5b0bcabadffbbb6bda0e4b1adada9aafcea98fceb9ffceb9faeaeaef7adb0bab1a0aabcb0b7bbb5b0bab2f7bdbcfceb9fb2b6b5acb4b7bcb7fceb9faaa9b8b1b7aaf4aaa9b0ada3aebcbebcfceb9fbdbcabf4bfb8b5b5f4aaa9b8b1b7aaf4acbcbbbcabf4bdb0bcf4b7b8bab1bfb6b5bebcf4aeb0abbdf4bbbcabbcb0adaaf4aaa9bcb2acb5b0bcabadfceb9f" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Regierungskritik – eigentlich die Königsdisziplin freier Medien – ist zu einer riskanten journalistischen Disziplin geworden. Das bekam und bekommt TE immer wieder zu spüren. TE bekommt weder Geld vom Staat, von Gebührenzahlern noch von milliardenschweren Finanziers. Die Plattform für unabhängigen Journalismus kann nur bestehen durch die Kraft vieler einzelner Freunde.</strong></h5>
<h5><strong>Sie, die Unterstützer, sorgen dafür, dass journalistische Regierungskritik jeden Monat Millionen Leser erreicht. Das ist unbezahlbar.</strong></h5>
<h5><strong><span style="color: #ff0000;">Danke!</span></strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / IPON </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Wie zu erwarten legte die <em>Bild-Zeitung</em> auch am Sonntag kräftig gegen Jens Spahn nach, orientierte sich dabei (ohne Quellenangabe, selbstverständlich) am gestern bei <em>TE</em> benutzten Bild des stürzenden Ikarus. Das Boulevardblatt titelt „Spahn im Sturzflug“ und garniert diese Aussage mit der Unterzeile „Eben noch Möchtegern-Kanzlerkandidat, jetzt Minister mit großen Problemen“. Die kleine Konkurrenz vom <em>Berliner Kurier</em> legt nach und meint: „Jens Spahn: Sein tiefer Fall vom möglichen Kanzlerkandidaten zum Buhmann“.</p>
<p>Die Jagd auf den Mann, der es bis vor kurzem in den sogenannten Beliebtheits-Umfragen sogar schaffte, die Sonnenkönigin zu überholen, ist in vollem Gange. Und so beglückt <em>Bild</em> die Frau Bundeskanzler zum Sonntag mit einer Insa-Umfrage: Nur noch 28 Prozent der Befragten seien mit der Arbeit „des einstigen Hoffnungsträgers“ zufrieden. 56 Prozent hingegen hätten sich nun „unzufrieden“ mit der Arbeit des zum Abschuss freigegeben Ministers geäußert. Hat <em>Bild</em> den Münsterländer also bereits abgeschrieben?</p>
<h5><strong>Hektik hinter den Kulissen</strong></h5>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/vom-shooting-star-zum-ikarus-der-fall-spahns/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/233086934.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Sobald Merkel ihr Vertrauen ausspricht …
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/vom-shooting-star-zum-ikarus-der-fall-spahns/" target="_blank">Vom Shooting-Star zum Ikarus – Der Fall Spahn(s)</a>
</div>

</div>
</div>
Da verwundert es wenig, dass dem Vernehmen nach hinter den Kulissen bereits die Telefone und Digitalkanäle heiß laufen. Armin Laschet, nach seinem Coup, den potentiellen Konkurrenten als Mitfahrer in sein CDU-Vorsitzendenboot zu nehmen, eng mit dem 40-Jährigen Borkener verbandelt, bangt, mit in den Strudel gerissen zu werden. In Düsseldorf soll deshalb an Strategien gearbeitet werden, wie sich der Aachener seine Chancen zur Kanzlerkandidatur durch ein am besten unauffälliges Absetzen vom „Skandalminister“ erhalten kann. Abtauchen oder den Saubermann herauskehren? So oder so – an dem für seine Bauernschläue bekannten Ministerpräsidenten von NRW könnte ein wenig „Spahn“ hängen blieben. Der für die Gegner günstigen Sprichworte kennt der deutsche Volksmund in solchen Situationen viele – angefangen bei jenem, wonach man seine Freunde zeigen möge, um zu offenbaren, wer man sei.</p>
<h5><strong>Der Streit ums Geld</strong></h5>
<p>Nicht ganz ohne Nebenwirkungen wird auch die Frage bleiben, weshalb die Abendgaben der Dinnergäste unmittelbar auf ein Konto des Spahn-Kreisverbandes gegangen sind. Das Ministerium wollte daraus die Legende stricken, es habe sich bei dem unmaskierten Treffen um eine Privatangelegenheit „der Partei“ gehandelt. Nur – diesen Schuh mag sich die CDU nicht anziehen. Und das sogar mit Recht, denn wäre es eine Parteiveranstaltung gewesen, so hätten die Spenden für den Fall, Spahn sei als CDU-Präsidiumsmitglied aktiv gewesen, an die Bundespartei in der Klingelhöferstraße gehen müssen. Oder aber, der Minister wäre als Vertreter seines Landesverbandes aufgetreten – dann hätte sich der Schatzmeister in Düsseldorf über den finanziellen Zufluss freuen dürfen.</p>
<p>Doch das Geld, um das Veranstalter Zimmermann bat, ist direkt an die Kriegskasse des Gesundheitsministers in dessen CDU-Kreisverband gegangen. Insofern kann sich Laschet zumindest hier beruhigt zurücklehnen: Spahns Auftritt war weder einer der Bundes- noch der Landes-CDU. Also wohl doch eher einer in der Ministerfunktion – was wiederum von der dortigen Pressestelle übereilt dementiert wurde, Spahn jedoch in erhebliche Erklärungsnot bringt.</p>
<h5><strong>Nutznießer Söder</strong></h5>
<p>So oder so wird Laschet nun alles daran setzen, zum früheren Erfüllungsgehilfen auf vorsichtige Distanz zu gehen. Denn Nutznießer der Hatz auf den Angezählten wird vor allem Bayerns wendiger Ministerpräsident Markus Söder sein, der nach eigenem Bekunden zwar so gern in Bayern bleiben möchte, doch als protestantischer Franke allem Anschein nach nichts dagegen hätte, von den großzügig angelegten Balkonen des Kanzleramts ein wenig preußische Regierungsluft zu schnuppern.</p>
<p>Also glühen die Kanäle nicht nur zwischen den Mitgliedern des CDU-Präsidiums. Doch auch dort wird sich Spahn auf seine bisherigen Unterstützer kaum noch verlassen können. Aus dem früheren Sonnyboy ist über Nacht Wählergift geworden, von dem niemand mehr kosten möchte.</p>
<h5><strong>An der Nachfolge wird bereits gestrickt</strong></h5>
<p>Nicht zuletzt deshalb soll dem Vernehmen nach bereits über eine Nachfolge nachgedacht werden. Im Gespräch ist demnach Annette Widmann-Mauz. Die 1966 in Tübingen geborene Berufspolitikerin mit achtjährigem Rechts- und Politikstudium ohne Abschluss, seit 2015 Vorsitzende der CDU-Frauen-Union, war bereits 2018 für das Gesundheitsressort im Gespräch. Als langjähriger Parlamentarischer Staatssekretär des Ministeriums seit 2009 galt sie gleichsam als „natürliche“ Anwärterin auf den Kabinettsposten.</p>
<p>Doch sie musste Platz machen, um den für Merkel unbequemen Spahn in die Kabinettsdisziplin zu zwingen und die Forderungen der Konservativen in der CDU zu beruhigen. Abgefunden wurde sie mit dem Job des „Beauftragten für Migration, Flüchtlinge und Integration“ – einer Materie, von der sie nach Aussagen von Migrantenvertretern allerdings kaum Ahnung hat und deshalb auf die üblichen Beraterstäbe und Schönredelobbyisten angewiesen ist.</p>
<h5><strong>Auch Scheuer wankt</strong></h5>
<p>Sollte Spahn nun seinen Platz räumen müssen, knallen bei der Damenfraktion die Korken – ein weiterer Mann aus dem politischen Weg geräumt und vorsorglich schon einmal das Gesundheitsressort für die kommende Legislaturperiode gesichert.</p>
<p>Gut möglich also, dass Spahn seinen „freiwilligen“ Rückzug antritt und Merkel die Möglichkeit gibt, ein halbes Jahr vor den Wahlen einige Umgestaltungen im Kabinett vorzunehmen. Denn dort gibt es noch einen weiteren Mann, der zur Dauerbelastung geworden ist: Verkehrsminister Andreas Scheuer. CSU-Parteichef Söder soll bereits sein Einverständnis zur Demission signalisiert haben – allerdings mit einem kleinen Wehrmutstropfen für die auf Durchmarsch programmierten Frauen.</p>
<p>Für Scheuers Nachfolge ist der CSU-Generalsekretär Markus Blume im Gespräch. Dem diplomierten Politikwissenschaftler wird zugetraut, mit seiner besonnenen Art das Skandal-geschüttelte Verkehrsressort in ruhiges Fahrwasser zu steuern. Dass er in Berlin ganz nebenbei schon einmal ein paar Pforten für einen Kanzler Söder öffnen könnte, wäre ein aus bayerischer Sicht nicht unerwünschter Nebeneffekt.</p><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg07.met.vgwort.de/na/9224e388237940949499e8a7aa5351d3" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div>
<div class="adwidget_homepage" data-generated-on="2021/02/28 20:19:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_03_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F02%2Fimago0113098847h-600x0-c-default.jpg&caption=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&description=Tritt%20Spahn%20seinen%20%E2%80%9Efreiwilligen%E2%80%9C%20R%C3%BCckzug%20an%20und%20gibt%20Merkel%20die%20M%C3%B6glichkeit%2C%20ein%20halbes%20Jahr%20vor%20den%20Wahlen%20einige%20Umgestaltungen%20im%20Kabinett%20vorzunehmen%3F%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Der%20Fall%20Spahn%28s%29%3A%20%C3%9Cber%20die%20Nachfolge%20wird%20bereits%20spekuliert&url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#407f3335222a2523347d0425326006212c2c60133021282e6833697a6083dc22253260242925600e212328262f2c272560372932246022253225293433603330252b352c2925323466222f24397d28343430336573016572066572063737376e34292328393325292e222c29232b6e24256572062b2f2c352d2e252e657206333021282e336d333029343a372527256572062425326d26212c2c6d333021282e336d35252225326d2429256d2e212328262f2c27256d372932246d222532252934336d3330252b352c29253234657206" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 4 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>4</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1291443_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1291443" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Boris G
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F%23comment-1291443' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/#comment-1291443'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Liest man Jens Spahns Wikipedia-Eintrag, wird einem das ganze Elend der Rekrutierung unseres politischen Spitzenpersonals bewusst. Wer wie Spahn aufgestiegen ist, kann den Anforderungen dieses Ministeriums auf Dauer gar nicht genügen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>21</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1291443_0'></div></div><div id='wpd-comm-1291436_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1291436" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Pjotr Novak
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F%23comment-1291436' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/#comment-1291436'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Egal wer, wann, was. Alles Merkel-Wackel-Dackel. Allein der Gedanke an Ding Widmann-Mauz, lässt erschaudern. Es geht tatsächlich noch merkelhöriger. Nur eine große Transformation kann den Knoten lösen. Aber keine gesellschaftliche, sondern eine politische. Sektierer weg, gebildete Pragmatiker ohne existentielle Abhängigkeit vom Politikbetrieb an die Macht.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>28</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1291436_0'></div></div><div id='wpd-comm-1291429_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1291429" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
pbmuenchen
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F%23comment-1291429' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/#comment-1291429'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wir brauchen tatsächlich einen Reset, allerdings vollkommen anders, als sich die Protagonisten des selbigen das vorstellen, bzw. geplant haben.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>43</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1291429_0'></div></div><div id='wpd-comm-1291427_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1291427" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
ChrK
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fspahns-spitzwege%2Fder-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert%2F%23comment-1291427' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/#comment-1291427'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Einer nach dem anderen kapiert&#8217;s nicht. Von Kohl/Stoiber zu Beginn der 2000er zu Spahn/Söder jetzt. </p>
<p>Und die Am Kupfergraben Wohnende zieht kurz ihre Mundwinkel hoch, zuckt ob dieser eitlen Gockel, von denen sie wieder zwei mühelos den Kopf abgehackt hat, mit einer Schulter, und widmet sich weiter der Zerstörung des Landes, das nicht das ihre ist.</p>
<p>Irgendwie schade, irgendwie verdient. Also ab in den Orkus damit.</p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 2 Stunden her by ChrK</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>43</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1291427_0'></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-6207"><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/02/28 20:19:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/scruton-von-der-idee-konservativ-zu-sein" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Scruton_Von-der-Idee-konservativ-zu-sein_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2021-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/tichybanner_03_2021.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/02/28 20:19:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image006-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0100157785h-210x140-c-default.jpg" alt="Wie lange bleiben wir eingesperrt?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
Wie lange bleiben wir eingesperrt?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/233289074-210x140-c-default.jpg" alt="Peter Hahnes Corona-Jahresbilanz: Warum die Erde (k)eine Scheibe ist">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/peter-hahnes-corona-jahresbilanz-warum-die-erde-keine-scheibe-ist/">
Peter Hahnes Corona-Jahresbilanz: Warum die Erde (k)eine Scheibe ist
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/16418821-210x140-c-default.jpg" alt="Wie die Fridays for Future-Hintermänner die Klimagläubigen hinter die Fichte führen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/plant-for-the-planet/">
Wie die Fridays for Future-Hintermänner die Klimagläubigen hinter die Fichte führen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/02/Blackbox_Stephan_Paetow-210x140-c-default.jpg" alt="Blackbox KW 9 – Von linken Vögeln und rechten Vögeln">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/blackbox/blackbox-kw-9-von-linken-voegeln-und-rechten-voegeln/">
Blackbox KW 9 – Von linken Vögeln und rechten Vögeln
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-210x140-c-default.jpg" alt="Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/">
Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-07.55.54-210x140-c-default.png" alt="„Den Preis muss man zahlen, wenn man Europa stärker will“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/schaeuble-maischberger-impfen-europa/">
„Den Preis muss man zahlen, wenn man Europa stärker will“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-10.17.47-210x140-c-default.png" alt="Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/markus-lanz-heribert-prantl-greift-lauterbach-an-warum-gibt-es-keinen-untersuchungsausschuss/">
Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/mickischwagner1-210x140-c-default.jpg" alt="Tod eines seitlich Umgeknickten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/tod-eines-seitlich-umgeknickten/">
Tod eines seitlich Umgeknickten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0108663123h-210x140-c-default.jpg" alt="&#8222;Sie retten mein Leben zu Lasten meiner Kinder und Enkel&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/offener-brief-90-jaehrige-laschet-corona-massnahmen/">
&#8222;Sie retten mein Leben zu Lasten meiner Kinder und Enkel&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/231746940-210x140-c-default.jpg" alt="&#8222;Sie diffamieren mit unsäglichen Formulierungen Menschen, die sich um ihre Zukunft sorgen&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/sie-diffamieren-mit-unsaeglichen-formulierungen-menschen-die-sich-um-ihre-zukunft-sorgen/">
&#8222;Sie diffamieren mit unsäglichen Formulierungen Menschen, die sich um ihre Zukunft sorgen&#8220;
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/230808819-210x140-c-default.jpg" alt="Merkels Impfgipfel der Unverschämtheit – Was plant sie wirklich?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/merkels-impf-gipfel-der-unverschaemtheit-was-plant-sie-wirklich/">
Merkels Impfgipfel der Unverschämtheit – Was plant sie wirklich?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Image-1-210x140-c-default.jpeg" alt="Bei Anne Will: Lasst alle Hoffnung fahren! Lockdown bleibt.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-lasst-alle-hoffnung-fahren-lockdown-bleibt/">
Bei Anne Will: Lasst alle Hoffnung fahren! Lockdown bleibt.
 </a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-07.55.54-210x140-c-default.png" alt="„Den Preis muss man zahlen, wenn man Europa stärker will“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/schaeuble-maischberger-impfen-europa/">
„Den Preis muss man zahlen, wenn man Europa stärker will“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-10.17.47-210x140-c-default.png" alt="Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/markus-lanz-heribert-prantl-greift-lauterbach-an-warum-gibt-es-keinen-untersuchungsausschuss/">
Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/228483768-210x140-c-default.jpg" alt="Polizei entfremdet sich von der Bevölkerung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/polizei-entfremdet-sich-von-der-bevoelkerung/">
Polizei entfremdet sich von der Bevölkerung
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-509031122-210x140-c-default.jpg" alt="Die Deutschen entdecken die Aktie">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/die-deutschen-entdecken-die-aktie/">
Die Deutschen entdecken die Aktie
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0110403688h-210x140-c-default.jpg" alt="Als Coca-Cola seinen Mitarbeitern das Weißsein austreiben wollte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/coca-cola-antirassismus-weniger-weiss-schulung/">
Als Coca-Cola seinen Mitarbeitern das Weißsein austreiben wollte
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113098847h-210x140-c-default.jpg" alt="Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-fall-spahns-ueber-die-nachfolge-wird-bereits-spekuliert/">
Der Fall Spahn(s): Über die Nachfolge wird bereits spekuliert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/231697794-210x140-c-default.jpg" alt="Gastronomie-Shutdown: Reisst den Gastwirten jetzt der Geduldsfaden?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gastronomie-shutdown-gastwirte-stimmung/">
Gastronomie-Shutdown: Reisst den Gastwirten jetzt der Geduldsfaden?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0109941992h-210x140-c-default.jpg" alt="Die Affäre Georg Nüßlein: Korruptionsverdacht gegen CSU-Politiker">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/affaere-georg-nuesslein-politisches-geschnuesslein-csu-korruptionsverdacht-maskeneinkauf/">
Die Affäre Georg Nüßlein: Korruptionsverdacht gegen CSU-Politiker
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0100157785h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Nie mehr Urlaub!
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/" class="rty-video-thumb3-title">
Wie lange bleiben wir eingesperrt?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/gruene-gegen-einfamilienhaus-zurueck-in-den-plattenbau/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/85587231-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/gruene-gegen-einfamilienhaus-zurueck-in-den-plattenbau/">
Zurück in den Plattenbau?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/230236128-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
Alle in Lockdown &#8211; wie lange noch?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/electricity-pylon-3916954_1280-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wann-kommt-der-blackout/">
Wann kommt der Blackout?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0078654049h1-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-thilo-sarrazin-portrait/">
Thilo Sarrazin: Portrait eines verwechselten Unverwechselbaren
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
