<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Wisconsin: Amokfahrt mit fünf Toten - Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Ein Schwarzer tötet in Wisconsin, USA, mehrere Menschen - er wurde zuvor trotz etlicher Delikte immer wieder auf freien Fuß gesetzt, weil linke Staatsanwälte das &quot;Rassenungleichgewicht&quot; in Gefängnissen &quot;beheben&quot; wollen. Die Bluttat ist Symptom für eine gefährliche Entwicklung in den USA." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wisconsin: Amokfahrt mit fünf Toten - Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß" />
<meta property="og:description" content="Ein Schwarzer tötet in Wisconsin, USA, mehrere Menschen - er wurde zuvor trotz etlicher Delikte immer wieder auf freien Fuß gesetzt, weil linke Staatsanwälte das &quot;Rassenungleichgewicht&quot; in Gefängnissen &quot;beheben&quot; wollen. Die Bluttat ist Symptom für eine gefährliche Entwicklung in den USA." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2021-11-24T08:25:27+01:00" />
<meta property="article:modified_time" content="2021-11-24T08:53:28+01:00" />
<meta property="og:updated_time" content="2021-11-24T08:53:28+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ein Schwarzer tötet in Wisconsin, USA, mehrere Menschen - er wurde zuvor trotz etlicher Delikte immer wieder auf freien Fuß gesetzt, weil linke Staatsanwälte das &quot;Rassenungleichgewicht&quot; in Gefängnissen &quot;beheben&quot; wollen. Die Bluttat ist Symptom für eine gefährliche Entwicklung in den USA." />
<meta name="twitter:title" content="Wisconsin: Amokfahrt mit fünf Toten - Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Wisconsin: Amokfahrt mit fünf Toten &#8211; Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1632407615' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"624771","token":"5a0d57641a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=624771' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-624771 single-format-standard sidebar no-avatars post-wisconsin-amokfahrt-ideologische-staatsanwaltschaft">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_welt",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-596643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596643 publish"><a href="https://www.tichyseinblick.de/grundsaetze/">Grundsätze</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/ungeimpften-mobbing-zur-ablenkung-vom-pflege-versagen/">
<img class="rty-header-image-circle" alt="Tichys Ausblick Talk: „Ungeimpften-Mobbing und neuer Lockdown &#8211; Ablenkung vom Pflege-Versagen?“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/ungeimpften-mobbing-zur-ablenkung-vom-pflege-versagen/">
Tichys Ausblick Talk: „Ungeimpften-Mobbing und neuer Lockdown &#8211; Ablenkung vom Pflege-Versagen?“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-12-um-14.21.08-e1636723318573.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 24. Nov 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-624771" class="post-624771 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Identitätspolitische Ideologie</p>
</div>
<h1 class="entry-title">Wisconsin: Amokfahrt mit fünf Toten &#8211; Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/sebastian-thormann/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/01D3_8551_4k-2.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/sebastian-thormann/">Sebastian Thormann</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/s_thormann" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Mi, 24. November 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Ein Schwarzer tötet in den USA mehrere Menschen – er wurde zuvor trotz etlicher Delikte immer wieder auf freien Fuß gesetzt, weil linke Staatsanwälte das &quot;Rassenungleichgewicht&quot; in Gefängnissen &quot;beheben&quot; wollen. Die Bluttat ist Symptom für eine gefährliche Entwicklung in den USA. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F11%2Fimago0142584134h-600x0-c-default.jpg&caption=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&description=Ein%20Schwarzer%20t%C3%B6tet%20in%20den%20USA%20mehrere%20Menschen%20%E2%80%93%20er%20wurde%20zuvor%20trotz%20etlicher%20Delikte%20immer%20wieder%20auf%20freien%20Fu%C3%9F%20gesetzt%2C%20weil%20linke%20Staatsanw%C3%A4lte%20das%20%5C%22Rassenungleichgewicht%5C%22%20in%20Gef%C3%A4ngnissen%20%5C%22beheben%5C%22%20wollen.%20Die%20Bluttat%20ist%20Symptom%20f%C3%BCr%20eine%20gef%C3%A4hrliche%20Entwicklung%20in%20den%20USA.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#043b7771666e61677039536d77676b6a776d6a3e2445696b6f62656c767024696d702462c7b86a6224506b70616a2422273c3635353f24577065657077656a7365687077676c656270247761707e70612450c7a0706176247e71726b76246d6969617624736d6160617624657162246276616d616a244271c79b22666b607d396c707074772137452136422136427373732a706d676c7d77616d6a66686d676f2a60612136426f6b6871696a616a2136426571772965686861762973616870213642736d77676b6a776d6a2965696b6f62656c7670296d60616b686b636d77676c6129777065657077656a7365687077676c656270213642" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5><strong>Ein Schwerpunkt der neuen Bundesregierung heißt &#8222;Klimaschutz in einer sozial-ökologischen Marktwirtschaft&#8220;. Im Namen des &#8222;Klimaschutzes&#8220; erwarten uns Bürger immer mehr Gebote und Verbote. Doch Politiker sind keine Erzieher. Vielmehr hat die Regierung dem freien und mündigen Bürger im Rahmen der Verfassung zu dienen.</strong></h5>
<h5><strong>Tichys Einblick sieht es als seine Aufgabe, auch die künftige Regierung mit kritischer Distanz zu begleiten sowie die Bürger umfassend zu informieren.</strong></h5>
<h5><span style="color: #ff0000;"><strong>Das ist nur mit Ihrer Hilfe möglich.</strong></span><br />
<span style="color: #ff0000;"><strong>Dafür danken wir Ihnen!</strong></span></h5>
<h5><span style="color: #cc0808;"><strong>PS: Kennen Sie unseren Newsletter? Zur Anmeldung geht es <a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank" rel="noopener"><span style="color: #000000;">hier &gt;&gt;&gt;</span></a></strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="468" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h-300x226.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h-320x242.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h-191x144.jpg 191w, https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h-231x174.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / ZUMA Wire </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Am Sonntag raste ein Mann mit seinem Auto in eine Weihnachtsparade in der Stadt Waukesha im US-Bundesstaat Wisconsin, tötete dabei fünf Menschen und verletzte 48 weitere, darunter auch Kinder. Über sein Motiv ist bisher wenig bekannt, was allerdings feststeht: Er hätte nicht auf freiem Fuß sein müssen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/usa-urteil-kyle-rittenhaus/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142190839h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Geschworene haben entschieden
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/usa-urteil-kyle-rittenhaus/" target="_blank">Notwehr gegen BLM-Gewalt: Kyle Rittenhouse ist unschuldig</a>
</div>

</div>
</div>
Bereits in diesem Monat hatte er wohl versucht, die Mutter seines Kindes mit demselben Auto zu überfahren. Trotz eines langen Vorstrafenregisters, das bis in die 90er Jahre reicht, voller Gewalttaten, Verstöße gegen Bewährungsauflagen und mehrfacher Kautionsflucht (!), wurde er nur zwei Tage vor der Todesfahrt am Sonntag gegen gerade einmal 1.000 Dollar Kaution freigelassen – auf Empfehlung des Büros des Milwaukee County Distriktstaatsanwalts. Der dort seit 2007 Staatsanwalt, John T. Chisholm, ein Demokrat (der Amtsträger wird in den USA lokal gewählt), hatte außerdem dafür gesorgt, dass der Mann für eine Schießerei Anfang des Jahres gegen eine Kaution von nur 500 Dollar (statt ursprünglich 10.000 Dollar) freigelassen wurde. Und so ähnlich ging die Behörde auch bei älteren Straftaten des Täters vor, ein Auszug aus dem Register:</p>
<ul>
<li>Schwerverbrechen Strangulation und Ersticken – häuslicher Missbrauch – verurteilt</li>
<li>Ordnungswidrigkeit Körperverletzung – Fall verworfen</li>
<li>Sachbeschädigung – Fall verworfen</li>
<li>Nichterscheinen vor Gericht (mehrmals)</li>
<li>Kautionsflucht (zweifach) – keine Anklage</li>
<li>Widerstand gegen Polizeibeamte – keine Anklage</li>
<li>THC-Besitz – Fall verworfen</li>
</ul>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/virginia-vergewaltigung-und-ignoranz/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0140758561h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Vergewaltigung und Ignoranz
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/virginia-vergewaltigung-und-ignoranz/" target="_blank">Die tragische Geschichte eines Vaters, die die Wahl in Virginia entschied</a>
</div>

</div>
</div>
Also eine Reihe von spektakulärem Behördenversagen? Diese Praxis ist oft so gewollt und hat System, das ist das Erschreckende. Chisholm ist nämlich großer Anhänger von „Criminal Justice Reform“ und gehört zu einer ganzen Reihe von linken US-Distriktstaatsanwälten, die ihre Macht als Ankläger nutzen wollen, um das „Rassenungleichgewicht in amerikanischen Gefängnissen“ zu „beheben“. Die vermeintliche rassistische Ungerechtigkeit, also das proportional zur Bevölkerung deutlich mehr Afroamerikaner verurteilt und inhaftiert sind, soll dadurch geändert werden, dass man die Strafverfolgungspraxis radikal ändert – so die Idee dahinter. An der Stelle ist daher auch anzumerken, dass der festgenommene Verdächtige vom Sonntag Afroamerikaner ist.</p>
<p>2015 erschien im <em>New Yorker</em> ein Artikel zu eben diesem Staatsanwalt mit dem Titel:„Das Milwaukee Experiment – Was kann ein Staatsanwalt gegen die Masseninhaftierung von Afroamerikanern tun?“ Zitiert wird dort ein Aktivist: „Staatsanwälte müssen ihre Rolle in einer neuen Ära neu definieren. Chisholm streckte den Hals raus und fing an zu sagen, dass Staatsanwälte auch nach ihrem Erfolg bei der Reduzierung von Masseninhaftierungen und der Erreichung der Rassengleichheit beurteilt werden sollten.“</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/in-san-francisco-wurde-ladendiebstahl-entkriminalisiert-die-polizei-schaut-zu/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-19-um-16.35.00.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Früchte linker Anti-Rassismus-Politik
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/in-san-francisco-wurde-ladendiebstahl-entkriminalisiert-die-polizei-schaut-zu/" target="_blank">In San Francisco wurde Ladendiebstahl entkriminalisiert – die Polizei schaut zu</a>
</div>

</div>
</div>
Priorität hat also nicht mehr die Verfolgung individueller Straftaten und Straftäter, sondern eine bestimmte ethnische Zusammensetzung in Gefängnissen. Und diese Strategie verfolgen nun besonders linke Staatsanwälte in Counties quer durch die USA. Konkret bedeutet das: Bestimmte Vergehen, darunter teilweise Ladendiebstähle, werden schlicht nicht mehr verfolgt, Anklagen zurückgezogen, sodass Straftäter weniger oder keine Zeit im Gefängnis verbringen – und natürlich eine Abschaffung bzw. drastische Reduzierung der Kautionsbeiträge. Die Resultate sind wenig überraschend: Mancherorts gehen Diebe mit Taschenrechnern auf eine Shopping-Tour und stehlen gerade unter dem Mindestbetrag zur Strafverfolgung, sodass sie keine Konsequenzen fürchten müssen (<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/in-san-francisco-wurde-ladendiebstahl-entkriminalisiert-die-polizei-schaut-zu/" target="_blank" rel="noopener">TE berichtete</a>). Durch die Änderungen im Kautionssystem kommen derweil viele Kriminelle so schnell und einfach wie möglich wieder zurück auf die Straße &#8211; so auch der Täter vom Sonntag.</p>
<p>In dem Artikel heißt es: „Chisholm beschloss, dass sein Büro Initiativen ergreifen würde, um zu versuchen, weniger Menschen ins Gefängnis zu bringen und gleichzeitig die öffentliche Sicherheit zu wahren.“ Wie das wohl nun gelaufen ist?</p>
<p>Eins steht fest: Jeder ist selbst für die Verbrechen verantwortlich, die er begeht. Und wenn man im Namen von Anti-Rassismus und Identitätspolitik beginnt, manche Verbrecher nicht mehr richtig zu verfolgen, kommen immer öfter gefährliche Straftäter auf freien Fuß. Was das für Auswirkungen hat, konnte man wohl auch anhand der Bluttat vom Sonntag beobachten.</p>
<div class="adwidget_homepage" data-generated-on="2021/11/24 09:38:17">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_12_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F11%2Fimago0142584134h-600x0-c-default.jpg&caption=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&description=Ein%20Schwarzer%20t%C3%B6tet%20in%20den%20USA%20mehrere%20Menschen%20%E2%80%93%20er%20wurde%20zuvor%20trotz%20etlicher%20Delikte%20immer%20wieder%20auf%20freien%20Fu%C3%9F%20gesetzt%2C%20weil%20linke%20Staatsanw%C3%A4lte%20das%20%5C%22Rassenungleichgewicht%5C%22%20in%20Gef%C3%A4ngnissen%20%5C%22beheben%5C%22%20wollen.%20Die%20Bluttat%20ist%20Symptom%20f%C3%BCr%20eine%20gef%C3%A4hrliche%20Entwicklung%20in%20den%20USA.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Wisconsin%3A%20Amokfahrt%20mit%20f%C3%BCnf%20Toten%20%E2%80%93%20Staatsanwaltschaft%20setzte%20T%C3%A4ter%20zuvor%20immer%20wieder%20auf%20freien%20Fu%C3%9F&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#3c034f495e56595f48016b554f5f53524f5552061c7d5153575a5d544e481c5155481c5aff80525a1c68534859521c1a1f040e0d0d071c6f485d5d484f5d524b5d50484f5f545d5a481c4f59484648591c68ff9848594e1c46494a534e1c555151594e1c4b555958594e1c5d495a1c5a4e595559521c7a49ffa31a5e535845015448484c4f190f7d190e7a190e7a4b4b4b1248555f54454f5955525e50555f57125859190e7a5753504951525952190e7a5d494f115d5050594e114b595048190e7a4b554f5f53524f5552115d5153575a5d544e48115558595350535b554f5f5459114f485d5d484f5d524b5d50484f5f545d5a48190e7a" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 12 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>12</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1638446_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638446" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
groupie
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
57 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638446' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638446'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>In Führungspositionen haben wir die Frauenquote und in der Strafverfolgung die Rassenquote. Vor lauter Quote haben wir nun weder Führung noch Strafverfolgung. In den Schulen haben wir in den Klassen eine (Lern)behindertenquote und eine Mirgrantenquote. Also auch dort viel Quote und wenig Schule. Auf den Straßen eine Geschwindigkeitsquote, bei den Steuern und Abgaben eine zunehmende Quote für wahnsinnige Bürokraten und eine Klimaquote, die entweder zum Blackout für den Einzelnen führt, weil dieser seine Rechnung nicht mehr bezahlen kann oder zum Blackout für die Allgemeinheit führt, weil Wind und Solar einfach nicht ihre Quote an der Energieerzeugung erfüllen. Apropos Blackout nach<span id='wpdiscuz-readmore-1638446_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638446_0'></div></div><div id='wpd-comm-1638439_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638439" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
andreask90
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638439' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638439'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Interessant auch, dass einige Medien versuchen, dieses Attentat als einen Fluchtversuch vor einem &#8222;Messerkampf&#8220; zu deklarieren. Der Mann flüchtet also vor einem Messer und pflügt dabei gezielt durch eine Weihnachtsparade, um den Mann mit dem Messer abzulenken? Verständlich wäre das, wenn er genauso viel Fentanyl intus hatte wie George Floyd und damit unzurechnungsfähig war. Logischer ist aber die Erklärung einer Demokratin, dass es sich um einen Racheakt wegen des Rittenhouse-Urteils handelt. Allerdings erklärte dieselbe Person, dass es damit gerechtfertigt sei und musste deshalb von ihrem Amt zurücktreten.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638439_0'></div></div><div id='wpd-comm-1638438_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638438" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Juergen P. Schneider
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638438' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638438'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die alte linke Masche. Destabilisierung der öffentlichen Ordnung als Vorspiel zum linken Umsturz. Wenn die freiheitsliebende Mehrheit der Amerikaner dies nicht zu stoppen vermag, dann sieht es bei uns noch düsterer aus. Ich hoffe, die Amerikaner besinnen sich auf ihre große demokratische Tradition und schicken die linken Irren in die politische Wüste. Man wird ja sehen, ob der zuständige Bezirksstaatsanwalt wiedergewählt wird.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638438_0'></div></div><div id='wpd-comm-1638427_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638427" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Gerner
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638427' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638427'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Und das alles was in USA geschieht, bald auch bei uns umgesetzt wird, wird man in den deutschen Strafanstalten feststellen das es dort eine &#8222;Rasse&#8220; gibt die überproportional vertreten ist und deswegen nicht mehr soooo stark Strafverfolgt werden darf. Blöd nur, das wir solch ein System schon seit ein paar Jahren haben und es keine wirkliche Auswirkung auf den Proporz hat. Ich empfehle daher Golf-Fahrer oder andere indigenen Autofahrer bei Verkehrs-Sünden einzusperren und Goldkettenbehängte Lambo-Fahrer nicht mehr zu kontrollieren&#8230; OK, auch das ist blöd weil schon längst umgesetzt&#8230; zumindest das &#8222;Kontrollverbot&#8220;. Denn für jeden der einen Sorte braucht es eine<span id='wpdiscuz-readmore-1638427_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638427_0'></div></div><div id='wpd-comm-1638419_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638419" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
EinBuerger
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638419' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638419'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Der Kern sind die Medien. Sie können Dinge als unbedeutend verschweigen, Dinge weglassen, sogar Menschen, die diese wahren Dinge aussprechen, fertig machen, nur weil sie wahre Tatsachen gesagt haben.<br />
Sie können Empörungen über Themen setzen. Sie können die Politiker vor sich her treiben. Sie können Leute aus Angst zum Schweigen bringen. Sie können die Meinung der Menschen massiv beeinflussen.<br />
Wer die Medien beherrscht, beherrscht die Gesellschaft.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638419_0'></div></div><div id='wpd-comm-1638417_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638417" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
StefanB
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638417' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638417'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Rassenungleichgewicht&#8220; in Gefängnissen &#8211; auch das verdient nur einen einzigen Begriff: geisteskrank. Der nächste Schritt wäre, unschuldige Weiße in den Knast zu stecken, um das Rassenungleichgewicht schneller zu beseitigen. Es bedarf dringend eines &#8222;großen Ereignisses&#8220;, um den linksgrün Verblödeten diesen Unfug wieder aus den wohlstandsverwahrlosten Hirnen auszutreiben.</p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 1 Stunde her by StefanB</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>19</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638417_0'></div></div><div id='wpd-comm-1638385_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638385" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
H. F. Klemm
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638385' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638385'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das übliche Grauen &#8211; haben wir in DE doch auch schon lange. Z.B.: Amri &#8211; Berlin, Breitscheidplatz Bekannter Straftäter, Beobachtung Verfassungsschutz und Polizei, Ergebns : bekannt Allerdings sind die Kautionssitten in DE noch nicht so verwahrlost. Entweder wird gar nichts getan (Amri), Täter werden ohne Kaution freigelassen wenn Wohnsitz/Adresse, z.B. Asylantenheim, bekannt ist oder wenn wegen der Heftigkeit der Tat, abhängig von der persönlichen Einschätzung des Sachbearbeiters in den Strafverfolgungsbehörden , nach einem psychatrischen Eilgutachten in entsprechende Verwahrung gegeben. Inzwischen bietet es sich an, mein Vorschlag an die baldige AMPEL &#8211; Justizministerin Claudia Roth wäre m.E. geeignete Kandidatin &#8211; in<span id='wpdiscuz-readmore-1638385_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>19</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638385_0'></div></div><div id='wpd-comm-1638384_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638384" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Gerd Garstig
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638384' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638384'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Demokraten sind völlig durchgedreht, genau wie die Linken hier. Wenn die Realität sich nicht der linken Ideologie anpasst, umso schlimmer für die Realität. AOC (Alexandra Ocasio- Cortez) hat keine 24 Stunden nach der Tat von Waukesha gefordert, das die Kautionen in New York grundsätzlich heruntergesetzt werden, weil sie &#8222;arme&#8220; Straftäter benachteiligen, schließlich möchten die Demokraten Straftäter auf der Straße haben und nicht im Gefängnis.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>15</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638384_0'></div></div><div id='wpd-comm-1638379_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638379" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
thinkSelf
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638379' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638379'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Verbrechen&#8220; ist immer das was eine Gesellschaft oder exakter, deren Machthaber, als solches definieren. Und das kann sich im Laufe der Zeit schon Mal ändern. Und gerade in den USA werden viele Ämter, in der Regel auch der Generalstaatsanwalt, gewählt. Wenn die Leute also der Meinung sind das das Niederwalzen von Passanten nun als Hobby betrachtet wird, zumindest wenn der Walzer eine ausreichende Mellanien Menge in der Haut aufweist, dann ist das eben so. Schließlich ist in vielen demokratisch geführten Städten inzwischen auch das Einkaufen ohne Zahlungsverpflichtung üblich. Da braucht man nicht Mal einen Impfnachweis. Ich verstehe auch nicht, warum<span id='wpdiscuz-readmore-1638379_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>13</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638379_0'></div></div><div id='wpd-comm-1638377_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638377" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Querdenker_Techn
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638377' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638377'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Haben wird die Anfänge dessen nicht auch schon in unserem Land? Wo werden Flüchtlinge gleich behandelt, wie sieht die Verurteilung bei Aktionen gegen den Klimawandel aus? Da werden Verfahren eingestellt, Täter freigesprochen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>18</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638377_0'></div><div id='wpd-comm-1638409_1638377' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638409" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Silverager
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638409' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638409'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1638377">
Querdenker_Techn
</a>
</div>
<div class="wpd-comment-text">
<p>Bei den Tätern hierzulande handelt es sich ja um arme traumatisierte Flüchtlinge, die durch die Schuld der Deutschen nicht richtig integriert wurden und somit bei ihren Taten natürlich psychisch krank und daher schuldunfähig sind.<br />
Muss man verstehen, nicht wahr?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638409_1638377'></div></div><div id='wpd-comm-1638414_1638377' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1638414" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Manfred_Hbg
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fwisconsin-amokfahrt-ideologische-staatsanwaltschaft%2F%23comment-1638414' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/#comment-1638414'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1638377">
Querdenker_Techn
</a>
</div>
<div class="wpd-comment-text">
<p>Richtig was Sie sagen.</p>
<p>&gt; Wobei ich hier mit Blick auf Ihre Worte zum Beispiel auch an die drei oder vier !Männer! denke die als &#8222;bereichernde&#8220; Gruppenvergewaltiger (vorerst) wieder auf freien Fuß gesetzt wurden weil ja keine Fluchtgefahr bestanden haben soll.</p>
<p>Welch schöne neue linke Welt: &#8222;Piep, Piep, Piep, alle haben sich lieb. (Zynism/Sark off)</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>8</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1638414_1638377'></div></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-6207"><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/11/24 09:38:18">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/kraus-der-deutsche-untertan/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Kraus_Der-deutsche-Untertan_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/tichybanner_1221.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/11/24 09:38:18">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/TichysEinblick_Banner_300x600-Damen-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0096590952h-210x140-c-default.jpg" alt="Virologe Alexander Kekulé: Geimpften &#8222;falsche Sicherheit&#8220; eingeredet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/virologe-alexander-kekule-geimpften-falsche-sicherheit-eingeredet/">
Virologe Alexander Kekulé: Geimpften &#8222;falsche Sicherheit&#8220; eingeredet
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0122800812h-210x140-c-default.jpg" alt="Eon-Chef warnt vor Stromabschaltung in ganzen Städten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eon-birnbaum-stromabschaltung/">
Eon-Chef warnt vor Stromabschaltung in ganzen Städten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0123677939h-210x140-c-default.jpg" alt="Nordaustralien: Militär bringt Corona-Infizierte und Verdachtsfälle in Quarantäne-Camps">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/australien-militaer-quarantaene-camps/">
Nordaustralien: Militär bringt Corona-Infizierte und Verdachtsfälle in Quarantäne-Camps
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0101305044h-210x140-c-default.jpg" alt="Kommt es zu einer „grünen RAF“?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/klimabewegung-kommt-es-zu-einer-gruenen-raf/">
Kommt es zu einer „grünen RAF“?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Beitragsbild_Papier_Freiheit-in-Gefahr_Variante-1-210x140-c-default.jpg" alt="Hans-Jürgen Papier: „Unsere Freiheit ist in Gefahr“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/hans-juergen-papier-unsere-freiheit-ist-in-gefahr/">
Hans-Jürgen Papier: „Unsere Freiheit ist in Gefahr“
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0134663149h-210x140-c-default.jpg" alt="Hardliner marschieren durch: Ministerpräsidenten einigen sich auf neuen Lockdown und Impfpflicht-Empfehlung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tag-der-corona-entscheidung-te-ticker/">
Hardliner marschieren durch: Ministerpräsidenten einigen sich auf neuen Lockdown und Impfpflicht-Empfehlung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-20-um-10.29.42-210x140-c-default.png" alt="&#8222;Nein, es wird keine Impfpflicht geben&#8220;-Hinweis verschwunden &#8211; Bundesregierung löscht Fake-News-Eintrag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundesregierung-fake-news-keine-impfpflicht/">
&#8222;Nein, es wird keine Impfpflicht geben&#8220;-Hinweis verschwunden &#8211; Bundesregierung löscht Fake-News-Eintrag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-18-um-15.06.53-210x140-c-default.png" alt="Tichys Ausblick Talk: „Ungeimpften-Mobbing und neuer Lockdown &#8211; Ablenkung vom Pflege-Versagen?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/ungeimpften-mobbing-zur-ablenkung-vom-pflege-versagen/">
Tichys Ausblick Talk: „Ungeimpften-Mobbing und neuer Lockdown &#8211; Ablenkung vom Pflege-Versagen?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142265922h-210x140-c-default.jpg" alt="Dringend aufzuklären: möglicher Zusammenhang zwischen Impfquote und Übersterblichkeit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/impfquote-und-uebersterblichkeit-korrelieren-dringend-aufklaerungsbeduerftig/">
Dringend aufzuklären: möglicher Zusammenhang zwischen Impfquote und Übersterblichkeit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0115534763h-210x140-c-default.jpg" alt="Geht die Herrschaftsklasse in Deutschland und Österreich in die eigene Falle?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/nicht-geimpfte-geht-die-herrschaftsklasse-in-deutschland-und-oesterreich-in-die-eigene-falle/">
Geht die Herrschaftsklasse in Deutschland und Österreich in die eigene Falle?
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/245116455-210x140-c-default.jpg" alt="Die Ampel blendet die Wirklichkeit aus &#8211; und programmiert damit ihr Ende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/die-ampel-blendet-die-wirklichkeit-aus/">
Die Ampel blendet die Wirklichkeit aus &#8211; und programmiert damit ihr Ende
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Image-210x140-c-default.jpeg" alt="Bei Anne Will: Sahra Wagenknecht sagt Karl Lauterbach Bescheid">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/anne-will-sahra-wagenknecht-lauterbach-mrna-injektion/">
Bei Anne Will: Sahra Wagenknecht sagt Karl Lauterbach Bescheid
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0140270042h-210x140-c-default.jpg" alt="Bundestagspräsidium: Die Spitzen unseres Staates stellen die Beine nach vorne">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/bundestagspraesidium-gruppenbild/">
Bundestagspräsidium: Die Spitzen unseres Staates stellen die Beine nach vorne
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0134663149h-210x140-c-default.jpg" alt="Hardliner marschieren durch: Ministerpräsidenten einigen sich auf neuen Lockdown und Impfpflicht-Empfehlung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tag-der-corona-entscheidung-te-ticker/">
Hardliner marschieren durch: Ministerpräsidenten einigen sich auf neuen Lockdown und Impfpflicht-Empfehlung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-210x140-c-default.jpg" alt="Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/">
Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0141829786h-210x140-c-default.jpg" alt="Hinkende Vergleiche mit tödlicher Wirkung  ">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/zwangsimpfung-hinkende-vergleiche-mit-toedlicher-wirkung/">
Hinkende Vergleiche mit tödlicher Wirkung  
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0142584134h-210x140-c-default.jpg" alt="Wisconsin: Amokfahrt mit fünf Toten &#8211; Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/wisconsin-amokfahrt-ideologische-staatsanwaltschaft/">
Wisconsin: Amokfahrt mit fünf Toten &#8211; Staatsanwaltschaft setzte Täter zuvor immer wieder auf freien Fuß
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/TE-Wecker-Logo-210x140-c-default.jpg" alt="Vorboten des Winters: Kälte, Schneefall und Rekordenergiepreise – TE Wecker am 24. November 2021">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/podcast/te-wecker-am-24-november-2021/">
Vorboten des Winters: Kälte, Schneefall und Rekordenergiepreise – TE Wecker am 24. November 2021
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Beitragsbild_Papier_Freiheit-in-Gefahr_Variante-1-210x140-c-default.jpg" alt="Hans-Jürgen Papier: „Unsere Freiheit ist in Gefahr“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/hans-juergen-papier-unsere-freiheit-ist-in-gefahr/">
Hans-Jürgen Papier: „Unsere Freiheit ist in Gefahr“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/imago0141818832h-210x140-c-default.jpg" alt="Die Elektromobilität ist auf dem Vormarsch – der Gesamtmarkt stagniert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/die-elektromobilitaet-ist-auf-dem-vormarsch-der-gesamtmarkt-stagniert/">
Die Elektromobilität ist auf dem Vormarsch – der Gesamtmarkt stagniert
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/ungeimpften-mobbing-zur-ablenkung-vom-pflege-versagen/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-18-um-15.06.53-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sendung 18.11.2021
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/ungeimpften-mobbing-zur-ablenkung-vom-pflege-versagen/" class="rty-video-thumb3-title">
Tichys Ausblick Talk: „Ungeimpften-Mobbing und neuer Lockdown &#8211; Ablenkung vom Pflege-Versagen?“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/polen-grenze-sendung-11-11-2021/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-11-um-15.53.09-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/polen-grenze-sendung-11-11-2021/">
Tichys Ausblick Talk: „Migrantenansturm auf Polens Grenze – lässt Deutschland Europa im Stich?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/der-fall-kimmich-magath-unger-puerner-04-11-2021/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-04-um-06.59.57-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/der-fall-kimmich-magath-unger-puerner-04-11-2021/">
Tichys Ausblick Talk: „Der Fall Kimmich: Alle Ungeimpften wegsperren?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/der-fall-kimmich-magath-unger-puerner-04-11-2021/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/cover_tichy_solar-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/nachgerechnet-was-koennen-wir-von-sonnenenergie-erwarten/">
Nachgerechnet: Was können wir von Sonnenenergie erwarten?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-28-um-11.42.18-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/energiekrise-haferburg-ruprecht-lengsfeld/">
Tichys Ausblick Talk: „Energiekrise spitzt sich zu – letzte Rettung Kernkraft?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-603284" class="datenschutzeinstellungen menu-item menu-item-type-custom menu-item-object-custom menu-item-603284 publish"><a><a onclick="Ads_BA_privacyManager(544812)" style="cursor:pointer;">Datenschutzeinstellungen</a></a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
