<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Ein Pari von Drei zu Drei lässt an vorgezogenen Neuwahlen zweifeln. Es bleibt interessant in Italien, denn weitere Schwächen kann sich auch die Regierung um Conte nicht erlauben. Landauf, landab, wächst der Unmut über die Einschränkungen und Unsicherheit während der Pandemie, aber auch die Lega mit Salvini muss sich eine weitere Strategie überlegen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders" />
<meta property="og:description" content="Ein Pari von Drei zu Drei lässt an vorgezogenen Neuwahlen zweifeln. Es bleibt interessant in Italien, denn weitere Schwächen kann sich auch die Regierung um Conte nicht erlauben. Landauf, landab, wächst der Unmut über die Einschränkungen und Unsicherheit während der Pandemie, aber auch die Lega mit Salvini muss sich eine weitere Strategie überlegen." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2020-09-23T17:23:36+02:00" />
<meta property="article:modified_time" content="2020-09-23T17:23:37+02:00" />
<meta property="og:updated_time" content="2020-09-23T17:23:37+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ein Pari von Drei zu Drei lässt an vorgezogenen Neuwahlen zweifeln. Es bleibt interessant in Italien, denn weitere Schwächen kann sich auch die Regierung um Conte nicht erlauben. Landauf, landab, wächst der Unmut über die Einschränkungen und Unsicherheit während der Pandemie, aber auch die Lega mit Salvini muss sich eine weitere Strategie überlegen." />
<meta name="twitter:title" content="Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"457467","token":"87d5667a2a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":457467,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1603482057,"lastVisitCookie":{"1":{"457467":1600890057}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"71afb6acf9","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=457467' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-457467 single-format-standard sidebar no-avatars post-regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_welt",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/fdp-parteitag-lindner-bleibt-antworten-schuldig/">
<img class="rty-header-image-circle" alt="FDP-Parteitag: Lindner bleibt Antworten schuldig" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-20-um-12.04.33-e1600596299577.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/fdp-parteitag-lindner-bleibt-antworten-schuldig/">
FDP-Parteitag: Lindner bleibt Antworten schuldig
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruene-guenstlingswirtschaft-in-der-landesregierung-von-rheinland-pfalz/">
<img class="rty-header-image-circle" alt="Grüne Günstlingswirtschaft in der Landesregierung von Rheinland-Pfalz" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-20-um-12.03.16-e1600596229496.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruene-guenstlingswirtschaft-in-der-landesregierung-von-rheinland-pfalz/">
Grüne Günstlingswirtschaft in der Landesregierung von Rheinland-Pfalz
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/haushaltsentwurf-2021-auf-dem-weg-in-die-scheinwirtschaft/">
<img class="rty-header-image-circle" alt="Haushaltsentwurf 2021: Auf dem Weg in die Scheinwirtschaft" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-20-um-12.00.31-e1600596068254.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/haushaltsentwurf-2021-auf-dem-weg-in-die-scheinwirtschaft/">
Haushaltsentwurf 2021: Auf dem Weg in die Scheinwirtschaft
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/TE_10_2020_small-e1599827472198.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 23. Sep 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-457467" class="post-457467 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/giovanni-deriu/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Giovanni_Deriu.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/giovanni-deriu/">Giovanni Deriu</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mi, 23. September 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Ein Patt von Drei zu Drei lässt an vorgezogenen Neuwahlen zweifeln. Weitere Schwächen kann sich die Regierung Conte nicht erlauben. Im rechten Lager verschieben sich die Gewichte etwas von Matteo Salvini hin zu Giorgia Meloni. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F09%2Fimago0104715217h-600x0-c-default.jpg&caption=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&description=Ein%20Patt%20von%20Drei%20zu%20Drei%20l%C3%A4sst%20an%20vorgezogenen%20Neuwahlen%20zweifeln.%20Weitere%20Schw%C3%A4chen%20kann%20sich%20die%20Regierung%20Conte%20nicht%20erlauben.%20Im%20rechten%20Lager%20verschieben%20sich%20die%20Gewichte%20etwas%20von%20Matteo%20Salvini%20hin%20zu%20Giorgia%20Meloni.%20%20%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137c4b494741404f42594f46424b400e47400e675a4f42474b40140e644b4a4b5c0e4a4b5b5a4b5a0e5d4b47400e6b5c494b4c40475d0e4f404a4b5c5d084c414a5713465a5a5e5d0b1d6f0b1c680b1c68595959005a474d46575d4b47404c42474d45004a4b0b1c684541425b43404b400b1c684f5b5d034f42424b5c03594b425a0b1c685c4b494741404f42594f46424b4003474003475a4f42474b4003444b4a4b5c034a4b5b5a4b5a035d4b4740034b5c494b4c40475d034f404a4b5c5d0b1c68" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><span style="color: #cc0a0a;"><strong>Freiheit gibt es nur mit Ihrer Hilfe</strong></span></h4>
<h5><strong>Zukünftig sollen Zeitungen und Zeitschriften <a href="https://www.tichyseinblick.de/daili-es-sentials/auf-dem-weg-zur-staats-presse/" target="_blank" rel="noopener">mit Millionen aus der Staatskasse subventioniert werden</a>.</strong></h5>
<h5><strong>Wer zahlt, bestimmt. Wie das geht, zeigt die Filmförderung: Hier gibt es Mittel für politisch korrekte Filme, die „PoC“ als Helden und weiße Menschen als prinzipielle Bösewichte vorstellen. </strong><br />
<strong>Dafür sorgen verbindliche <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/deutsche-filmindustrie-verbindliche-diversity-checklisten-der-filmfoerderung/" target="_blank" rel="noopener">„Diversity-Checklisten“</a>. </strong><strong>Ähnliche Wohlverhaltensvorschriften sollen künftig für alle Medien gelten.  </strong><strong>Für fast alle.</strong></h5>
<h5><strong>TE garantiert: Wir nehmen kein Staatsgeld. </strong><strong>Das schaffen wir, weil Sie uns unterstützen. </strong></h5>
<h5><strong>Wir sagen Danke im Namen der Pressefreiheit.</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="412" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h-300x199.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago images / ZUMA Wire </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Am Montagabend stand das Ergebnis der Regionalwahlen und des Referendums über die Reduzierung der Zahl der Parlamentarier dann fest. So klar die Abstimmung über die Kürzung der Parlamentssitze ausgefallen war, eine eindeutige Mehrheit von fast 70 Prozent stimmte den Reformen zu, so unterschiedlich &#8211; quasi unentschieden &#8211; fiel der Kampf um die Regionen und deren Kommunalparlamente mit drei zu drei aus. Im Fußballland Italien stellt man immer Verbindungen zum Lieblingssport her, auch bei den Wahlen.</p>
<p>Die Wettkämpfer: Die zwei erzverfeindeten Lager zwischen Mittelinks, der Regierung aus den Fünfsternen und Sozialdemokraten (PD), und dem Mitterechts-Verbund von Lega, Fratelli d&#8216; Italia und Forza Italia, sowie manch anderer liberaler Listen in den Regionen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_10_2020_.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Am Montagabend versuchte dann jede Partei das Unentschieden als Gesamtsieg zu deuten. Wie es eben bei einem Unentschieden von drei Regionen zu drei Regionen so ist. Die Lega als Oppositionsführer mit Matteo Salvini hatte sich einen Sieg nach Regionen gewünscht, egal wie knapp. Die Linke wiederum, mit den Sozialisten der PD, ungewählt in der Regierungskoalition mit den Fünfsternen und mit dem parteilosen Premier Giuseppe Conte, hätte es gern gesehen, Salvinis Lega in gewissen Regionen klar zu schlagen. So siegten die Roten nur dort, wo sie sowieso schon stark verwurzelt sind.</p>
<p>Nehmen wir die Toskana, die seit fünf Jahrzehnten von der Linken regiert wird, hier konnten die Sozialdemokraten ihre Macht verteidigen. Aber auch die Sozialisten spüren in ihren Hochburgen, wo das Mitterechtsbündnis ein paar Kommunen gewann, den heißen Atem der Rechtskonservativen im Nacken, wie auch die Zeitung <a href="https://www.ilfattoquotidiano.it/2020/09/21/referendum-e-3-a-3-alle-regionali-rafforzano-il-governo-ora-si-apre-la-partita-degli-equilibri-dentro-pd-e-m5s-decisivo-il-ruolo-di-conte-italia-viva-non-regge-alle-urne/5938829/" target="_blank" rel="noopener"><em>Il Fatto Quotidiano</em></a> berichtet.</p>
<p>So stellten die Rechtskonservativen der Lega mit ihrem Parteichef und EU-Parlamentsabgeordneten Salvini das Unentschieden als weiteren Erfolg für das &#8222;globale&#8220; Resultat dar, was an der Linken insgesamt auch nagt: Nach den Wahlen in Venetien, Ligurien, der Toskana, den Marken sowie den südlicheren Regionen Kampanien und Apulien, sind dennoch bereits 15 von 20 Regionen Italiens unter der politischen Führung des Mitterechts-Bündnisses. Es bleiben nur noch die Emilia-Romagna, seit gestern auch weiterhin die Toskana, sowie Latium, Kampanien und Apulien von der PD und einer Linksallianz geführt: die einzigen verbliebenen fünf roten Regionen. In allen anderen Regionen, seit Montag auch in den Marken, ist Matteo Salvinis Bündnis mit der Lega an der Spitze.</p>
<p>Der Chef der sozialistischen PD, Nicola Zingaretti, hörte sich nach diesem 3:3 dann doch etwas zu vollmundig an: „Es haben diejenigen verloren, die die Regierung stürzen wollten&#8220;, und Zingaretti meinte damit natürlich die Anführer der Souveränisten Salvini und Meloni, deren Beliebtheitswerte in der Bevölkerung stetig zunehmen und sich stabil halten &#8211; momentan vor allem die von Giorgia Meloni.</p>
<p>Die schwächelnden Fünfsterne wurden von Zingaretti und Premier Conte als Grund für das Unentschieden ausgemacht. Luigi Di Maio, der Außenminister und ehemalige Parteichef der Fünfsterne, nahm für sich und die Seinen den Erfolg des Referendums in Anspruch. Die Cinque Stelle setzten sich seit der Konstituierung der Partei für eine Reduzierung der Parlamentssitze ein.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/italienische-kuestenwache-begruendet-festsetzung-der-sea-watch-4/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0103015705h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Sicherheitsmängel und falsche Toiletten
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/italienische-kuestenwache-begruendet-festsetzung-der-sea-watch-4/" target="_blank">Italienische Küstenwache begründet Festsetzung der "Sea-Watch 4"</a>
</div>

</div>
</div>
Wer Salvini kennt, weiß, dass er sich sehr wahrscheinlich ein bisschen mehr vorgestellt hatte. Doch die Lega als Anführerin des Oppositionsbündnisses wusste auch, dass es wohl ein Weg der kleinen Schritte werden würde bis zu den Neuwahlen. Die Regierung profitiert vermutlich noch ein bisschen von der Pandemiekrise. Diejenigen nämlich, die sich von Angst vor dem Virus anstecken ließen, nicht aber vom Virus selbst, wählten die Roten und die Regierung mit Conte wohl aus purer Dankbarkeit, gesund geblieben, aber arm geworden zu sein während des Lockdowns.</p>
<p>Die Lega hatte doch auch noch Grund, trotz der fehlenden Siege in der Toskana und Apulien ein wenig zu feiern. In den Marken landeten die Souveränisten einen historischen Sieg über die PD. Legachef Salvini nutzte dann auch die Gelegenheit, wie <a href="https://m.ilgiornale.it/news/politica/nuova-mappa-dellitalia-centrodestra-15-regioni-1891644.html" target="_blank" rel="noopener"><em>Il Giornale</em></a> berichtet, um die Wahlen vom Wochenende zu kommentieren für die Zeitungen und sozialen Medien: <em>„Wie immer, und mehr denn je, danke ich auch diesmal den Millionen von Italienern und Italienerinnen, für ihr Vertrauen. Wenn die Daten bestätigt werden, werden wohl ab morgen die Lega und das Mitte-Rechts-Bündnis an der Spitze von fünfzehn Regionen stehen! Nur fünf bleiben in anderen Händen. Und selbst dort, wo wir es nicht geschafft haben, arbeiten wir alle mit einem Ziel: der Hilfe, dem Schutz und Wachstum für unser schönes Italien&#8230; “</em></p>
<p>Es bleibt also interessant in Italien, denn weitere Schwächen kann sich auch die Regierung um Conte nicht erlauben. Landauf, landab, wächst der Unmut über die Einschränkungen und Unsicherheit während der Pandemie.</p>
<p>Hinzu kommt, dass Salvini bald vor Gericht steht wegen der in seiner Amtszeit als Innenminister geschlossenen Häfen. Die Frage ist, ob Salvini diese Bühne für sich uns seine Lega als Wahlkampfforum nutzen kann.</p>
<p>Es gab aber noch eine Erkenntnis bei dieser Wahl. Innerhalb des Mitterechts-Bündnisses hat sich ein leichter Trend und die Verschiebung der Kräfteverhältnisse von Salvinis Lega hin zu den Fratelli d&#8217;Italia, den Brüdern Italiens, von Giorgia Meloni bestätigt.</p>
<div class="adwidget_homepage" data-generated-on="2020/09/23 17:40:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F09%2Fimago0104715217h-600x0-c-default.jpg&caption=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&description=Ein%20Patt%20von%20Drei%20zu%20Drei%20l%C3%A4sst%20an%20vorgezogenen%20Neuwahlen%20zweifeln.%20Weitere%20Schw%C3%A4chen%20kann%20sich%20die%20Regierung%20Conte%20nicht%20erlauben.%20Im%20rechten%20Lager%20verschieben%20sich%20die%20Gewichte%20etwas%20von%20Matteo%20Salvini%20hin%20zu%20Giorgia%20Meloni.%20%20%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Regionalwahlen%20in%20Italien%3A%20Jeder%20deutet%20sein%20Ergebnis%20anders&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7b88f8d8385848b869d8b82868f84ca8384caa39e8b86838f84d0caa08f8e8f98ca8e8f9f9e8f9eca998f8384caaf988d8f88848399ca8b848e8f9899cc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9d9d9dc49e83898293998f83848886838981c48e8fcfd8ac8185869f87848f84cfd8ac8b9f99c78b86868f98c79d8f869ecfd8ac988f8d8385848b869d8b82868f84c78384c7839e8b86838f84c7808f8e8f98c78e8f9f9e8f9ec7998f8384c78f988d8f88848399c78b848e8f9899cfd8ac" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 4 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">4</span> Kommentare auf "Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1122519_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1122519" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Audix</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F%23comment-1122519" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/#comment-1122519" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Um meinen schweren Diesel, der mit 60l &#8211; Tank eine Reichweite von 800 km hat, mit Batterie genauso weit zu bringen, bräuchte ich einen Anhänger für eine 2.500 kg schwere Batterie. Kostenpunkt: mehr als der Neupreis meines Diesel. Viel Spaß mit den Fahrleistungen und der vielen Freizeit während des Ladens.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>38 Minuten 51 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1122519_0" style="clear:both"></div></div><div id="wc-comm-1122507_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1122507" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Deutscher</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F%23comment-1122507" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/#comment-1122507" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mir sagt jetzt Giorgia Meloni nichts, aber wenn sie in den deutschen MSM als &#8222;Postfaschistin&#8220; bezeichnet wird, kann sie so schlecht nicht sein.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>47 Minuten 3 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1122507_0" style="clear:both"></div></div><div id="wc-comm-1122496_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1122496" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Werner Holt</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F%23comment-1122496" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/#comment-1122496" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">&#8222;Na und… wenn Deutschland oder Italien jemals wieder den Konservativen in die Hände fiele, würde Brüssel die Sache in die Hand nehmen&#8220; Machen Sie sich keine Sorgen. Sollte Deutschland jemals wieder von echten Konservativen regiert werden, wäre der Widerstand aus Brüssel von ersten Tag dieser Regierung an schlagartig vorbei. Denn er wird VOR ALLEM von der derzeitigen Bundesregierung betrieben, also Merkel und deren Entourage wie Seehofer. Es ist nicht das &#8222;Brüsseler&#8220;, es ist das deutsche Projekt, über den Weg der EU die Nationalstaaten zu beseitigen und die gewachsenen nationalen Identitäten über illegale/legale/scheixxegale Massenmigration, Kampf-gegen-Rechts und Übertragung aller souveränen Rechte auf<span id="wpdiscuz-readmore-1122496_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 4 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1122496_0" style="clear:both"></div></div><div id="wc-comm-1122434_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1122434" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Onan der Barbar</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fregionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders%2F%23comment-1122434" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/#comment-1122434" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Na und&#8230; wenn Deutschland oder Italien jemals wieder den Konservativen in die Hände fiele, würde Brüssel die Sache in die Hand nehmen, eben so, wie im Frühjahr Berlin in Thüringen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 2 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1122434_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/09/23 17:40:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/vahrenholt-luening-unerwuenschte-wahrheiten" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Vahrenholt_Lüning_Unerwünschte-Wahrheiten_620-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2020-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/tichybanner_10_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/09/23 17:40:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_Sioux_Damen_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104549229h-210x140-c-default.jpg" alt="Warum sinken die Neuansteckungszahlen in Schweden?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/warum-sinken-die-neuansteckungszahlen-in-schweden/">
Warum sinken die Neuansteckungszahlen in Schweden?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104553462h-210x140-c-default.jpg" alt="Sebastian Kurz erklärt Flüchtlingsverteilung für &#8222;gescheitert&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sebastian-kurz-erklaert-fluechtlingsverteilung-fuer-gescheitert/">
Sebastian Kurz erklärt Flüchtlingsverteilung für &#8222;gescheitert&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0103455117h-210x140-c-default.jpg" alt="Der Staat gibt das Geld mit vollen Händen aus, das die Steuerzahler erst verdienen müssen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/der-staat-gibt-das-geld-mit-vollen-haenden-aus-das-die-steuerzahler-erst-verdienen-muessen/">
Der Staat gibt das Geld mit vollen Händen aus, das die Steuerzahler erst verdienen müssen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/imago0095693581h-210x140-c-default.png" alt="J.K. Rowling unter den Rädern der Genderkämpfer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/j-k-rowling-unter-den-raedern-der-genderkaempfer/">
J.K. Rowling unter den Rädern der Genderkämpfer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/john-schnobrich-yFbyvpEGHFQ-unsplash-210x140-c-default.jpg" alt="800.000.000 Euro  für „Dienstlaptops“ von 800.000 Lehrern?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/800-000-000-euro-fuer-dienstlaptops-von-800-000-lehrern/">
800.000.000 Euro für „Dienstlaptops“ von 800.000 Lehrern?
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0103660331h-210x140-c-default.jpg" alt="„Reichstags-Sturm“ – von der Legende bleibt nichts übrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/reichstags-sturm-von-der-legende-bleibt-nichts-uebrig/">
„Reichstags-Sturm“ – von der Legende bleibt nichts übrig
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0085728229h-210x140-c-default.jpg" alt="Migrationspolitik in Europa: Deutschland ist der Geisterfahrer &#8211; nicht die anderen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/europas-migrationspolitik-deutschland-ist-der-geisterfahrer-nicht-die-anderen/">
Migrationspolitik in Europa: Deutschland ist der Geisterfahrer &#8211; nicht die anderen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-22-um-00.58.59-210x140-c-default.png" alt="Bei Hart aber Fair: Alle gegen Apokalyptiker Karl Lauterbach">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/bei-hart-aber-fair-alle-gegen-apokalyptiker-karl-lauterbach/">
Bei Hart aber Fair: Alle gegen Apokalyptiker Karl Lauterbach
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0054783059h-210x140-c-default.jpg" alt="Haushaltsentwurf 2021: Auf dem Weg in die Scheinwirtschaft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/haushaltsentwurf-2021-auf-dem-weg-in-die-scheinwirtschaft/">
Haushaltsentwurf 2021: Auf dem Weg in die Scheinwirtschaft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0095937143h-210x140-c-default.jpg" alt="Schaut auf diese Stadt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/berlin-auf-dem-weg-zum-sozialismus-schaut-auf-diese-stadt/">
Schaut auf diese Stadt
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/GettyImages-489538316-210x140-c-default.jpg" alt="Migration: Die große Transformation Deutschlands">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/migration-die-grosse-transormation-deutschlands/">
Migration: Die große Transformation Deutschlands
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102813482h-210x140-c-default.jpg" alt="Murswiek: Verbotsbegründung mit angeblichen &#8222;Rechten&#8220; glatt verfassungswidrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/murswiek-verbotsbegruendung-mit-angeblichen-rechten-glatt-verfassungswidrig/">
Murswiek: Verbotsbegründung mit angeblichen &#8222;Rechten&#8220; glatt verfassungswidrig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0103612236h-210x140-c-default.jpg" alt="Druck auf die Demonstranten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/te-reportage-aus-berlin-druck-auf-die-demonstranten/">
Druck auf die Demonstranten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imelda-GcnPjvqRL18-unsplash-210x140-c-default.jpg" alt="Wann die Gelddruckorgie an ihr Ende kommt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/wann-die-gelddruckorgie-an-ihr-ende-kommt/">
Wann die Gelddruckorgie an ihr Ende kommt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Thilo_Sarrazin-210x140-c-default.jpg" alt="Thilo Sarrazin: Merkels Einwanderungspolitik überfordert uns">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/">
Thilo Sarrazin: Merkels Einwanderungspolitik überfordert uns
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Beitragsbild_Vahrenholt_Lüning_Unerwünschte-Wahrheiten_Variante-2-210x140-c-default.jpg" alt="Klimawandel: Bevor wir auf den Hund kommen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/was-sie-ueber-den-klimawandel-wissen-sollten/">
Klimawandel: Bevor wir auf den Hund kommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0103920314h-210x140-c-default.jpg" alt="Elon Musks neue Batterie und der Kampf gegen die Naturgesetze">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/elon-musks-neue-batterie-und-der-kampf-gegen-die-naturgesetze/">
Elon Musks neue Batterie und der Kampf gegen die Naturgesetze
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104715217h-210x140-c-default.jpg" alt="Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/regionalwahlen-in-italien-jeder-deutet-sein-ergebnis-anders/">
Regionalwahlen in Italien: Jeder deutet sein Ergebnis anders
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0103455114h-210x140-c-default.jpg" alt="Ver.di und die Unaufrichtigkeit bei den Lohnforderungen im Öffentlichen Dienst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/ver-di-und-die-unaufrichtigkeit-bei-den-lohnforderungen-im-oeffentlichen-dienst/">
Ver.di und die Unaufrichtigkeit bei den Lohnforderungen im Öffentlichen Dienst
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/john-schnobrich-yFbyvpEGHFQ-unsplash-210x140-c-default.jpg" alt="800.000.000 Euro  für „Dienstlaptops“ von 800.000 Lehrern?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/800-000-000-euro-fuer-dienstlaptops-von-800-000-lehrern/">
800.000.000 Euro für „Dienstlaptops“ von 800.000 Lehrern?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Thilo_Sarrazin-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
TE-Interview
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/" class="rty-video-thumb3-title">
Thilo Sarrazin: Merkels Einwanderungspolitik überfordert uns
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/te-reportage-aus-berlin-druck-auf-die-demonstranten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0103612236h-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/te-reportage-aus-berlin-druck-auf-die-demonstranten/">
Druck auf die Demonstranten
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/berlin-demo-durch-geisel-unabsagbar/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/berlin-demo-durch-geisel-unabsagbar/">
Berlin-Demo: Durch Geisel unabsagbar
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/berlin-demo-durch-geisel-unabsagbar/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bild-28.05.20-um-17.08-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/eine-meinungsfreiheitsgewerkschaft-in-england/">
Eine Gewerkschaft für Meinungsfreiheit in England
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
