<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Niederlande: Corona verwandelt das Land der Toleranz in einen Polizeistaat</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="In der Bevölkerung gibt es immer mehr Kritik an der Corona-Politik des Rutte-Kabinetts. Die Niederlande sind das letzte Land der EU, das Impfstoffe vertreibt. Zunächst wurde die Verwendung von Masken abgelehnt und anschließend zur Pflicht gemacht." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niederlande: Corona verwandelt das Land der Toleranz in einen Polizeistaat" />
<meta property="og:description" content="In der Bevölkerung gibt es immer mehr Kritik an der Corona-Politik des Rutte-Kabinetts. Die Niederlande sind das letzte Land der EU, das Impfstoffe vertreibt. Zunächst wurde die Verwendung von Masken abgelehnt und anschließend zur Pflicht gemacht." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2021-01-26T12:35:44+01:00" />
<meta property="article:modified_time" content="2021-01-26T13:26:16+01:00" />
<meta property="og:updated_time" content="2021-01-26T13:26:16+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In der Bevölkerung gibt es immer mehr Kritik an der Corona-Politik des Rutte-Kabinetts. Die Niederlande sind das letzte Land der EU, das Impfstoffe vertreibt. Zunächst wurde die Verwendung von Masken abgelehnt und anschließend zur Pflicht gemacht." />
<meta name="twitter:title" content="Niederlande: Corona verwandelt das Land der Toleranz in einen Polizeistaat" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Corona verwandelt das Land der Toleranz in einen Polizeistaat Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"513534","token":"ff1451e8ff"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=513534' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style> <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-513534 single-format-standard sidebar no-avatars post-corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_welt",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/merkel-kanzlerin-in-ihren-labyrinthen/">
<img class="rty-header-image-circle" alt="Merkel &#8211; Kanzlerin in ihren Labyrinthen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-21-um-10.59.11-e1611223196993.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/merkel-kanzlerin-in-ihren-labyrinthen/">
Merkel &#8211; Kanzlerin in ihren Labyrinthen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/rettet-die-deutsche-sprache-vor-dem-duden/">
<img class="rty-header-image-circle" alt="Aufruf: Rettet die deutsche Sprache!" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-17-um-20.00.43-e1610910078706.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/rettet-die-deutsche-sprache-vor-dem-duden/">
Aufruf: Rettet die deutsche Sprache!
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2021-01-09-um-10.12.22-e1610183570153.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 26. Jan 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-513534" class="post-513534 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Niederlande:</p>
</div>
<h1 class="entry-title">Corona verwandelt das Land der Toleranz in einen Polizeistaat</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/syp-wynia/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/syp_wynia.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/syp-wynia/">Syp Wynia</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Di, 26. Januar 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
In den Niederlanden kommt es zu auch gewaltsamen Demonstrationen und harten Polizeieinsätzen. Will Regierungschef Mark Rutte sich kurz vor den Wahlen als Bewahrer von Recht und Ordnung inszenieren, um Geert Wilders und seine Freiheitspartei (Partij voor de Vrijheid’) auf Abstand zu halten? </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F01%2Fimago0110987363h-600x0-c-default.jpg&caption=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&description=In%20den%20Niederlanden%20kommt%20es%20zu%20auch%20gewaltsamen%20Demonstrationen%20und%20harten%20Polizeieins%C3%A4tzen.%20Will%20Regierungschef%20Mark%20Rutte%20sich%20kurz%20vor%20den%20Wahlen%20als%20Bewahrer%20von%20Recht%20und%20Ordnung%20inszenieren%2C%20um%20Geert%20Wilders%20und%20seine%20Freiheitspartei%20%28Partij%20voor%20de%20Vrijheid%E2%80%99%29%20auf%20Abstand%20zu%20halten%3F">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#5c632f293e36393f28611f332e33323d7c2a392e2b3d32383930287c383d2f7c103d32387c38392e7c083330392e3d32267c35327c39353239327c0c3330352639352f283d3d287a3e333825613428282c2f796f1d796e1a796e1a2b2b2b7228353f34252f3935323e30353f37723839796e1a3733302931323932796e1a3d292f713d3030392e712b393028796e1a3f332e33323d712a392e2b3d323839302871383d2f71303d32387138392e71283330392e3d3226713532713935323932712c3330352639352f283d3d28796e1a" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Snowmen_TE.png" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Regierungskritik – eigentlich die Königsdisziplin freier Medien – ist zu einer riskanten journalistischen Disziplin geworden. Das bekam und bekommt TE immer wieder zu spüren. TE bekommt weder Geld vom Staat, von Gebührenzahlern noch von milliardenschweren Finanziers. Die Plattform für unabhängigen Journalismus kann nur bestehen durch die Kraft vieler einzelner Freunde.</strong></h5>
<h5><strong>Sie, die Unterstützer, sorgen dafür, dass journalistische Regierungskritik jeden Monat Millionen Leser erreicht. Das ist unbezahlbar.</strong></h5>
<h5><strong><span style="color: #ff0000;">Danke!</span></strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="438" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h-300x212.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h-320x226.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h-204x144.jpg 204w, https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h-231x163.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago images / ANP </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Es lag schon in der Luft. Monatelang gab es in den Niederlanden kleine Proteste gegen die Corona-Politik des Rutte-Kabinetts. Als am Samstagabend, dem 23. Januar, um 21:00 Uhr, landesweit Ausgangssperren eingeführt wurden, setzte die nächste Phase ein. Die Polizei war im ganzen Land auf den Straßen, sowohl um Straftäter zu bestrafen als auch, um Demonstrationen zu stoppen. Tausende wurden mit Geldstrafen belegt, Tausende gingen landesweit auf die Straße, um zu demonstrieren, so dass an einem Dutzend Orten sofort eine Explosion von Straßengewalt ausbrach. Hunderte wurden festgenommen. Nach einem unruhigen Wochenende ging es am Montag weiter, jetzt in Städten wie Rotterdam und Hertogenbosch.</p>
<p>&#8222;Ich befürchte, wenn wir gemeinsam auf diesem Weg sind, sind wir auf dem Weg zu einem Bürgerkrieg&#8220;, sagte der Bürgermeister der südlichen Stadt Eindhoven, die von Unruhen einschließlich Plünderungen schwer betroffen war. Andere gaben an, dass die gewalttätigen Corona-Unruhen am Wochenende vom 23. und 24. Januar 2021 in den Niederlanden die schlimmsten seit 40 Jahren seit den gewalttätigen Besetzern in den 1980er Jahren waren.</p>
<p>Das ist nicht ganz richtig. Schon im August 2020 gab es unter anderem <a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/rassenunruhen-wie-krieg-in-niederlaendischen-staedten-und-badeorten/" target="_blank" rel="noopener">in Den Haag und Utrecht</a> schwere Straßenunruhen. Damals nannte Premierminister Mark Rutte die aufrührerischen Jugendlichen „Abschaum‘&#8216;, jetzt nannte er sie &#8222;Verbrecher&#8220;. Zu dieser Zeit handelte es sich hauptsächlich um junge Einwanderer, meist Marokkaner. Jetzt ist es ein gemischteres Bild, das von besorgten Wohltätern bis zu Hardcore-Plünderern reicht. Auf Internetplattformen finden sie zusammen.</p>
<p>Seit Beginn der Coronapandemie gab es auch eine zunächst kleine, aber wachsende Gruppe von Gegnern der Coronapolitik der Rutte-Regierung. Einige von ihnen stellten die Gefahr der Coronapandemie grundlegend in Frage. Andere hielten die Maßnahmen für übertrieben und den Freiheitsentzug für katastrophal. Bei Demonstrationen, zum Beispiel im Juni in Den Haag, schlossen sich Fußballrowdys an, die erneut Polizeieinsätze provozierten und den ursprünglich fast hippieähnlichen Versammlungen einen grimmigen Charakter verliehen. Sowohl die Proteste im Internet als auch die Demonstrationen wurden von so bemerkenswerten Personen wie dem Besitzer einer Tanzschule und einem Rap-Sänger angeführt.</p>
<p>In den letzten Monaten ist jedoch ein neuer Führer aufgetaucht, der Inhaber einer bankrotten Eventagentur, der eine Reihe von Sonntagsdemonstrationen im Herzen von Amsterdam entfesselt hat. Die erste fand am 17. Januar statt, vor der erwarteten Ausgangssperre, und führte sofort zu einem gewaltsamen Zusammenstoß mit der Polizei.</p>
<p>Als am Sonntag, dem 24. Januar, eine solche verbotene Demonstration in Amsterdam stattfinden sollte, war die Polizei erneut mit Wasserwerfern, Berittenen, Hundebrigaden und verdeckten Aufklärern bereit. Es war nicht auf Amsterdam beschränkt. Auf der ehemaligen Insel Urk im IJsselmeer wurde eine ‚Coronateststraße‘ des Gesundheitswesens in Brand gesteckt, in Eindhoven der Bahnhof, Autos und Geschäfte zerstört, in Enschede das Krankenhaus angegriffen, auch in anderen Orten war es unruhig. Randalierer warfen Steine ​​und Messer und warfen Feuerwerksbomben. Auch Journalisten wurden angegriffen. Den Medien wird vorgeworfen, &#8222;nicht die Wahrheit zu sagen&#8220;.</p>
<p>Neben den Unruhen der Hausbesetzer in den achtziger und neunziger Jahren erinnern die Unruhen auch an die traditionellen niederländischen Silvesterunruhen. Seit mindestens dem Zweiten Weltkrieg ist an Silvester in weiten Teilen des Landes &#8211; auch in vielen Dörfern &#8211; Polizei aktiv, um die Unruhen zu kontrollieren und den übermäßigen Einsatz von Feuerwerkskörpern einzudämmen. Zufälligerweise war die Regierung in den letzten Jahren in rasantem Tempo &#8211; teilweise unter dem Banner der Coronamaßnahmen &#8211; damit beschäftigt, den Einsatz von Feuerwerkskörpern an Silvester einzudämmen. Dies erregt bei einigen Bevölkerungsgruppen große Ressentiments. Es ist kein Zufall, dass jetzt, einige Wochen nach dem ersten Corona-Neujahr, viele Feuerwerkskörper von Demonstranten gegen die Corona-Politik eingesetzt werden.</p>
<p>Der massive Einsatz der Polizei ist in den Niederlanden höchst ungewöhnlich. Die Niederlande sind ein Land der Toleranz, ein ‚Gedoogland‘. Nicht nur mit Drogen, sondern in vielerlei Hinsicht werden Gesetze von Regierung, Polizei und Justiz nicht durchgesetzt. Dies gilt insbesondere in Amsterdam, wo die Polizei selbst Verstöße gegen die Verkehrsregeln ignoriert.</p>
<p>Es ist daher auffallend, dass gerade in der niederländischen Hauptstadt Amsterdam, die einen linken Gemeinderat und zum ersten Mal einen ‚grüne‘ (GroenLinks) Bürgermeister in Femke Halsema hat, nicht nur die Ausgangssperre streng kontrolliert, sondern auch mit großer Polizei-Ausrüstung aufgetreten wird.</p>
<p>Dies ist umso auffälliger, als die meisten niederländischen Bürgermeister, einschließlich Bürgermeister Halsema, die Ausgangssperre wie besonders von Premierminister Mark Rutte gewünscht überhaupt nicht befürworteten. Die Bürgermeister waren von der Wirksamkeit und Verhältnismäßigkeit der Maßnahme nicht überzeugt und befürchteten im Voraus, dass es schwierig sein würde, die Maßnahme durchzusetzen. Die Debatte über die Ausgangssperre in den Niederlanden wurde auch von der Erinnerung an den Zweiten Weltkrieg überschattet, als der deutsche Besatzer eine &#8222;spertijd&#8220; einführte.</p>
<p>Es stellt sich die Frage, ob die niederländische Regierung diesmal so hart handelt &#8211; Überprüfung der Ausgangssperre, Verbot von Demonstrationen, Anwendung von Gewalt -, weil sie sich bewusst ist, dass es auch Zweifel an der Verwendung innerhalb ihres eigenen Kreises gibt. Die Ausgangssperre geht über die bestehenden Sperrmaßnahmen hinaus. Universitäten, Schulen, Theater und die meisten Geschäfte sind seit Monaten geschlossen und die Maßnahmen übertreffen die Koronamaßnahmen vom Frühjahr 2020.</p>
<div class="oembed-cached">
<div class="hidden-content Twitter" data-content="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;550&quot; data-dnt=&quot;true&quot;&gt;
&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;What happened to the world? Eindhoven today 🤯 &lt;a href=&quot;https://twitter.com/hashtag/demonstration?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#demonstration&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/eindhoven?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#eindhoven&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/protest?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#protest&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/koffie?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#koffie&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/netherlands?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#netherlands&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/netherlandsprotest?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#netherlandsprotest&lt;/a&gt;&lt;a href=&quot;https://twitter.com/hashtag/crazy?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#crazy&lt;/a&gt;&lt;a href=&quot;https://t.co/BM8gpdsI9V&quot;&gt;pic.twitter.com/BM8gpdsI9V&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&amp;mdash; Elkaz (@elkaz702) &lt;a href=&quot;https://twitter.com/elkaz702/status/1353370541646778374?ref_src=twsrc%5Etfw&quot;&gt;January 24, 2021&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><input class="optin_check" type="checkbox" name="extcontent_optoutTwitter" value="Twitter" id="extcontent_optout_Twitter3"> <label for="extcontent_optout_Twitter3">Ich bin damit einverstanden, dass mir Inhalte von Twitter angezeigt werden.</label></div></div>
<p>Darüber hinaus gibt es in der Bevölkerung immer mehr Kritik an der Corona-Politik des Rutte-Kabinetts. Die Niederlande sind das letzte Land der EU, das Impfstoffe vertreibt. Zunächst wurde die Verwendung von Masken abgelehnt und anschließend zur Pflicht gemacht. Offiziell hieß es, die Politik ziele auf den Schutz älterer und gebrechlicher Menschen ab, aber genau die gebrechlichen älteren Menschen sterben in Tausenden in Altersheimen. Zunächst waren sie dem Coronavirus praktisch ungeschützt ausgesetzt und wurden dann monatelang in Einsamkeit eingesperrt.</p>
<p>Überraschenderweise hat Mark Rutte &#8211; seit zehn Jahren Premierminister &#8211; von seiner Rolle als Premierminister in Corona profitiert, selbst jetzt, wo der Widerstand gegen diese Politik zunimmt. Das ist sehr wichtig, da die nationalen Parlamentswahlen am 17. März stattfinden. Rutte hat die Konkurrenz auf Distanz gebracht. Nur Geert Wilders von der rechtsradikalen Freiheitspartei (Partij voor de Vrijheid‘) weiß, wie man mit dem liberalen (aber in der Praxis hauptsächlich pragmatischen) Rutte Schritt hält, sowohl im Parlament als auch im Wahlkampf.</p>
<p>Einige Kritiker werfen Rutte vor, er wolle die strenge Ausgangssperre einführen, um vor allem Entschlossenheit auszustrahlen, während er die Einwände, die eingeschränkte Wirksamkeit und den Widerstand der Bevölkerung ignoriere. Die von Rutte so begehrte Ausgangssperre birgt das Risiko, dass die von ihr hervorgerufene Welle der Gewalt auch zu Ruttes Wahlnachteil wird.</p>
<div class="oembed-cached">
<div class="hidden-content Twitter" data-content="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;550&quot; data-dnt=&quot;true&quot;&gt;
&lt;p lang=&quot;de&quot; dir=&quot;ltr&quot;&gt;Wir sollten uns das ganz genau ansehen &ndash; und es nicht als holl&auml;ndisches Problem abtun. &lt;a href=&quot;https://twitter.com/hashtag/Eindhoven?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Eindhoven&lt;/a&gt;&lt;a href=&quot;https://t.co/RKtEJCF7JI&quot;&gt;pic.twitter.com/RKtEJCF7JI&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&amp;mdash; Daniel Cremer (@DanielC_BILDde) &lt;a href=&quot;https://twitter.com/DanielC_BILDde/status/1353667245977821185?ref_src=twsrc%5Etfw&quot;&gt;January 25, 2021&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><input class="optin_check" type="checkbox" name="extcontent_optoutTwitter" value="Twitter" id="extcontent_optout_Twitter4"> <label for="extcontent_optout_Twitter4">Ich bin damit einverstanden, dass mir Inhalte von Twitter angezeigt werden.</label></div></div>
<hr />
<p>Syp Wynia ist einer der erfahrensten und bekanntesten Journalisten der Niederland. Mit seinem Onine-Portal <a href="https://www.wyniasweek.nl" target="_blank" rel="noopener">WyniasWeek</a>  gestaltet er das niederländische Partner-Medium von <em>Tichys Einblick </em></p>
<div class="adwidget_homepage" data-generated-on="2021/01/26 16:30:10">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F01%2Fimago0110987363h-600x0-c-default.jpg&caption=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&description=In%20den%20Niederlanden%20kommt%20es%20zu%20auch%20gewaltsamen%20Demonstrationen%20und%20harten%20Polizeieins%C3%A4tzen.%20Will%20Regierungschef%20Mark%20Rutte%20sich%20kurz%20vor%20den%20Wahlen%20als%20Bewahrer%20von%20Recht%20und%20Ordnung%20inszenieren%2C%20um%20Geert%20Wilders%20und%20seine%20Freiheitspartei%20%28Partij%20voor%20de%20Vrijheid%E2%80%99%29%20auf%20Abstand%20zu%20halten%3F">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Corona%20verwandelt%20das%20Land%20der%20Toleranz%20in%20einen%20Polizeistaat&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08ea2bfa2a3acedbba8bfbaaca3a9a8a1b9eda9acbeed81aca3a9eda9a8bfed99a2a1a8bfaca3b7eda4a3eda8a4a3a8a3ed9da2a1a4b7a8a4beb9acacb9ebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3b9a4aea5b4bea8a4a3afa1a4aea6e3a9a8e8ff8ba6a2a1b8a0a3a8a3e8ff8bacb8bee0aca1a1a8bfe0baa8a1b9e8ff8baea2bfa2a3ace0bba8bfbaaca3a9a8a1b9e0a9acbee0a1aca3a9e0a9a8bfe0b9a2a1a8bfaca3b7e0a4a3e0a8a4a3a8a3e0bda2a1a4b7a8a4beb9acacb9e8ff8b" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 45 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>45</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1252314_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252314" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Konservativer2
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
34 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252314' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252314'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Diejenigen, die Migrantenkrawalle bei uns verurteilen (was ich auch tue), unterstützen solche Krawalle in NL, weil sie ja dem richtigen Ziel dienen. Das halte ich für reichlich schräg. Nein, ich wünsche mir, dass unsere Polizei gegen die migrantische Krawallszene ebenso hart vorgeht. Ich kann mir nichts vorstellen, wofür ich mit Neubürgern gemeinsam auf die Straße gehen würde, nicht mal für das Grundrecht auf einen schwarzen AMG-Mercedes!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252314_0'></div></div><div id='wpd-comm-1252297_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252297" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Mausi
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
45 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252297' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252297'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Mich würde schon interessieren, wer da randaliert. Randale und auch passive Gewalt ist keine Demo. Das nicht von Anfang klar zu stellen und einen Weg zu finden, das zu unterbinden, stellt sich jetzt als grosser Fehler heraus.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252297_0'></div></div><div id='wpd-comm-1252281_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252281" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Korner
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
52 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252281' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252281'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Auftragsgemäß verkündet die deutsche Staatspropaganda, dass es sich bei den Tätern um Rechtsradikale und Hooligans handelt. (Tagesschau gestern 20.15 Uhr).</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252281_0'></div></div><div id='wpd-comm-1252169_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252169" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Aufgewachter
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252169' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252169'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wenn man sich die Demonstranten anschaut hätte dieses Video auch aus Bagdad stammen können&#8230;</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>9</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252169_0'></div></div><div id='wpd-comm-1252156_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252156" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Ralf Poehling
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252156' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252156'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Rutte hat nach Frankreich geschaut. Da sitzt die Rassemblent National Macron permanent ganz dicht im Nacken. Und Macron rückt deswegen nach rechts.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>6</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252156_0'></div></div><div id='wpd-comm-1252140_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252140" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
EinBuerger
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252140' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252140'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ich habe ein sehr gutes Bild von der Querdenken-Bewegung in Deutschland. Bezüglich dieser Unruhen in den Niederlanden ist es mir alles andere als klar. Ich vermute zum Teil einfach übliche eher friedliche Demonstranten, zum Teil Migranten und zum Teil auch andere, die Bock auf Gewalt haben. Ist das so?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252140_0'></div></div><div id='wpd-comm-1252121_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252121" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
KoelnerJeck
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252121' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252121'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p><a href='https://www.tichyseinblick.de/author/redaktion/' rel='author'>@Redaktion</a>: Bitte prüfen: Syp Wynia ist einer der erfahrensten und bekanntesten &#8230; Niederlande und online</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252121_0'></div><div id='wpd-comm-1252142_1252121' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap">
<div id="comment-1252142" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Fritz Goergen
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252142' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252142'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1252121">
KoelnerJeck
</a>
</div>
<div class="wpd-comment-text">
<p><a href="https://www.tichyseinblick.de/autoren/syp-wynia/" rel="nofollow">https://www.tichyseinblick.de/autoren/syp-wynia/</a></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252142_1252121'></div></div></div><div id='wpd-comm-1252115_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252115" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
christin
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252115' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252115'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das muss man doch verstehen, es geht schließlich um den Erhalt der Alten und Uralten, die Jugend ist eine Minderheit und das alternde Europa bedarf der Alten, um seine alternde Regierungen am Leben zu halten.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252115_0'></div></div><div id='wpd-comm-1252078_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252078" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
The Angry Ossel
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252078' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252078'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wird Zeit dass auch in Deutschland den Palästen der Krieg erklärt wird. Lieber Seite an Seite mit unseren muslimischen Brüdern gegen die Klaus Schwabs und Claus Klebers und die Jens Spahns dieser Welt, als mit bestdeutschen Provinzspiessern im eigenen Land eingesperrt zu sein.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252078_0'></div><div id='wpd-comm-1252287_1252078' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252287" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Mausi
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
50 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252287' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252287'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1252078">
The Angry Ossel
</a>
</div>
<div class="wpd-comment-text">
<p>NEIN, es ist nicht Zeit für Krieg. Sie wissen nicht, was Krieg ist! Krieg ist das gewollte Ziel. Im übrigen, wer da jetzt über die Zerstörung lacht, wird sich morgen über die Gewalt des Mobs gegen ihn freuen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252287_1252078'></div></div></div><div id='wpd-comm-1252067_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252067" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Sonja Dengler
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252067' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252067'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>NL fördert Drogenkonsum &#8211; mit allen für die Abhängigen Konsequenzen, sie bringen ungeborene Kinder zu Millionen um, sie haben die Euthanasie für alte/kranke Menschen eingeführt..usw&#8230;. wieso regt man sich nun auf über die Krawalle, die jetzt stattfinden? Ist denn Gewalt einmal gut und ein anderes Mal böse? Merkwürdige Denke. Wer Gewalt hofiert und durchsetzt, kriegt genau das zurück.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252067_0'></div><div id='wpd-comm-1252135_1252067' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1252135" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Oneiroi
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Fcorona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat%2F%23comment-1252135' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/#comment-1252135'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1252067">
Sonja Dengler
</a>
</div>
<div class="wpd-comment-text">
<p>Wer meint, man darf nicht die Werkzeuge des Gegners gegen ihn genauso einsetzen, weil man dann ja auf seiner Stufe ist, hat noch nie im Leben mit Gewalt zu tun gehabt.<br />
In Kriegen haben bisher alle gelernt, dass Waffengleichheit zwar &#8222;Ehrenhaft&#8220; auf dem Papier ist aber das Schwert dann doch nicht gegen den Panzer gewinnt.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1252135_1252067'></div></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1252067" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-6207"><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/01/26 16:30:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/sarrazin-der-staat-an-seinen-grenzen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Sarrazin_Der-Staat-an-seinen-Grenzen_reguläre-Anzeige-ab-ET-verwenden_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-02-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/tichybanner_02_2021.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/01/26 16:30:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/TichysEinblick_Sioux-Herren_Banner_600x300-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-26-um-07.52.47-210x140-c-default.png" alt="Bei Hart aber Fair: Und dann diagnostiziert die Genderforscherin &#8222;Corona-Leugner&#8220; fern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-hart-aber-fair-psychologin-diagnostiziert-corona-leugner-fern/">
Bei Hart aber Fair: Und dann diagnostiziert die Genderforscherin &#8222;Corona-Leugner&#8220; fern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110982973h-210x140-c-default.jpg" alt="Wurde bei der Wahl von Armin Laschet zum CDU-Vorsitzenden korrekt verfahren?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/wurde-bei-der-wahl-von-armin-laschet-zum-cdu-vorsitzenden-korrekt-verfahren/">
Wurde bei der Wahl von Armin Laschet zum CDU-Vorsitzenden korrekt verfahren?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110308255h-210x140-c-default.jpg" alt="Leben und Sterben in Corona-Zeiten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/leben-und-sterben-in-corona-zeiten/">
Leben und Sterben in Corona-Zeiten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110987363h-210x140-c-default.jpg" alt="Corona verwandelt das Land der Toleranz in einen Polizeistaat">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-verwandelt-das-land-der-toleranz-in-einen-polizeistaat/">
Corona verwandelt das Land der Toleranz in einen Polizeistaat
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/francois-genon-M5IuGintPvo-unsplash-210x140-c-default.jpg" alt="Deutschland erfüllt EU-Vorgaben nicht, für die es sich selbst stark machte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eu-wiederaufbaufonds-ruege-fuer-deutschland/">
Deutschland erfüllt EU-Vorgaben nicht, für die es sich selbst stark machte
</a>
</div>
</div>
</div>
</div>
 <div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/Image-2-210x140-c-default.jpeg" alt="Bei Anne Will: Angriff der Mutante auf eine hilflose Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bei-annewill-angriff-der-mutanten-auf-eine-hilflose-politik/">
Bei Anne Will: Angriff der Mutante auf eine hilflose Politik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-639884774-210x140-c-default.jpg" alt="Richter rechnet mit dem Lockdown und der Corona-Politik ab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/selbstbewusster-richter-rechnet-mit-dem-lockdown-und-der-corona-politik-ab/">
Richter rechnet mit dem Lockdown und der Corona-Politik ab
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/electricity-pylon-3916954_1280-210x140-c-default.jpg" alt="Wann kommt der Blackout?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wann-kommt-der-blackout/">
Wann kommt der Blackout?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0082602615h-210x140-c-default.jpg" alt="Staatsanwaltschaft will kritisches Corona-Urteil kassieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/staatsanwaltschaft-will-kritisches-corona-urteil-kassieren/">
Staatsanwaltschaft will kritisches Corona-Urteil kassieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0109471868h-210x140-c-default.jpg" alt="Urteil in Koblenz: 8.000 Euro Strafe für Lügen in Wikipedia">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/urteil-in-koblenz-8-000-euro-strafe-fuer-luegen-in-wikipedia/">
Urteil in Koblenz: 8.000 Euro Strafe für Lügen in Wikipedia
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/Image-2-210x140-c-default.jpeg" alt="Bei Anne Will: Angriff der Mutante auf eine hilflose Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bei-annewill-angriff-der-mutanten-auf-eine-hilflose-politik/">
Bei Anne Will: Angriff der Mutante auf eine hilflose Politik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0101199256h1-210x140-c-default.jpg" alt="Ein ungeheuerlicher Satz von Karl Lauterbach">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-ungeheuerlicher-satz-von-karl-lauterbach/">
Ein ungeheuerlicher Satz von Karl Lauterbach
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-639884774-210x140-c-default.jpg" alt="Richter rechnet mit dem Lockdown und der Corona-Politik ab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/selbstbewusster-richter-rechnet-mit-dem-lockdown-und-der-corona-politik-ab/">
Richter rechnet mit dem Lockdown und der Corona-Politik ab
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/227959680-210x140-c-default.jpg" alt="Angela Merkel: &#8222;Wenn ich mal auspacke&#8230;&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/angela-merkel-wenn-ich-mal-auspacke/">
Angela Merkel: &#8222;Wenn ich mal auspacke&#8230;&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/electricity-pylon-3916954_1280-210x140-c-default.jpg" alt="Wann kommt der Blackout?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wann-kommt-der-blackout/">
Wann kommt der Blackout?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0110781618h-210x140-c-default.jpg" alt="Merkel will eine Art Pandemie-Mauer um Deutschland errichten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/merkel-will-pandemie-mauer-um-deutschland-bauen/">
Merkel will eine Art Pandemie-Mauer um Deutschland errichten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0093410030h-210x140-c-default.jpg" alt="Zweifel an Handelsblatt-Bericht zur geringen Wirksamkeit des AstraZeneca-Impfstoffs">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zweifel-an-handelsblatt-bericht-zur-geringen-wirksamkeit-des-astrazeneca-impfstoffs/">
Zweifel an Handelsblatt-Bericht zur geringen Wirksamkeit des AstraZeneca-Impfstoffs
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago98772512h-e1586359488948-210x140-c-default.jpg" alt="WHO: Ein positiver Test ist ein positiver Test und sonst nichts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/who-ein-positiver-test-ist-ein-positiver-test-und-sonst-nichts/">
WHO: Ein positiver Test ist ein positiver Test und sonst nichts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/219206991-210x140-c-default.jpg" alt="Brauns Absage an die Schuldenbremse: Ohne Rückendeckung der Kanzlerin kaum vorstellbar">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/ohne-rueckendeckung-der-kanzlerin-kaum-vorstellbar/">
Brauns Absage an die Schuldenbremse: Ohne Rückendeckung der Kanzlerin kaum vorstellbar
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/imago0080860482h-210x140-c-default.jpg" alt="Das große Schrumpfen: Bittere Zahlen für &#8222;Stern&#8220; und &#8222;Focus&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/magazin-auflagen-2020/">
Das große Schrumpfen: Bittere Zahlen für &#8222;Stern&#8220; und &#8222;Focus&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/max-otte-die-mittelschicht-verarmt/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Int_Max_Otte_-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Max Otte im Gespräch
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/max-otte-die-mittelschicht-verarmt/" class="rty-video-thumb3-title">
&#8222;Die Mittelschicht verarmt&#8220;
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/rette-sich-wer-kann-vor-big-tech/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/225278193-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/rette-sich-wer-kann-vor-big-tech/">
Rette sich wer kann vor Big Tech
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wirtschaft-in-der-krise-wer-soll-das-bezahlen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/GettyImages-168273767-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wirtschaft-in-der-krise-wer-soll-das-bezahlen/">
Wirtschaft in der Krise: Wer soll das bezahlen?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wirtschaft-in-der-krise-wer-soll-das-bezahlen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0078654049h1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
 <a href="https://www.tichyseinblick.de/video/interview/interview-thilo-sarrazin-portrait/">
Thilo Sarrazin: Portrait eines verwechselten Unverwechselbaren
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/TE_Talk_Fritz_Vahrenholt-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
Klimawandel: Unaufgeregter Befund zur Lage des Planeten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
