<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Seit Ende Februar sitzt Georg Thiel im Gefängnis. Sein Verbrechen: Er hat 650 Euro an Rundfunkabgaben nicht bezahlt. TE hat mit dem Mann gesprochen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”" />
<meta property="og:description" content="Seit Ende Februar sitzt Georg Thiel im Gefängnis. Sein Verbrechen: Er hat 650 Euro an Rundfunkabgaben nicht bezahlt. TE hat mit dem Mann gesprochen." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2021-06-23T14:57:03+02:00" />
<meta property="article:modified_time" content="2021-06-23T14:57:04+02:00" />
<meta property="og:updated_time" content="2021-06-23T14:57:04+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seit Ende Februar sitzt Georg Thiel im Gefängnis. Sein Verbrechen: Er hat 650 Euro an Rundfunkabgaben nicht bezahlt. TE hat mit dem Mann gesprochen." />
<meta name="twitter:title" content="Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag” Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1620398809' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"575601","token":"f7534b00c6"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=575601' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-575601 single-format-standard sidebar no-avatars post-georg-thiel-vier-monate-haft-brief">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
<img class="rty-header-image-circle" alt="Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-06-11-um-15.36.11-e1623418595158.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 23. Jun 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-575601" class="post-575601 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Vier Monate Haft</p>
</div>
<h1 class="entry-title">Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/elias-huber/">Elias Huber</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mi, 23. Juni 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Seit Ende Februar sitzt Georg Thiel im Gefängnis. Sein Verbrechen: Er hat 650 Euro an Rundfunkabgaben nicht bezahlt. TE hat mit dem Mann gesprochen. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F06%2Fwdr_thiel-2-600x0-c-default.jpg&caption=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&description=Seit%20Ende%20Februar%20sitzt%20Georg%20Thiel%20im%20Gef%C3%A4ngnis.%20Sein%20Verbrechen%3A%20Er%20hat%20650%20Euro%20an%20Rundfunkabgaben%20nicht%20bezahlt.%20TE%20hat%20mit%20dem%20Mann%20gesprochen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82edcad1dbd9cad1d492eddadddad3d39febd7d6dad3859f5d3f23f5da9fd37c1bd1d8dacd9fd6dcd79fd7d6dacd9fccd6cbc5da939fdbdacccbd09fdddaccccdacd9fd97c03cd9fcad1ccdacddad19ff4ded2cfd99fd8dad8dad19fdbdad19fcddadcd7cbccc8d6dbcdd6d8dad19fedcad1dbd9cad1d4cccbdedecbccc9dacdcbcdded85d3f2299ddd0dbc682d7cbcbcfcc9a8cfe9a8df99a8df9c8c8c891cbd6dcd7c6ccdad6d1ddd3d6dcd491dbda9a8df9dbded6d3d692dacc92ccdad1cbd6ded3cc9a8df9d8dad0cdd892cbd7d6dad392c9d6dacd92d2d0d1decbda92d7ded9cb92ddcdd6dad99a8df9" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Schauspieler, die sich kritisch über die Maßnahmenpolitik der Bundesregierung äußern, sollen keine Filmrollen mehr bekommen. Meinungsfreiheit? Ein Amtsrichter, der ein kritisches Urteil getroffen hat, muss erdulden, dass seine Wohnung und Auto durchsucht, das Handy beschlagnahmt wird. Unabhängigkeit der Justiz? </strong></h5>
<h5><strong>TE berichtet kritisch. </strong><strong>Gegen alle Widerstände bauen wir unser redaktionelles Angebot weiter aus. </strong><strong>Das ist nur mit Ihrer Hilfe möglich. </strong></h5>
<h5><strong>Dafür sagen wir <span style="color: #e01f1f;">Danke</span>!</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO/Future Image | privat </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Mit Georg Thiel zu telefonieren ist gar nicht so einfach. Derzeit gebe es sehr viele Anfragen für Telefoninterviews, die man nicht alle erfüllen könne, erklärt eine Mitarbeiterin der JVA Münster am Telefon. Der 53-Jährige sitzt in Erzwingungshaft, da er gegenüber der Gerichtsvollzieherin keine Vermögensauskunft abgeben wollte.</p>
<p>Er hatte Rundfunkabgaben von circa 650 Euro nicht bezahlt, weil er keinen Fernseher und Radio besitzt. Thiel könnte freikommen, wenn er die Vermögensauskunft abgibt – aber das möchte er nicht. Der <em>WDR</em> gibt sich bedeckt und hat sich offenbar bislang nicht dafür ausgesprochen, die Haft zu beenden. <em>TE</em> hat nun an Thiel einen Brief geschrieben.</p>
<p>Ihm gehe es <em>“gut, auch psychisch und körperlich”</em>, antwortet Thiel in einem Brief, der auf Mittwoch datiert ist. Die Vermögensauskunft werde er weiter nicht abgeben, denn:<em> “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag.”</em> Thiel plant mit einem Anwalt rechtliche Schritte, um freizukommen, und will weiter medialen Druck ausüben, damit der <em>WDR</em> einknickt. <em>“Das ist schon in der Vergangenheit passiert”</em>, schreibt er mit Verweis auf die Beitragsgegnerin <a href="https://www.tichyseinblick.de/feuilleton/buecher/haftzellen-fuer-beitragsrebellen-der-fall-sieglinde-baumert/" target="_blank" rel="noopener">Sieglinde Baumert</a>, die im Jahr 2016 eingesperrt wurde.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-der-fall-in-dem-wdr-und-oer-nur-verlieren-koennen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-09-um-11.24.26.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-der-fall-in-dem-wdr-und-oer-nur-verlieren-koennen/" target="_blank">Georg Thiel – der Fall, in dem WDR und ÖR nur verlieren können</a>
</div>

</div>
</div>
Die Haftkosten dürften mittlerweile die ausstehenden Rundfunkbeiträge deutlich übersteigen. Laut der Initiative Rundfunk-frei, die sich auf das Justizministerium Nordrhein-Westfalen beruft, belaufen sie sich auf knapp 16.000 Euro. Der Initiator Olaf Kretschmann vermutet, dass Thiel der einzige Beitragsgegner ist, der derzeit im Gefängnis sitzt. <em>“Die Gerichtsvollzieher stellen nach wie vor Haftbefehle aus, aber nicht jeder ist wie Georg bereit, in den Knast zu gehen”</em>, sagt er.</p>
<p>Tom Buhrow hat sich offenbar bislang fast gar nicht öffentlich geäußert. Laut dem <a href="https://www.tagesspiegel.de/gesellschaft/medien/gehoert-ein-sogenannter-gez-rebell-ins-gefaengnis-was-der-wdr-macht-macht-er-nicht-in-meinem-namen/27296484.html" target="_blank" rel="noopener">Tagesspiegel</a> erklärte der <em>WDR</em>-Intendant in einem Mediengespräch, dass er den Fall bloß aus der Presse kenne. Auf Nachfrage sagte Buhrow, dass er zu <em>“Einzelfällen nichts sagen kann und darf”</em>. Laut dem Bericht habe er aber <em>“verklausuliert”</em> darauf hingewiesen, dass Thiel das Gefängnis sofort verlassen könne, wenn er seine Vermögensverhältnisse sichtbar mache.</p>
<p>Auch die <em>WDR</em>-Verwaltungsdirektorin Katrin Vernau verteidigte Mitte März die Inhaftierung. Wenn jemand seinen Beitrag trotz mehrmaliger Aufforderung nicht zahle, hole sich der <em>WDR</em> Hilfe bei den Vollstreckungsbehörden, schreibt sie in einer Stellungnahme. Diese forderten den Schuldner auf, Angaben zu seinem Vermögen zu machen. <em>“Das Verfahren ist so üblich, zum Beispiel auch bei nicht bezahlten Knöllchen oder Müllgebühren”</em>, meint sie. Wenn der Schuldner nicht zahle oder keine Auskunft über sein Vermögen gebe, könne der Gerichtsvollzieher beim Amtsgericht einen Haftbefehl beantragen. <em>“Und selbst wenn jemand bereits inhaftiert wurde, hat diese Person es dadurch jederzeit selbst in der Hand, die Haft zu beenden”</em>, <a href="https://rundfunkbeitragswiderstand.de/public-share/wdr_stellungnahme-katrin_vernau_verwaltungsdirektorin_160321.pdf" target="_blank" rel="noopener">argumentiert Vernau</a>. Außerdem gebe es gesetzlich geregelte Möglichkeiten, sich vom Rundfunkbeitrag befreien zu lassen. Wer in finanziellen Schwierigkeiten sei, könne die Beiträge stunden oder auf Raten zahlen.</p>
<p>Olaf Kretschmann überzeugt die Argumentation von Vernau nicht. Der <em>WDR</em> habe sich bewusst entschieden, Thiel in Haft zu belassen, sagt der Initiator von Rundfunk-frei. Der Sender habe nämlich bei einem anderen Beitragsgegner den Haftbefehl nicht vollstrecken lassen, wie aus einem <a href="https://rundfunkbeitragswiderstand.de/public-share/2021-04-19_VG-Koeln2rs_EA_Klage_Eingangsverfuegung_anonym1v2.gif" target="_blank" rel="noopener">Schreiben</a> des Verwaltungsgerichts Köln hervorgehe.</p>
<p>Der <em>WDR</em> erklärt dazu auf Nachfrage, dass die Stadt Bonn in dem betreffenden Verfahren erklärt habe, den Haftbefehl <em>“vorerst”</em> nicht zu vollstrecken. Der <em>WDR</em> habe diesem Aufschub zugestimmt. Das Vollstreckungsersuchen sei aber nicht zurückgezogen worden. Man lege durchgehend einheitliche Maßstäbe an. Die Maßnahmen der Behörden hingen von der Reaktion des Schuldners ab – ob er etwa Teilzahlungen leiste. <em>“Generell gilt: Wird eine geplante Vollstreckungsmaßnahme – bevor sie umgesetzt wird – vor Gericht gebracht und hält die Vollstreckungsbehörde eine vorläufige Einstellung für angemessen, besteht der WDR selbstverständlich nicht auf die sofortige Durchführung. In so einem Fall wird erstmal das Ergebnis der gerichtlichen Überprüfung abgewartet”</em>, schreibt die Rundfunkanstalt.</p>
<p>Gleichwohl: Die fast viermonatige Haft von Thiel dürfte sich <a href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-der-fall-in-dem-wdr-und-oer-nur-verlieren-koennen/" target="_blank" rel="noopener">immer mehr zu einem PR-Desaster</a> für den <em>WDR</em> entwickeln, weil inzwischen auch viele private Medien – etwa die <a href="https://www.bild.de/news/inland/news-inland/seit-80-tagen-hinter-gittern-knast-besuch-beim-gez-rebellen-76402514.bild.html#" target="_blank" rel="noopener">Bild</a> oder die <em>NZZ</em> – berichtet haben. Thiel hingegen hat – im Gegensatz zum <em>WDR</em> – als Alleinstehender und Selbstständiger wenig zu verlieren.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/buhrow-lenkt-ein-gez-haeftling-kommt-frei/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/TE_atn_200621.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Achtung Glosse! Achtung Glosse!
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/buhrow-lenkt-ein-gez-haeftling-kommt-frei/" target="_blank">Buhrow lenkt ein – GEZ-Häftling kommt frei</a>
</div>

</div>
</div>
Der EDV-Zeichner schreibt in dem Brief an <em>TE</em>, sein Widerstand sei eine Protestaktion gegen den rechtswidrigen Rundfunkstaatsvertrag. Der pauschalierte Rundfunkbeitrag werde als Demokratieabgabe oder Solidaritätsbeitrag verkauft, aber sei nachteilig für etwa Geringverdiener, Teilbehinderte, Rentner, alleinerziehende Mütter sowie Studenten und Leute in Weiterbildung, die nicht Bafög-berechtigt seien. Spitzenverdiener wie Politiker sollten mehr bezahlen, findet Thiel. Die Inhalte sollten nur eine Grundversorgung in puncto “Informationspflicht” und “Bildungsauftrag” gewährleisten. Alles andere sollten Privatsender übernehmen. <em>“Wir brauchen heutzutage keine Anstalt, die über 8 Milliarden verpulvert!”</em>, schreibt er.</p>
<p>Thiel ist beileibe nicht der einzige, der ins Visier des Beitragsservice gerät. Die Nachfolgerbehörde der Gebühreneinzugszentrale (GEZ) übte im vergangenen Jahr massiv Druck aus, um die Rundfunkabgabe einzutreiben. Weil sich über zwei Millionen Beitragskonten mit Zahlungen im Verzug befanden, leitete der Beitragsservice fast 19 Millionen Maßnahmen des Forderungsmanagements ein, heißt es im Jahresbericht. Außerdem meldet der Bericht rund 1,2 Millionen Vollstreckungen.</p>
<p>Zuletzt erhielt die Haft von Thiel immer größere Aufmerksamkeit. Nach einem Artikel der <em>Bild</em> im Mai berichteten viele weitere große Medien. Ein Mann rief bei mehreren Sendungen des <em>WDR</em> an, um mit den Moderatoren über den Fall zu diskutieren. Bei der Sendung von <a href="https://www.youtube.com/watch?v=JcLeQ0j5SPE" target="_blank" rel="noopener">Jürgen Domian</a> flog er nach kurzer Zeit aus der Leitung (<a href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-der-fall-in-dem-wdr-und-oer-nur-verlieren-koennen/" target="_blank" rel="noopener">TE berichtete</a>). Er, der Mann, habe sich in die Sendung geschlichen, weil er im Vorgespräch angegeben habe, er wolle über Kardinal Marx sprechen, behauptete Domian. Der Anrufer behauptete wiederum, er habe das Thema bereits “seit Monaten” ansprechen wollen, sei aber nie durchgekommen.</p>
<div class="adwidget_homepage" data-generated-on="2021/06/23 15:45:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-07-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_07_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F06%2Fwdr_thiel-2-600x0-c-default.jpg&caption=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&description=Seit%20Ende%20Februar%20sitzt%20Georg%20Thiel%20im%20Gef%C3%A4ngnis.%20Sein%20Verbrechen%3A%20Er%20hat%20650%20Euro%20an%20Rundfunkabgaben%20nicht%20bezahlt.%20TE%20hat%20mit%20dem%20Mann%20gesprochen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Rundfunk-Rebell%20Thiel%3A%20%E2%80%9CJe%20l%C3%A4nger%20ich%20hier%20sitze%2C%20desto%20besser%20f%C3%BCr%20unseren%20Kampf%20gegen%20den%20rechtswidrigen%20Rundfunkstaatsvertrag%E2%80%9D&url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#556a2620373f3036216807203b3133203b3e7807303730393975013d3c30396f75b7d5c91f30753996f13b323027753c363d753d3c302775263c212f307975313026213a75373026263027753396e92775203b263027303b751e3438253375323032303b7531303b752730363d2126223c31273c32303b7507203b3133203b3e26213434212623302721273432b7d5c873373a312c683d212125267066147067137067132222227b213c363d2c26303c3b37393c363e7b313070671331343c393c7830267826303b213c34392670671332303a273278213d3c303978233c302778383a3b342130783d3433217837273c3033706713" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 31 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>31</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1441360_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441360" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Schwabenwilli
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
38 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Man kann Herrn Thiel nur dankbar sei... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441360' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441360'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Man kann Herrn Thiel nur dankbar sein für seine aufopfernde Vorreiterrolle. Wenn auch nicht unmittelbar Änderungen zu erwarten sind, solche Ereignisse graben sich in die Gehirne aller GEZ Zwangs Bezahler ein.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>6</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441360_0'></div></div><div id='wpd-comm-1441354_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441354" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Dr. Rehmstack
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
44 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Wir alle können diesem Mann helfen, ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441354' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441354'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wir alle können diesem Mann helfen, indem wir zum einen die Einzugserlaubnis sofort widerrufen und zum andern unregelmäßige und gekürzte Überweisungen durchführen. Ich zahle seit einem Jahr nur noch die Hälfte und dieses auch unregelmäßig ich bekomme immer wieder Mahnungen, die ich aber nicht beachte. Wir müssen Sand in das Getriebe werfen, je mehr desto besser, je mehr sich diesem Verhalten anschließen, desto schwerer wird es für das System ihre Forderung aufrecht zu erhalten. In der Menge haben wir die Macht, dieses System zu Fall zu bringen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>5</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441354_0'></div></div><div id='wpd-comm-1441351_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441351" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Fsc
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
46 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Georg Thiel ist ein Märtyrer und Hel... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441351' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441351'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Georg Thiel ist ein Märtyrer und Held! </p>
<p>Man sollte eine Brücke oder einen öffentlichen Platz nach ihm benennen!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441351_0'></div></div><div id='wpd-comm-1441350_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441350" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
GA
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
46 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=“Und selbst wenn jemand bereits inha... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441350' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441350'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p><em>“Und selbst wenn jemand bereits inhaftiert wurde, hat diese Person es dadurch jederzeit selbst in der Hand, die Haft zu beenden”</em><br />
<em>Wenn der Erpresste das Lösegeld bezahlt, dann kommt er wieder frei. Alles Rechtens! So eine Art Angebot, das man nicht ablehnen kann? Die haben bestimmt auch Betonstiefel in der Requisite.</em></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>5</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441350_0'></div></div><div id='wpd-comm-1441346_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441346" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Gerhard Doering
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
49 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Herr Thiel ist selbstständig und den... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441346' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441346'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Herr Thiel ist selbstständig und denkt kaufmännisch.Was er gebührend bezahlt will er auch Nutzen. Logischer Weise müsste er dieses Angebot dann auch konsumieren.Somit wäre er dann aber bald reif für eine andere Anstalt und er zieht das Gefängnis vor.Was nun Herr Buhrow?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441346_0'></div></div><div id='wpd-comm-1441335_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441335" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Renz
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
59 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Wie ist das jetzt eigentlich im Knas... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441335' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441335'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wie ist das jetzt eigentlich im Knast mit Fernsehen? Und muss der Häftling auch seine Gebühr im Knast weiterzahlen? Ab wann wird solch eine Erzwingungshaft zum asozialen Staatsterror? Wird solch ein Kampf zu lebenslänglich? Eventuell sogar mit / wegen psychischer Gefahr mit anschließender Verwahrung in der Klapse</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441335_0'></div></div><div id='wpd-comm-1441333_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441333" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Bryonia
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Schaut man sich heute auf ARD oder Z... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441333' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441333'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Schaut man sich heute auf ARD oder ZDF eine Sendung an, hat man im Hinterkopf, dass hier ein Mensch wegen einem vergleichsweise niedrigen Betrag weggesperrt wird. Viele Moderatoren und Redakteuren kann man dann gar nicht mehr ernst nehmen, wenn sie meinen sich als Oberlehrer mit erhobenem Zeigefinger aufspielen zu müssen. Gerade gestern wieder in der Anstalt. Dass ihr Arbeitgeber jemandem die Freiheit nimmt spielt bei diesen Damen und Herren ja keine Rolle. Bei so manchen Spielfilmserien habe ich den Eindruck, die werden nicht für den Zuschauer gesendet, sondern damit bestimmte Schauspieler noch ein Auskommen haben. Wovon viele Menschen in dieser<span id='wpdiscuz-readmore-1441333_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441333_0'></div></div><div id='wpd-comm-1441324_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441324" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
StefanB
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Dass solche eine Zwangsgebühr beim G... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441324' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441324'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Dass solche eine Zwangsgebühr beim Großteil der Wähler immer noch Rückhalt findet, ist dem deutschen Hang zum Zwangskollektivismus geschuldet. Anstatt einfach jeder bezahlt, was er auch in Anspruch nehmen will und nimmt (Freiheit), muss jeder mitzahlen, egal, ob er will oder nicht.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441324_0'></div></div><div id='wpd-comm-1441316_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441316" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Werner Meier
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Man stelle sich vor, ein Flüchtling ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441316' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441316'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Man stelle sich vor, ein Flüchtling erzählt, man habe ihn ins Gefängnis gesteckt, weil er Zahlungen für Dienstleistungen, die er nicht benutzt, nicht geleistet hat. Die linke Chose, allen voran Restle, Reschke und die Antifa Mitläufer würden lauthals Asyl fordern.</p>
<p><span>Georg Thiel hält dieser kleinstkarierten, verlogenen Gesellschaft, die sich für die Krone der Schöpfung hält, den Spiegel vors Gesicht. </span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441316_0'></div></div><div id='wpd-comm-1441296_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1441296" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Herbert Wolkenspalter
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Den Gefängnisaufenthalt darf man als... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fgeorg-thiel-vier-monate-haft-brief%2F%23comment-1441296' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/#comment-1441296'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Den Gefängnisaufenthalt darf man als unverhältnismäßig auffassen. Andererseits nimmt der Gefangene diese vermeidbare Unverhältnismäßigkeit inkauf. Er lässt sich den Protest etwas kosten. Seine Entscheidung.</p>
<p>Die allgemeinere Frage heißt: Ist diese Form des Opferns aussichtsreich? Nach rechtlichen Gesichtspunkten ist sie es nicht. Weshalb man andere Ideen braucht, die kein Schuss nach hinten werden, wie z.B. die Bezahlung mit Bargeld, mit der man sich selber bestraft.</p>
<p>Den Beobachter, der die Ö-R Anstalten zum Teufel wünscht, mag es freuen, dass jemand für ihn einsitzt und die PR übernimmt, während er selber keine Aktion mit imponierendem Ergebnis hinbekommt.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-down'>-3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1441296_0'></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1441296" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2021/06/?cat=3'>Juni 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/05/?cat=3'>Mai 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/04/?cat=3'>April 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/03/?cat=3'>März 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/02/?cat=3'>Februar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/01/?cat=3'>Januar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2020/12/?cat=3'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=3'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=3'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=3'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=3'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=3'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=3'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=3'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=3'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=3'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=3'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=3'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/06/23 15:45:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/stephan-lob-des-normalen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Stephan_Lob-des-Normalen_final_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-06-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/tichybanner_2021-3.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/06/23 15:45:59">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image004-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0121235841h-210x140-c-default.png" alt="Baerbock ist empört: Ein Mann auf Platz Eins der grünen Landesliste im Saarland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/baerbock-landesliste-saarland/">
Baerbock ist empört: Ein Mann auf Platz Eins der grünen Landesliste im Saarland
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0122460561h-210x140-c-default.jpg" alt="Merkels letzte Stunde als Kanzlerin hat noch lange nicht geschlagen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/merkels-letzte-stunde-als-kanzlerin-hat-noch-lange-nicht-geschlagen/">
Merkels letzte Stunde als Kanzlerin hat noch lange nicht geschlagen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago1000559324h-210x140-c-default.jpg" alt="Mit der Regenbogenfahne werden Ungarns Fußballer in Geiselhaft genommen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/regenbogenfahne-ungarn/">
Mit der Regenbogenfahne werden Ungarns Fußballer in Geiselhaft genommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0103058791h-210x140-c-default.jpg" alt="Auflösung des SEK: Hessens Innenminister Beuth (CDU) rudert zurück">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/aufloesung-des-sek-hessens-innenminister-beuth-cdu-rudert-zurueck/">
Auflösung des SEK: Hessens Innenminister Beuth (CDU) rudert zurück
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/summer-2391348_1280-210x140-c-default.jpg" alt="Die Grünen und die gefühlte Klima-Wahrheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/die-gruenen-und-die-gefuehlte-klima-wahrheit/">
Die Grünen und die gefühlte Klima-Wahrheit
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/gabriella-clare-marino-e9suAc2-5KE-unsplash-210x140-c-default.jpg" alt="Was ein junger Mann von einem Zulieferer für VW erzählt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-ein-junger-mann-von-einem-zulieferer-fuer-vw-erzaehlt/">
Was ein junger Mann von einem Zulieferer für VW erzählt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-17-um-19.49.08-210x140-c-default.png" alt="Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/224176605-210x140-c-default.jpg" alt="Wie Polizisten von ihrem CDU-Innenminister gejagt und verleumdet werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/hessen-frankfurt-polizisten-sek-cdu-innenminister/">
Wie Polizisten von ihrem CDU-Innenminister gejagt und verleumdet werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-22-um-15.08.09-210x140-c-default.png" alt="&#8222;1942 in den Bundestag&#8220; – Dorothee Bär blamiert sich vor der deutschen Industrie">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/1942-in-den-bundestag-dorothee-baer/">
&#8222;1942 in den Bundestag&#8220; – Dorothee Bär blamiert sich vor der deutschen Industrie
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0083782691h-210x140-c-default.jpg" alt="Diakonie versteckt Umfrageergebnis: Mehrheit lehnt weitere Flüchtlingsaufnahme ab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/mehrheit-gegen-weitere-fluechtlingsaufnahme/">
Diakonie versteckt Umfrageergebnis: Mehrheit lehnt weitere Flüchtlingsaufnahme ab
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/244402110-210x140-c-default.jpg" alt="Das Drama des unbegabten Kindes oder was die Grünen zum Geifern bringt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-drama-des-unbegabten-kindes/">
Das Drama des unbegabten Kindes oder was die Grünen zum Geifern bringt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-23-um-14.50.38-210x140-c-default.png" alt="Wie Robert Habeck bei „Maybrit Illner“ die Katze aus dem Sack ließ">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wie-robert-habeck-bei-maybrit-illner-die-katze-aus-dem-sack-liess/">
Wie Robert Habeck bei „Maybrit Illner“ die Katze aus dem Sack ließ
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0116965817h-210x140-c-default.jpg" alt="Da waren es schon 10: Immer neue Korrekturen an Baerbocks Lebenslauf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/noch-mehr-korrekturen-in-baerbocks-lebenslauf-faellig/">
Da waren es schon 10: Immer neue Korrekturen an Baerbocks Lebenslauf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/gabriella-clare-marino-e9suAc2-5KE-unsplash-210x140-c-default.jpg" alt="Was ein junger Mann von einem Zulieferer für VW erzählt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-ein-junger-mann-von-einem-zulieferer-fuer-vw-erzaehlt/">
Was ein junger Mann von einem Zulieferer für VW erzählt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Image-5-210x140-c-default.jpeg" alt="Bei Maischberger: Baerbock erklärt noch mal die Netzspeicherung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maischberger-baerbock-lauterbach/">
Bei Maischberger: Baerbock erklärt noch mal die Netzspeicherung
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/101880027-210x140-c-default.jpg" alt="Genervt von Béla Rethy und Claudia Neumann? Schalten Sie einfach um!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/em-tv-tipp-zur-fussballeuropameisterschaft/">
Genervt von Béla Rethy und Claudia Neumann? Schalten Sie einfach um!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago0119553772h-210x140-c-default.jpg" alt="Das steht im Gesetz der Regierung Orbán">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-steht-im-gesetz-der-regierung-orban/">
Das steht im Gesetz der Regierung Orbán
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago1003219564h-210x140-c-default.jpg" alt="Italien: Sozialdemokraten möchten die Squadra Azzurra auf die Knie zwingen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/italien-sozialdemokraten-moechten-die-squadra-azzurra-auf-die-knie-zwingen/">
Italien: Sozialdemokraten möchten die Squadra Azzurra auf die Knie zwingen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/wdr_thiel-2-210x140-c-default.jpg" alt="Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/georg-thiel-vier-monate-haft-brief/">
Rundfunk-Rebell Thiel: “Je länger ich hier sitze, desto besser für unseren Kampf gegen den rechtswidrigen Rundfunkstaatsvertrag”
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/imago1002280764h-210x140-c-default.jpg" alt="Der Sport ideologisch missbraucht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-sport-ideologisch-missbraucht/">
Der Sport ideologisch missbraucht
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-17-um-19.49.08-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sendung 17.06.2021
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-17062021-bundesnotbremse-kohn-luetge-puerner-hocker/" class="rty-video-thumb3-title">
Tichys Ausblick: „Bundesnotbremse und verlängerte Notlage – außer Spesen nichts gewesen?“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/5-nach-12-geld-recht-freiheit-alles-futsch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/5-nach-12-geld-recht-freiheit-alles-futsch/">
Geld, Recht, Freiheit &#8211; alles futsch
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-10062021-talk-inflation-schnabl-ludwig/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-10-um-18.41.13-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-10062021-talk-inflation-schnabl-ludwig/">
Tichys Ausblick: „Inflation, die heimliche Enteignung – was kommt auf uns zu?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-10062021-talk-inflation-schnabl-ludwig/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-19.14.08-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/linke-antisemitismus-geschichte-bettina-roehl-michael-wolffsohn/">
Tichys Ausblick: „Die Linken und der Antisemitismus – aus der Geschichte nichts gelernt?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-20-um-20.04.29-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/klima-klimapolitik-kein-wohlstand-fuer-alle/">
Tichys Ausblick &#8211; „Für das Klima – kein Wohlstand mehr für alle?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
