<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die nächste Klatsche für die Energiewende</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Deutschland wirft Milliarden aus dem Fenster raus und erreicht nicht im entferntesten die Ziele, zu denen sich die Energiewendler »selbst verpflichtet« haben. Aber den Industriestandort runiniert es." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die nächste Klatsche für die Energiewende" />
<meta property="og:description" content="Deutschland wirft Milliarden aus dem Fenster raus und erreicht nicht im entferntesten die Ziele, zu denen sich die Energiewendler »selbst verpflichtet« haben. Aber den Industriestandort runiniert es." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Lichtblicke" />
<meta property="article:published_time" content="2019-03-25T15:44:14+01:00" />
<meta property="article:modified_time" content="2019-03-25T15:44:15+01:00" />
<meta property="og:updated_time" content="2019-03-25T15:44:15+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deutschland wirft Milliarden aus dem Fenster raus und erreicht nicht im entferntesten die Ziele, zu denen sich die Energiewendler »selbst verpflichtet« haben. Aber den Industriestandort runiniert es." />
<meta name="twitter:title" content="Die nächste Klatsche für die Energiewende" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die nächste Klatsche für die Energiewende Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1550745798' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"292135","token":"d65f6f3d14"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":292135,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1556144450,"lastVisitCookie":{"1":{"292135":1553552450}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"efe93e69ff","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=292135' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-292135 single-format-standard sidebar no-avatars post-die-naechste-klatsche-fuer-die-energiewende">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_licht",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/es-geht-nicht-um-aufruestung/">
<img class="rty-header-image-circle" alt="Es geht nicht um Aufrüstung" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-16.41.23-e1553529455806.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/es-geht-nicht-um-aufruestung/">
Es geht nicht um Aufrüstung
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/ausverkauf-autoindustrie/">
<img class="rty-header-image-circle" alt="Ausverkauf Autoindustrie" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/VW_sm-e1502977161201.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/ausverkauf-autoindustrie/">
Ausverkauf Autoindustrie
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/fusion-deutsche-commerzbank-sturmwarnung-fuer-ihr-geld/">
<img class="rty-header-image-circle" alt="Fusion Deutsche-Commerzbank: Sturmwarnung für Ihr Geld" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-16.16.32-e1552922401902.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/fusion-deutsche-commerzbank-sturmwarnung-fuer-ihr-geld/">
Fusion Deutsche-Commerzbank: Sturmwarnung für Ihr Geld
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/fridays-for-zukunftsangst/">
<img class="rty-header-image-circle" alt="„Fridays for Zukunftsangst“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-16.17.41-e1552922321693.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/fridays-for-zukunftsangst/">
„Fridays for Zukunftsangst“
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-einblick-04-2019-selbstzerstoerung/">
<img class="rty-header-image-circle" alt="Tichys Einblick 04-2019: Selbstzerstörung" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-09-um-10.19.54-e1552123608860.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tichys-einblick-04-2019-selbstzerstoerung/">
Tichys Einblick 04-2019: Selbstzerstörung
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-267114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267114 publish"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 25. Mär 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-292135" class="post-292135 post type-post status-publish format-standard has-post-thumbnail hentry category-lichtblicke-kolumnen">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



  <p class="claim-text">WEF-Noten</p>
</div>
<h1 class="entry-title">Die nächste Klatsche für die Energiewende</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/holger-douglas/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Holger-Douglas1.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/holger-douglas/">Holger Douglas</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Mo, 25. März 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Die Mär von der Rolle Deutschlands als selbsternannter Vorreiter ist dem eigenen Maßstab nach vollkommen fehl am Platz. Nach einem in der Sache kritischen erst recht. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F05%2FGettyImages-928420358-600x0-c-default.jpg&caption=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&description=Die%20M%C3%A4r%20von%20der%20Rolle%20Deutschlands%20als%20selbsternannter%20Vorreiter%20ist%20dem%20eigenen%20Ma%C3%9Fstab%20nach%20vollkommen%20fehl%20am%20Platz.%20Nach%20einem%20in%20der%20Sache%20kritischen%20erst%20recht.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#457a3630272f20263178012c20652b86e1262d363120650e29243136262d20652386f93765212c2065002b2037222c2032202b212063272a213c782d313135366076046077036077033232326b312c262d3c36202c2b27292c262e6b21206077032e2a2930282b202b607703292c262d3127292c262e20682e2a2930282b202b607703212c20682b2420262d363120682e29243136262d20682330203768212c2068202b2037222c2032202b2120607703" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #db0b0b;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© LOIC VENANCE/AFP/Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Teuer, schlecht, erfüllt seine selbst gesteckten Ziele nicht &#8211; das ist die Bilanz, die jetzt das Weltwirtschaftsforum (WEF) Deutschlands Energiewende ausstellt. Die Zahlen, die die Ökonomen des WEF vorlegen, lassen selbst aus Sicht der Energiewende nur das Urteil »katastrophal« zu. Deutschland ist danach sogar um einen Punkt weiter nach unten gefallen und liegt jetzt hinter Portugal, Luxemburg, Neuseeland, Singapur, Irland, Uruguay. An der Spitze der Energiewendeländer steht auf Platz 1 Schweden gefolgt von der Schweiz und Norwegen auf Platz 3.</p>
<p>Das Weltwirtschaftsforum in der Schweiz, das neben seinen bekannten Jahrestreffen in Davos mit Polit-Promis und solchen, die es sein wollen, auch regelmäßig Forschungsberichte veröffentlicht, hat heute, Montag, seinen neuen Report über den Stand der weltweiten Energiewenden veröffentlicht. Das Institut mit dem Anspruch »die Welt besser zu machen« begreift seinen Bericht über als Teil der »Systeminitiative des Weltwirtschaftsforums zur Gestaltung der Zukunft der Energie«.</p>
<p>Das WEF stellt die Pariser Klimabeschlüsse nicht infrage, sondern sagt, dass das heutige Tempo der Energiewende nicht hoch genug sei. Im Gegenteil, so das <a href="https://www.weforum.org/reports/fostering-effective-energy-transition-2019" target="_blank" rel="noopener">WEF</a>: »Laut einem Sonderbericht des »Intergovernmental Panel on Climate Change« aus dem Jahr 2018 müssen globale anthropogene Emissionen bis 2050 auf Null netto sinken, um den globalen Temperaturanstieg auf weniger als 1,5°C über dem vorindustriellen Niveau zu begrenzen. Das Energiesystem trägt zwei Drittel zu den globalen Emissionen bei und ist das Herzstück dieser Herausforderung.«</p>
<p>Gemessen daran laufen den WEF-Experten Schauer über den Rücken, dass die CO2-Emissionen aus Verbrennungsprozessen schneller als früher ansteigen, während in »grüne Energie« weltweit weniger investiert werde. Die Investitionen in fossile Brennstoffe für die Energieversorgung sind 2017 erstmals seit 2014 wieder gestiegen.</p>
<p>Dagegen sei der Anteil der fossilen Brennstoffe an der gesamten Primärenergieversorgung in den letzten drei Jahrzehnten mit 81% stabil geblieben. Diese Trends »werfen einen Schatten auf die Wirksamkeit der Energiewendeanstrengungen und unterstreichen die Notwendigkeit, sie zu beschleunigen.« Das bedeutet, noch mehr gutes Geld einem System hinterher zu werfen, das erkennbar nicht funktioniert. Das passt zu dem, was die deutsche Fachfrau für Energie und ihre Wenden, Claudia Kemfert, fordert: Noch schneller Kohlekraftwerke abschalten. Wohl, damit es noch schneller dunkel wird.</p>
<p>Die WEF-Ökonomen vergleichen über 40 Indikatoren 115 Länder in Sachen aktueller Stand ihrer »Energiesystemleistung« und ihrer Bereitschaft »für den Übergang zu einem sicheren, nachhaltigen, erschwinglichen und integrativen zukünftigen Energiesystem«, wie es so schön schwülstig heißt.</p>
<p>»Der faktenbasierte Rahmen und die faktenbasierten Rankings sollen«, so beschreibt das WEF den Zweck ihrer Arbeiten, »es politischen Entscheidungsträgern und Unternehmen ermöglichen, das Ziel für den Energiewandel zu identifizieren, Imperative zu identifizieren und die Politik und die Marktteilnehmer entsprechend auszurichten.«</p>
<p>Das Ergebnis bestätigt das, was Verbraucher in Deutschland jeden Monat auf ihrer Rechnung sehen können: Sie bezahlen immer mehr und bekommen ausgesprochen wenig dafür. Für eine Kilowattstunde Strom gehen laut WEF 34 Cent drauf. Das bedeutet Platz 87. Dabei sinkt noch nicht einmal der Ausstoß von CO2, einer der Hauptgründe für die komplette Zerstörung einer in langen Jahren gewachsenen Energieversorgung zugunsten eines teuren und unzuverlässigen Energiesystems.</p>
<p>Eine Absurdität wie die »Energiewende« funktioniert nur mit horrenden Subventionen. Etwa 0,1 Prozent des Bruttoinlandsproduktes gehen für Subventionen der Energiewende drauf, wundert sich der WEF. Das reicht gerade noch für Platz 60 in der Weltrangliste.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-292137" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55.png" alt="" width="620" height="848" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55.png 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55-300x410.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55-320x438.png 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55-105x144.png 105w, https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-25-um-13.45.55-231x316.png 231w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Der WEF stellt in seinem Report weiterhin fest, dass der »weltweite Übergang zu sicherer, erschwinglicher und nachhaltiger Energie stagniert.« Hier drückt sich aus, dass die Versorgung von Industrieländern und aufsteigenden Volkswirtschaften ausschließlich mit sogenannten »erneuerbaren Energien« eine Illusion ist. Wesentliche Voraussetzung für einen Wirtschaftsraum ist, dass ausreichende und preisgünstige Energie vorhanden ist. Teure und wacklige Energieversorgung vertreibt Unternehmen.</p>
<p>Fest steht nach diesem Bericht auch: Die Mär von der Rolle Deutschlands als selbsternannter Vorreiter ist dem eigenen Maßstab nach vollkommen fehl am Platz. Nach einem in der Sache kritischen erst recht. Deutschland wirft Milliarden aus dem Fenster raus und erreicht nicht im entferntesten die Ziele, zu denen sich die Energiewendler »selbst verpflichtet« haben. Aber den Industriestandort runiniert es.</p>
<hr />
<p><a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0122" target="_blank" rel="noopener"><img class="alignnone wp-image-282035 size-full" src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300.jpg" alt="" width="620" height="300" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300-300x145.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300-320x155.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300-207x100.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/02/Anzeige_Douglas_Mit-Vollgas-gegen-die-Natur_620x300-231x112.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F05%2FGettyImages-928420358-600x0-c-default.jpg&caption=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&description=Die%20M%C3%A4r%20von%20der%20Rolle%20Deutschlands%20als%20selbsternannter%20Vorreiter%20ist%20dem%20eigenen%20Ma%C3%9Fstab%20nach%20vollkommen%20fehl%20am%20Platz.%20Nach%20einem%20in%20der%20Sache%20kritischen%20erst%20recht.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20n%C3%A4chste%20Klatsche%20f%C3%BCr%20die%20Energiewende&url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#2c135f594e46494f58116845490c42ef884f445f58490c67404d585f4f44490c4aef905e0c4845490c6942495e4b45495b494248490a4e434855114458585c5f091f6d091e6a091e6a5b5b5b0258454f44555f4945424e40454f47024849091e6a4743405941424942091e6a40454f44584e40454f4749014743405941424942091e6a48454901424d494f445f58490147404d585f4f4449014a59495e01484549014942495e4b45495b49424849091e6a" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 26 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-636898_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636898" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Lazar</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636898" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636898" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Aber aber Herr Douglas, unsere neuauferstandenen demonstrierenden Jugendlichen mit ihrer geballten Fachkompetenz (schon im Alter von 6-7, wie auf einigen Bilderdemos zu sehen) scheinen doch zu wissen wie es geht.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 59 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636898_0" style="clear:both"></div></div><div id="wc-comm-636847_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636847" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">H. Priess</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636847" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636847" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Obertrottel bemerken, dass das Ziel sich je mehr entfernt je schneller wir uns darauf zu bewegen. Logische Schlußfolgerung? Wir müssen noch viel schneller laufen! Der ganze Energieökozirkus ist nur eine gigantische Geldumverteilung. Einfach mal schauen wer profitiert. Dazu der absolute Windräderschwachsinn der der Umwelt, den Tieren, Insekten, Vögeln und auch dem Menschen imensen Schaden zufügt. So doof kann doch eigentlich niemand sein nicht zu sehen was die Folgen ihres tuns der letzten Jahre ist und was das für die Zukunft bedeutet.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 4 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636847_0" style="clear:both"></div></div><div id="wc-comm-636839_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636839" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">schlimmer-Junge</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636839" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636839" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Was sollte dieser Bericht ändern, bitte keine falschen Freunden zujubeln.</p>
<p>Mögliche Konsequenzen durch unterschiedliche Variationen des Berichtes.</p>
<p>Deutschland als Musterschüler im Kampf gegen das CO2:<br />
Freude über den bisherigen Erfolg des EEG, allerdings noch Luft nach oben -&gt;mehr Geld für EEG<br />
Deutschland im Mittelfeld im Kampf gegen das CO2:<br />
Freude über den bisherigen Erfolg des EEG, allerdings noch mehr Luft nach oben -&gt;noch mehr Geld für EEG.<br />
Deutschland auf Abstiegsrängen im Kampf gegen das CO2:<br />
Freude über den bisherigen bescheidene Erfolg des EEG, allerdings mit extrem viel Luft nach oben -&gt;extrem viel Geld für EEG.<br />
Plus Strafzahlungen an den Rest der Welt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 15 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636839_0" style="clear:both"></div></div><div id="wc-comm-636827_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636827" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">RalledieQ</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636827" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636827" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich fände mal einen Artikel gut, der knallhart die ganzen Aussagen unserer Politiker unmittelbar nach &#8222;Fukushima&#8220; 2011 auflistet. Ich erinnere mich noch an Prophezeiungen, wonach die ganze Welt die Kernspaltung aufgeben würde, Vorreiterrolle Deutschlands usw. usf.<br />
Der Wähler hat ein kurzes Gedächtnis und vergisst (grünen) Schwachsinn leider allzu schnell. Achja und für die CDU Wähler unter uns wären mal alle Insideraussagen, wonach Merkel die Atomkraft für die Schwarz-Grüne Koalition geopfert hat, interessant. Nur damit einige Leute mal merken, was sie eigentlich wählen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">10</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 24 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636827_0" style="clear:both"></div></div><div id="wc-comm-636826_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636826" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Trurl</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636826" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636826" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Und dann noch die Probleme, die von den &#8218;Weltrettern&#8216; totgeschwiegen (bzw deren Verbreiter niedergebrüllt) werden:<br />
<a href="https://www.welt.de/wirtschaft/plus190510687/Insektensterben-Sind-Windraeder-mitverantwortlich.html" rel="nofollow">https://www.welt.de/wirtschaft/plus190510687/Insektensterben-Sind-Windraeder-mitverantwortlich.html</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 25 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636826_0" style="clear:both"></div></div><div id="wc-comm-636810_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636810" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Portofino</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636810" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636810" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Das von den Öko** hochgelobte Solarwunder ist endgültig gescheitert. Jeder Eingriff in den Energiemarkt zieht weitere planwirtschaftliche Korrekturen in unserer Öko-Diktatur nach sich. Die Behauptung der grünen Mafia, die Arbeitsplatzverluste in der Kernkraftbranche würden durch neue grüne Jobs in der Solarbranche ersetzt, stimmt vielleicht für die Asiaten, welche inzwischen 85% der Solardächer in Deutschland liefern. Der deutsche Ausstieg &#8211; unter Merkel &#8211; aus der Kernenergie aufgrund von demagogischen Umweltrhetoriker massiv geschürter Ängste war ein historischer Fehler. Jedem, der sich nicht scheute und ohne Scheuklappen sachkundig machte, war von Anfang an klar, dass die Havarie von Fukushima lediglich als Vorwand diente,<span id="wpdiscuz-readmore-636810_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">14</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 42 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636810_0" style="clear:both"></div></div><div id="wc-comm-636791_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636791" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">AnSi</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636791" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636791" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Erst, wenn der letzte Baum in Deutschland gefällt und das letzte Windrad an seiner Stelle steht, wird man merken, dass man Geld nicht essen kann!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 56 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636791_0" style="clear:both"></div></div><div id="wc-comm-636788_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636788" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Ruhrler</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636788" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636788" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Doch, wir sind Vorreiter bei der Energiewende. Bei uns sagt man: &#8222;Pannemann geh du voran&#8220;. Andere Länder können sich vorab ansehen wie es NICHT geht und entsprechende Schlüsse ziehen. Auch ein negatives Beispiel kann sehr lehrreich sein.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">16</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 58 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636788_0" style="clear:both"></div></div><div id="wc-comm-636783_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636783" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Graeferin</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636783" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636783" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dieser Unsinn zerstört nicht nur unseren Industriestandort sondern auch unsere schöne Landschaft. Ein „umstrittener“ Politiker sagte in seiner Rede, diese Zerstörung der Natur solle wohl auch dazu führen, dass wir das Gefühl von Heimat verlieren. Ich glaube, da ist was dran</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">24</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 Stunden 2 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636783_0" style="clear:both"></div></div><div id="wc-comm-636760_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-636760" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Klaus Kabel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Flichtblicke-kolumnen%2Fdie-naechste-klatsche-fuer-die-energiewende%2F%23comment-636760" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/#comment-636760" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dieser grüne, ideologische Pfusch hat nichts mit Energiewende zu tun. Es geht den Grünen nur darum, ihre Ideologie durchzusetzen und ihre Windradlobby zu bedienen. Dafür gehen sie über die Leiche der Natur. Die Grünen sind die größten politischen Blender, die jemals in Deutschland im Politizirkus agierten.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">31</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 Stunden 36 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-636760_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/?wpdParentID=636760">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-5913"><a href="https://www.tichyseinblick.de/kolumnen/der-hoffmann-plan/">Der Hoffmann-Plan</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/03/25 21:20:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0076" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Murray-Selbstmord_Europas_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-04-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/tichybanner_4_2019-1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/03/25 21:20:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein1_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
 <div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Schl-2-210x140-c-default.jpg" alt="Berliner Privatisierungswelle: Platz, Alder!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/berliner-privatisierungswelle-platz-alder/">
Berliner Privatisierungswelle: Platz, Alder!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/GettyImages-1132669280-210x140-c-default.jpg" alt="Donald und die Detektive">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/donald-und-die-detektive/">
Donald und die Detektive
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago90321201h-210x140-c-default.jpg" alt="Trump, der Mueller-Report … und wir">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/trump-der-mueller-report-und-wir/">
Trump, der Mueller-Report … und wir
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-210x140-c-default.jpg" alt="Die nächste Klatsche für die Energiewende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/">
Die nächste Klatsche für die Energiewende
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago88801872h-210x140-c-default.jpg" alt="Den Finger in die richtigen Wunden gelegt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/bamf-kritik-an-asylpolitik-den-finger-in-die-richtigen-wunden-gelegt/">
Den Finger in die richtigen Wunden gelegt
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-210x140-c-default.jpg" alt="Maybrit Illner: Die Blamage des Heiko Maas">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maybrit-illner-die-blamage-des-heiko-maas/">
Maybrit Illner: Die Blamage des Heiko Maas
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1005576380-210x140-c-default.jpg" alt="Der unverbindliche Migrationspakt &#8211; plötzlich doch verbindlich!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/der-unverbindliche-migrationspakt-ploetzlich-doch-verbindlich/">
Der unverbindliche Migrationspakt &#8211; plötzlich doch verbindlich!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/Bildschirmfoto-2019-02-17-210x140-c-default.jpg" alt="Rundfunkgebühren: Söder, Dreyer fordern Kontrollverlust">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/rundfunkgebuehren-soeder-dreyer-fordern-kontrollverlust/">
Rundfunkgebühren: Söder, Dreyer fordern Kontrollverlust
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/GettyImages-1130679138-210x140-c-default.jpg" alt="Ist Greta doch die falsche Prophetin? Hüpfen für Kernenergie.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ist-greta-doch-die-falsche-prophetin-huepfen-fuer-kernenergie/">
Ist Greta doch die falsche Prophetin? Hüpfen für Kernenergie.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/thumb_world_tw__-210x140-c-default.jpg" alt="Greta für den Weltfrieden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/greta-fuer-den-weltfrieden/">
Greta für den Weltfrieden
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-210x140-c-default.jpg" alt="Schüler-Demos: Zu Lasten der Anderen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/schueler-demos-zu-lasten-der-anderen/">
Schüler-Demos: Zu Lasten der Anderen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago84315333h-210x140-c-default.jpg" alt="Schwarzes Jahr für Medien &#8211; aber nicht für alle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/schwarzes-jahr-fuer-medien-aber-nicht-fuer-alle/">
Schwarzes Jahr für Medien &#8211; aber nicht für alle
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/TE_Int_Cora_Stephan-210x140-c-default.jpg" alt="„Männer, wehrt Euch“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/frauenquote-ein-bisschen-mehr-vernunft/">
„Männer, wehrt Euch“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-210x140-c-default.jpg" alt="Maybrit Illner: Die Blamage des Heiko Maas">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maybrit-illner-die-blamage-des-heiko-maas/">
Maybrit Illner: Die Blamage des Heiko Maas
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-596796506-210x140-c-default.jpg" alt="Mädchen-Morde: Das Schweigen der Eltern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/maedchen-morde-das-schweigen-der-eltern/">
Mädchen-Morde: Das Schweigen der Eltern
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Das_Gute_vom_Tag_2503-210x140-c-default.jpg" alt="Protest-Parklet gegen den Mietenwahnsinn">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/protest-parklet-gegen-den-mietenwahnsinn/">
Protest-Parklet gegen den Mietenwahnsinn
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago60569327h-210x140-c-default.jpg" alt="Berlin: Neue Strategie zur Enteignung von Wohnungseigentümern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/berlin-neue-strategie-zur-enteignung-von-wohnungseigentuemern/">
Berlin: Neue Strategie zur Enteignung von Wohnungseigentümern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/GettyImages-489622416-210x140-c-default.jpg" alt="Viktor Orbán: Migration ist Schicksalsfrage des 21. Jahrhunderts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/viktor-orban-die-migration-ist-die-schicksalsfrage-des-21-jahrhunderts/">
Viktor Orbán: Migration ist Schicksalsfrage des 21. Jahrhunderts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-928420358-210x140-c-default.jpg" alt="Die nächste Klatsche für die Energiewende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-naechste-klatsche-fuer-die-energiewende/">
Die nächste Klatsche für die Energiewende
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/imago90321201h-210x140-c-default.jpg" alt="Trump, der Mueller-Report … und wir">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/trump-der-mueller-report-und-wir/">
Trump, der Mueller-Report … und wir
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/greta-fuer-den-weltfrieden/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/thumb_world_tw__-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/greta-fuer-den-weltfrieden/" class="rty-video-thumb3-title">
Greta für den Weltfrieden
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/interview-douglas-murray-der-eu-buerger-waehlt-zu-oft-falsch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Douglas_Murray_Int_Berlin-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-douglas-murray-der-eu-buerger-waehlt-zu-oft-falsch/">
Interview Douglas Murray: Der EU-Bürger wählt zu oft falsch
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/schueler-demos-zu-lasten-der-anderen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/schueler-demos-zu-lasten-der-anderen/">
Schüler-Demos: Zu Lasten der Anderen
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/schueler-demos-zu-lasten-der-anderen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/07/Fotolia_89278211_S-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/wird-das-bargeld-abgeschafft-2/">
Wird das Bargeld abgeschafft?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/WasmaennerwollenthumbNEUTRAL-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/was-wollen-maenner-von-den-frauen/">
Was wollen Männer von den Frauen?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
