<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Christian Lindner und die andere Art Jamaika-Fans</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Lindners historisches Projekt Jamaika hat das Zeug dazu, vom Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste überzulassen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" />
<meta name="keywords" content="Jamaika" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christian Lindner und die andere Art Jamaika-Fans" />
<meta property="og:description" content="Lindners historisches Projekt Jamaika hat das Zeug dazu, vom Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste überzulassen." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Goergens Feder" />
<meta property="article:published_time" content="2017-11-18T10:17:12+01:00" />
<meta property="article:modified_time" content="2017-11-18T10:17:59+01:00" />
<meta property="og:updated_time" content="2017-11-18T10:17:59+01:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lindners historisches Projekt Jamaika hat das Zeug dazu, vom Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste überzulassen." />
<meta name="twitter:title" content="Christian Lindner und die andere Art Jamaika-Fans" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Christian Lindner und die andere Art Jamaika-Fans Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/feed/" />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1501774411' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"160083","token":"7cbf72d1f9"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=160083' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tichyseinblick.de"><link rel="https://theeventscalendar.com" href="https://www.tichyseinblick.de/wp-json/tribe/events/v1/" /><link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-160083 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_goergen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
 <a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/ueber-die-wollust-der-macht/">
<img class="rty-header-image-circle" alt="Über die Wollust der Macht" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/ueber-die-wollust-der-macht/">
Über die Wollust der Macht
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/kommt-die-inflation/">
<img class="rty-header-image-circle" alt="Kommt die Inflation?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/draghi.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/kommt-die-inflation/">
Kommt die Inflation?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/merkel-1999-in-der-faz-die-partei-muss-laufen-lernen-und-2017/">
<img class="rty-header-image-circle" alt="Merkel 1999 in der FAZ: „Die Partei muss laufen lernen“ – Und 2017?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/merkel.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/merkel-1999-in-der-faz-die-partei-muss-laufen-lernen-und-2017/">
Merkel 1999 in der FAZ: „Die Partei muss laufen lernen“ – Und 2017?
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 18. Nov 2017</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-160083" class="post-160083 post type-post status-publish format-standard has-post-thumbnail hentry category-goergens-feder">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Historisch ist, was war</p>
</div>
<h1 class="entry-title">Christian Lindner und die andere Art Jamaika-Fans</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">Fritz Goergen</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/fritz_goergen" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Sa, 18. November 2017</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Herr Lindner, Ihr &quot;historisches Projekt&quot; Jamaika hat das Zeug dazu, vom deutschen Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste überzulassen. </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-874970968-600x0-c-default.jpg&caption=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&description=Herr%20Lindner%2C%20Ihr%20%5C%22historisches%20Projekt%5C%22%20Jamaika%20hat%20das%20Zeug%20dazu%2C%20vom%20deutschen%20Parteienstaat%20und%20seinen%20Staatsparteien%20nur%20noch%20nicht%20mehr%20aktionsf%C3%A4hige%20Reste%20%C3%BCberzulassen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&url=https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#122d616770787771662f517a607b61667b737c325e7b7c767c776032677c7632767b7732737c76776077325360663258737f737b79733f54737c6134707d766b2f7a666662613721533720543720546565653c667b717a6b61777b7c707e7b71793c7677372054797d7e677f7c777c372054757d776075777c613f7477767760372054717a607b61667b737c3f7e7b7c767c77603f677c763f767b773f737c767760773f7360663f78737f737b79733f74737c61372054" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>
<div class="redirect-donation-page">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="395" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968-300x191.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968-320x204.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968-207x132.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968-231x147.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Nach der Besichtigung der Jamaika Papers muss jedem klar sein, um welches Unterfangen es sich bei der Schwampel Jamaika handelt. Einen trostloseren politischen Text habe ich inhaltlich und formal noch nie gelesen: <a href="https://www.tichyseinblick.de/wp-content/uploads/2017/11/2017-11-15_Ergebnis-der-Sondierungsgespraeche.pdf" target="_blank" rel="noopener">2017-11-15_Ergebnis-der-Sondierungsgespraeche</a></p>
<p>Erwartungsgemäß kamen die Schwampelianer trotz ausgerufenem J-Day nicht voran. Dass es darum von Anfang an nicht ging, weil alles nur eine einzige Inszenierung ist, ergibt sich aus vielen Indizien. Dass es das politische Monster Jamaika geben soll, steht in Wahrheit für CDU und Grüne fest, seitdem der eigentliche Merkel-Kretschmann-Plan: Schwarzgrün (mit freudiger Unterstützung der Pizza-Connection) im Bund nach Grünschwarz im Südwesten zahlenmäßig absehbar nicht gehen würde.</p>
<p>CSU und FDP merken wohl gar nicht, dass sie nur als Lückenfüller vorgesehen sind, die wie die Mäuse mit dem Speck mit Posten in die Falle gelockt werden: Wo für sie nicht die geringste Macht und kein politischer Einfluss in der Sache vorgesehen sind. Das tägliche mediale Hamsterrad Sondierungen-Verhandlungen soll doch nur Verantwortungsbewusstsein vorgaukeln. Was aus diesem unsäglichen Schwampel-Papier wird, was im undemokratischen &#8222;Koalitionsvertrag&#8220; steht, ist doch völlig belanglos. Für Merkel hätte das die gleiche Bedeutung wie das CDU-Programm: nicht die geringste.</p>
<p>Soweit, so schlecht. Womit ich jedoch nicht gerechnet hatte, ist eine Deutung der Schwampel Jamaika des FDP-Vorsitzenden Christian Lindner, die ich gestern erstmals wahrnahm (auf die Gefahr hin, eine frühere, identische übersehen zu haben). Auf <a href="https://www.welt.de/newsticker/news1/article170690359/Jamaika-Verhandlungen-gehen-in-die-Verlaengerung.html" target="_blank" rel="noopener">Welt online</a> fand ich das:</p>
<p><img class="wp-image-160000 alignnone" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e-300x101.jpeg" alt="" width="461" height="155" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e-300x101.jpeg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e-320x107.jpeg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e-207x69.jpeg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e-231x77.jpeg 231w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/fullsizeoutput_36e.jpeg 620w" sizes="(max-width: 461px) 100vw, 461px" /></p>
<p><strong>&#8222;Ein solches historisches Projekt, wie es eine Verbindung von FDP, Union und Grünen wäre &#8230;&#8220; </strong></p>
<p><strong>Herr Lindner, ein historisches Projekt?</strong> Rechne ich im Geiste die formal in der Opposition befindliche SPD hinzu, würde sich bei einer Jamaika-Regierung plus ihrer Majestät loyalen Opposition das bilden, was immer mehr Bürger nicht länger Altparteien oder etablierte Parteien nennen, sondern Blockparteien.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/ueber-die-wollust-der-macht/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Herles fällt auf
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/ueber-die-wollust-der-macht/" target="_blank">Über die Wollust der Macht</a>
</div>

</div>
</div>
Sie begegnen diesem Ausdruck wie anderen wiederbelebten, gängigen Begriffen aus der DDR-Sprache überall in den sogenannten sozialen Medien. Dort finden sich auch jene Zeitgenossen, die sagen, ja, bitte her mit Jamaika, jetzt, sofort und gleich, damit der Politikladen Deutschland möglichst schnell in die Luft fliegt. Ohne Jamaika, meinen diese Jamaika-Fans der anderen Art, kann das Regiment Merkel gar nicht schnell genug und mit einem möglichst großen Knall beendet werden: Kann die nötige Umkehr oder Neuorientierung in nahezu allen Bereichen der Politik in näherer Zukunft nicht zustande kommen.</p>
<p>Es muss erst ganz schlecht kommen, bevor es besser werden kann, ist eine der gängigen Formeln dieser Bürger, die gar nicht oder zum kleinsten Teil eine der Jamaika-Parteien oder überhaupt gewählt haben. Verelendungstheorie war einmal ein beliebtes Wort bei den 68ern und ihren Epigonen, das sie in ihrem Verbal-Marxismus von den Kommunisten übernahmen. Wie muss es um das Gemütsleben dieser Mitbürger der anderen Art von Jamaika-Fans stehen, wenn sie nicht nur so denken, sondern es oft und öfter aussprechen, was, wenn auch nur geschrieben, sich wie geschrien liest.</p>
<p>Herr Lindner, wenn Jamaika ein historisches Projekt für Sie ist, werden Sie erleben, dass sich das Wort historisch auf ganz andere Weise erfüllt, als Ihnen vorschweben dürfte. Ihr historisches Projekt hat das Zeug dazu, vom deutschen Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste übrig zu lassen.</p>
<p>Wie heißt noch mal der historische Satz? Ach ja: Die natürliche Entwicklung eines baufälligen Gebäudes ist sein Einsturz.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-874970968-600x0-c-default.jpg&caption=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&description=Herr%20Lindner%2C%20Ihr%20%5C%22historisches%20Projekt%5C%22%20Jamaika%20hat%20das%20Zeug%20dazu%2C%20vom%20deutschen%20Parteienstaat%20und%20seinen%20Staatsparteien%20nur%20noch%20nicht%20mehr%20aktionsf%C3%A4hige%20Reste%20%C3%BCberzulassen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Christian%20Lindner%20und%20die%20andere%20Art%20Jamaika-Fans&url=https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#251a5650474f40465118664d574c56514c444b05694c4b414b405705504b4105414c4005444b4140574005645751056f4448444c4e440863444b5603474a415c184d515155560016640017630017635252520b514c464d5c56404c4b47494c464e0b41400017634e4a4950484b404b001763424a405742404b56084340414057001763464d574c56514c444b08494c4b414b405708504b4108414c4008444b4140574008445751084f4448444c4e440843444b56001763" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>

<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fgoergens-feder%2Fchristian-lindner-und-die-andere-art-jamaika-fans%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"160083","title":"Christian Lindner und die andere Art Jamaika-Fans","text":"Nach der Besichtigung der Jamaika Papers muss jedem klar sein, um welches Unterfangen es sich bei der Schwampel Jamaika handelt. Einen trostloseren politischen Text habe ich inhaltlich und formal noch nie gelesen: 2017-11-15_Ergebnis-der-Sondierungsgespra","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/goergens-feder\/christian-lindner-und-die-andere-art-jamaika-fans\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/11\/GettyImages-874970968-300x191.jpg","category":"","published_at":"1511000232","updated_at":"1511000279"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-280364">
<div id="dsq-comment-header-280364" class="dsq-comment-header">
<cite id="dsq-cite-280364">
<span id="dsq-author-user-280364">C.Falk</span>
</cite>
</div>
<div id="dsq-comment-body-280364" class="dsq-comment-body">
<div id="dsq-comment-message-280364" class="dsq-comment-message"><p>Lindner als auch Seehofer haben die &#8222;historische Chance&#8220; A.Merkel los zu werden, indem sie die Koalitionsverhandlungen scheitern lassen.</p>
<p>Lassen sie die Koalitionsverhandlungen nicht scheitern, haben sie die &#8222;historische Chance&#8220; sich selber abzuschaffen und ihre Parteien gleich dazu , die dann die &#8222;historische Chance&#8220; wahrnehmen können, ihre zukünftige &#8222;historische&#8220; Bedeutunglosigkeit unter der Fuchtel der &#8222;ewigen Kanzlerin&#8220; selber zu generieren.</p>
<p>FDP und CSU sind dann ihrerseits &#8222;historisch&#8220;, d.h. Vergangenheit.</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-280363">
<div id="dsq-comment-header-280363" class="dsq-comment-header">
<cite id="dsq-cite-280363">
<span id="dsq-author-user-280363">User10</span>
</cite>
</div>
<div id="dsq-comment-body-280363" class="dsq-comment-body">
<div id="dsq-comment-message-280363" class="dsq-comment-message"><p>Sie und all diejenigen die diese Hoffnung haben vergessen allerdings dass wir noch einige Jahre mit überfließenden Steuereinnahmen vor uns haben. Jamaika wird das ungute Gefühl von immer mehr Bürgern mit Unmengen an Geld zuschütten. Aber: Je länger es dauert bis uns die reale Welt einholt, desto schlimmer werden die Folgen sein.</p>
</div>
</div>
</li>
<li class="comment even thread-even depth-1" id="dsq-comment-280361">
<div id="dsq-comment-header-280361" class="dsq-comment-header">
<cite id="dsq-cite-280361">
<span id="dsq-author-user-280361">Dozoern</span>
</cite>
</div>
<div id="dsq-comment-body-280361" class="dsq-comment-body">
<div id="dsq-comment-message-280361" class="dsq-comment-message"><p>&#8222;Einen trostloseren politischen Text habe ich noch nie gelesen.&#8220; Auf den Punkt gebracht, Herr Goergen. Wer die 2117 Zeilen gelesen hat, verliert jede Hoffnung auf eine einigermassen rationale Politik. Einem Maihofer, einem Genscher, einer Hamm-Brücher hätte man diesen Schwachsinn nicht unterschieben können. Lindner schaufelt sein eigenes Grab und das der FDP. Der Strohhalm an dem ich mich festhalte: Es ist nur Taktik, weil er nicht der sein will, der Jamaika scheitern lies&#8230;</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-280359">
<div id="dsq-comment-header-280359" class="dsq-comment-header">
<cite id="dsq-cite-280359">
<span id="dsq-author-user-280359">Buranus</span>
</cite>
</div>
<div id="dsq-comment-body-280359" class="dsq-comment-body">
<div id="dsq-comment-message-280359" class="dsq-comment-message"><p>Aus der Bonner Historie, passend zu den Schwampel-Verhandlungen:</p>
<p>Über den Verlauf von Sitzungen in der Bundeshauptstadt Bonn, FJS 1988<br />
&#8222;Sitzung ogsetzt, highetzt, abghetzt, se higsetzt, se zsammgsetzt, ausanandergsetzt, d&#8217;Tagesordnung festgsetzt , wieder abgsetzt , ersetzt, Kommissionen eigsetzt, Kommissionen bsetzt, umbsetzt , gschätzt, nix gsagt, vertagt, z&#8217;letzt neu ogsetzt, vui san zsammakumma, nix is rauskumma, Sitzung umma&#8220;.</p>
</div>
</div>
</li>
<li class="comment even thread-even depth-1" id="dsq-comment-280356">
<div id="dsq-comment-header-280356" class="dsq-comment-header">
<cite id="dsq-cite-280356">
<span id="dsq-author-user-280356">Gogol Lafit</span>
</cite>
</div>
<div id="dsq-comment-body-280356" class="dsq-comment-body">
<div id="dsq-comment-message-280356" class="dsq-comment-message"><p>Ich denke Sie sehen das ganz richtig. Die Situation ist viel prekärer als öffentlich dargestellt. Wenn diese Koalition kommt ist Deutschland politisch schlimmer in der Sackgasse gelandet als bei einer rotrotgrünen Regierung. Denn der Wähler sieht dann, er kann Wählen was er will. Die rotrotgrünen Wunschgebilde kommen trotzdem. Und der Standort Deutschland, da man von Land kaum mehr sprechen kann, wird dadurch immer mehr marginalisiert. Die Verlierer sind dann die die wirtschaftlich hier gebunden sind.</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-280353">
<div id="dsq-comment-header-280353" class="dsq-comment-header">
<cite id="dsq-cite-280353">
<span id="dsq-author-user-280353">Werner Bellmann</span>
</cite>
</div>
<div id="dsq-comment-body-280353" class="dsq-comment-body">
<div id="dsq-comment-message-280353" class="dsq-comment-message"><p>Richtig, und Jamaika wird das endgültige Todesurteil für die FDP sein!<br />
Was Hänschen nicht lernt, lernt Hans nimmermehr&#8230;.<br />
Als Kinder sagten wir immer: selber Schuld!</p>
</div>
</div>
</li>
<li class="comment even thread-even depth-1" id="dsq-comment-280351">
<div id="dsq-comment-header-280351" class="dsq-comment-header">
<cite id="dsq-cite-280351">
<span id="dsq-author-user-280351">Wir lagen vor Madagaskar</span>
</cite>
</div>
<div id="dsq-comment-body-280351" class="dsq-comment-body">
<div id="dsq-comment-message-280351" class="dsq-comment-message"><p>&#8220; .. vom deutschen Parteienstaat und seinen Staatsparteien nur noch nicht mehr aktionsfähige Reste übrig zu lassen .. &#8220;</p>
<p>Wenn es nur um die Reste des Parteienstaates ginge .. </p>
<p>Boris Palmer, der Einäugige unter den Grünlingen, rät seiner Partei, sie möge doch bitte kompromisshalber der Obergrenze von 200.000 Dingsda zustimmen. Denn &#8211; so Palmer &#8211; die Obergrenze gelte nur pro Jahr. Auf eine ganze Legislaturperiode gerechnet, ergäben sich 200.000 x 4 = 800.000, denn &#8222;wir helfen können&#8220;.</p>
<p>Ja, geht&#8217;s noch?</p>
<p><b> Ich will keine 800.000.<br />
Ich will keine 200.000.<br />
Ich will das Schluß ist mit dem Zuzug von Muslimen.<br />
Ich will deren Rückführung, und zwar wenn nötig und nicht anders möglich ohne Parteienstaat. </b></p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-280350">
<div id="dsq-comment-header-280350" class="dsq-comment-header">
<cite id="dsq-cite-280350">
<span id="dsq-author-user-280350">Heinz Decker</span>
</cite>
</div>
<div id="dsq-comment-body-280350" class="dsq-comment-body">
<div id="dsq-comment-message-280350" class="dsq-comment-message"><p>An diesem Artikel gibt es nichts zu kommentieren, weil er den Nagel auf den Kopf tritt. Vielen Dank Herr Goergen für die klaren und wahren Worte.</p>
</div>
</div>
</li>
<li class="comment even thread-even depth-1" id="dsq-comment-280348">
<div id="dsq-comment-header-280348" class="dsq-comment-header">
<cite id="dsq-cite-280348">
<span id="dsq-author-user-280348">Erz Engel</span>
</cite>
</div>
<div id="dsq-comment-body-280348" class="dsq-comment-body">
<div id="dsq-comment-message-280348" class="dsq-comment-message"><p>Genau so ist es Herr Goergen. Ich gehöre dann wohl auch zu der Art der Jamaika-Fans der anderen Art. Ich hatte dies schon vor einigen Wochen hier kommentiert: wer nicht hören will, der muss halt fühlen und das gilt für die Politik gleichermaßen wie für den Bürger. Oder wie andere in Bezug auf die Politik sagen: Wie bestellt, so geliefert.</p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2017/11/18 10:06:54">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0035" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox_Banner_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2017?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/11/tichybanner_12_2017.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/tichybanner_12_2017-96x144.png 96w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/tichybanner_12_2017-231x347.png 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/tichybanner_12_2017.png" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/03/IMG_1841-210x140-c-default.jpg" alt="Siemens: Es brennt lichterloh!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/siemens-es-brennt-lichterloh/">
Siemens: Es brennt lichterloh!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-871248846-210x140-c-default.jpg" alt="Merkel 1999 in der FAZ: „Die Partei muss laufen lernen“ – Und 2017?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/merkel-1999-in-der-faz-die-partei-muss-laufen-lernen-und-2017/">
Merkel 1999 in der FAZ: „Die Partei muss laufen lernen“ – Und 2017?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/WDR_Boettinger_1611-210x140-c-default.jpg" alt="Im WDR bei Böttinger: Sexismusdebatte mit Burmester und Kelle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/boettinger-wdr-sexismusdebatte-mit-burmester-und-kelle/">
Im WDR bei Böttinger: Sexismusdebatte mit Burmester und Kelle
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/01/IsmailTipi_Klartext-210x140-c-default.jpg" alt="Auf dem Weg zur Vollverschleierung?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/auf-dem-weg-zur-vollverschleierung/">
Auf dem Weg zur Vollverschleierung?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-849427916-1-210x140-c-default.jpg" alt="Ein Dirndl ist ein Dirndl ist ein Dirndl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/ein-dirndl-ist-ein-dirndl-ist-ein-dirndl/">
Ein Dirndl ist ein Dirndl ist ein Dirndl
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-866568730-210x140-c-default.jpg" alt="Was Familiennachzug bedeutet, absichtsvoll im völligen Nebel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/was-familiennachzug-bedeutet-absichtsvoll-im-voelligen-nebel/">
Was Familiennachzug bedeutet, absichtsvoll im völligen Nebel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-865743332-210x140-c-default.jpg" alt="Lindner, Kubicki und FDP ade">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/lindner-kubicki-und-fdp-ade/">
Lindner, Kubicki und FDP ade
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Tamara_Wernli_1411-210x140-c-default.jpg" alt="Ist es Männerhass?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/ist-es-maennerhass/">
Ist es Männerhass?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Fussball-210x140-c-default.jpg" alt="Kind mit Kopftuch: Vorbereitung auf die WM 2022 in Katar?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/kind-mit-kopftuch-vorbereitung-auf-die-wm-2022-in-katar/">
Kind mit Kopftuch: Vorbereitung auf die WM 2022 in Katar?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-866550884-210x140-c-default.jpg" alt="Jamaika nimmt kein gutes Ende für die Union">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/jamaika-nimmt-kein-gutes-ende-fuer-die-union/">
Jamaika nimmt kein gutes Ende für die Union
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-858299886-210x140-c-default.jpg" alt="Europa zerfällt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/europa-zerfaellt/">
Europa zerfällt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Munroe-210x140-c-default.jpg" alt="Die unbequeme Wahrheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-unbequeme-wahrheit/">
Die unbequeme Wahrheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-842497684-210x140-c-default.jpg" alt="Aufstand der Giganten gegen Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/aufstand-der-giganten-gegen-merkel/">
Aufstand der Giganten gegen Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/shutterstock_13369426-210x140-c-default.jpg" alt="Rechtssystem in Berlin zusammengebrochen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/rechtssystem-in-berlin-zusammengebrochen/">
Rechtssystem in Berlin zusammengebrochen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-462397670-210x140-c-default.jpg" alt="Für die Rente mit 63 gibt es keine vernünftige Begründung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/fuer-die-rente-mit-63-gibt-es-keine-vernuenftige-begruendung/">
Für die Rente mit 63 gibt es keine vernünftige Begründung
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-874970968-210x140-c-default.jpg" alt="Christian Lindner und die andere Art Jamaika-Fans">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/christian-lindner-und-die-andere-art-jamaika-fans/">
Christian Lindner und die andere Art Jamaika-Fans
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211-210x140-c-default.jpg" alt="Über die Wollust der Macht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/ueber-die-wollust-der-macht/">
Über die Wollust der Macht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-475147265-210x140-c-default.jpg" alt="Moral und Ethik: Warum ich auch als Sozialliberaler konservativ bin">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/moral-und-ethik-warum-ich-auch-als-sozialliberaler-konservativ-bin/">
Moral und Ethik: Warum ich auch als Sozialliberaler konservativ bin
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-866633378-210x140-c-default.jpg" alt="Kommt die Inflation?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/kommt-die-inflation/">
Kommt die Inflation?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/WDR_Boettinger_1611-210x140-c-default.jpg" alt="Im WDR bei Böttinger: Sexismusdebatte mit Burmester und Kelle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/boettinger-wdr-sexismusdebatte-mit-burmester-und-kelle/">
Im WDR bei Böttinger: Sexismusdebatte mit Burmester und Kelle
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-6 widget widget_text"> <div class="textwidget"></div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/ist-es-maennerhass/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Tamara_Wernli_1411-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Misandrie
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/ist-es-maennerhass/" class="rty-video-thumb3-title">
Ist es Männerhass?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/rainer-hank/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Rainer_Hank_Interview-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/rainer-hank/">
Rainer Hank &#8211; Was macht der Mensch mit der Macht?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-das-co2-und-die-seele/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Morgengrauen_0811-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-das-co2-und-die-seele/">
Morgengrauen &#8211; das CO2 und die Seele
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-das-co2-und-die-seele/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/CulturalApThumbnail-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/ja-zu-cultural-appropriation/">
Ja zu Cultural Appropriation!
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/Morgengrauen_Jamaika-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/morgengrauen/morgengrauen-blech-fuer-gold-und-diesel-fuer-jamaika/">
Morgengrauen &#8211; Blech für Gold und Diesel für Jamaika
</a>
</div>
</div>
</div>
<aside id="text-52" class="widget-8 widget widget_text"> <div class="textwidget">
<div class="adwidget_sidebar" data-generated-on="2017/11/18 10:06:54">
<div class="ad_widget_title">Anzeige</div>
<p> <a href="https://www.sioux.de/index.php?id=187" target="_blank"><br />
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_3-1-300x0-c-default.png"><br />
</a>
</div>
</div>
</aside><aside id="text-34" class="widget-9 widget widget_text"> <div class="textwidget"><div class="rty-title-authors-box">AUTOREN
<div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>
<div class="rty-authors-box-border">
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
Roland Tichy
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
Fritz Goergen
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Tamara_Wernli.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
Tamara Wernli
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
Alexander Wallasch
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
Josef Kraus
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Romy_Josefine_Mann.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
Romy-Josefine Mann
</a>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</aside> </div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2017</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2017-08-21'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"160083 https:\/\/www.tichyseinblick.de\/?p=160083","disqusShortname":"tichys-einblick","disqusTitle":"Christian Lindner und die andere Art Jamaika-Fans","disqusUrl":"https:\/\/www.tichyseinblick.de\/kolumnen\/goergens-feder\/christian-lindner-und-die-andere-art-jamaika-fans\/","options":{"manualSync":false},"postId":"160083"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tichys-einblick"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
