<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Der Corona-Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen. Tatsache ist, dass viele europäische Länder (Deutschland, Österreich, Italien, Schweden) im Jahre 2020 keine Übersterblichkeit im Vergleich zu den vorangegangenen Jahren aufweisen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen" />
<meta property="og:description" content="Der Corona-Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen. Tatsache ist, dass viele europäische Länder (Deutschland, Österreich, Italien, Schweden) im Jahre 2020 keine Übersterblichkeit im Vergleich zu den vorangegangenen Jahren aufweisen." />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2020-12-29T11:00:22+01:00" />
<meta property="article:modified_time" content="2020-12-29T11:05:06+01:00" />
<meta property="og:updated_time" content="2020-12-29T11:05:06+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Corona-Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen. Tatsache ist, dass viele europäische Länder (Deutschland, Österreich, Italien, Schweden) im Jahre 2020 keine Übersterblichkeit im Vergleich zu den vorangegangenen Jahren aufweisen." />
<meta name="twitter:title" content="Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"502481","token":"9d63fa88a7"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=502481' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style> <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-502481 single-format-standard sidebar no-avatars post-der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>
 
<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/spahn-beliebtheit-impfstart/">
<img class="rty-header-image-circle" alt="Jens Spahn scheitert sich in der Gunst der Deutschen ganz nach oben" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-27-um-17.13.40-e1609085759134.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/spahn-beliebtheit-impfstart/">
Jens Spahn scheitert sich in der Gunst der Deutschen ganz nach oben
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/ursula-von-der-leyen-zeitgeist/">
<img class="rty-header-image-circle" alt="Ursula von der Leyen und ihre Projekte" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-27-um-17.13.25-e1609085704260.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/ursula-von-der-leyen-zeitgeist/">
Ursula von der Leyen und ihre Projekte
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/corona-politik-krise-die-traegheit-des-systems-und-seiner-buerokratie-ist-der-staerkste-verbuendete-des-virus/">
<img class="rty-header-image-circle" alt="Die Trägheit des Systems und seiner Bürokratie ist der stärkste Verbündete des Virus" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-23-um-12.06.35-e1608721620993.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/corona-politik-krise-die-traegheit-des-systems-und-seiner-buerokratie-ist-der-staerkste-verbuendete-des-virus/">
Die Trägheit des Systems und seiner Bürokratie ist der stärkste Verbündete des Virus
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-12-12-um-14.38.12-e1607780344339.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 29. Dez 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-502481" class="post-502481 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Corona: Sagen Sie mal Herr Doktor 2</p>
</div>
<h1 class="entry-title">Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen</h1>
 </div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">Fritz Goergen</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/fritz_goergen" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Di, 29. Dezember 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen. Tatsache ist, dass viele europäische Länder (Deutschland, Österreich, Italien, Schweden) im Jahre 2020 keine Übersterblichkeit im Vergleich zu den vorangegangenen Jahren aufweisen. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F12%2Fimago0108992399h-600x0-c-default.jpg&caption=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&description=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen.%20Tatsache%20ist%2C%20dass%20viele%20europ%C3%A4ische%20L%C3%A4nder%20%28Deutschland%2C%20%C3%96sterreich%2C%20Italien%2C%20Schweden%29%20im%20Jahre%202020%20keine%20%C3%9Cbersterblichkeit%20im%20Vergleich%20zu%20den%20vorangegangenen%20Jahren%20aufweisen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&url=https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6cfeef9abc7e4e8e0efe4fce5abf8ffeee3ffabeae6abcee5efeeabeee2e5eef9abc0eaf8e0eaefeeabfde4e5abcdeee3e7eef9e5abfee5efabddeef9f8482ffee6e5e2f8f8eee5ade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5ffe2e8e3f2f8eee2e5e9e7e2e8e0a5efeeaeb9cde6eee2e5fee5eceee5aeb9cdefeef9a6e7e4e8e0efe4fce5a6f8ffeee3ffa6eae6a6eee5efeea6eee2e5eef9a6e0eaf8e0eaefeea6fde4e5a6edeee3e7eef9e5a6fee5efa6fdeef9f8eaeefee6e5e2f8f8eee5aeb9cd" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Snowmen_TE.png" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><span style="color: #d60909;"><strong>Liebe Leser,</strong></span></h5>
<h5><strong>das Jahr 2020 wird von vielen als verlorenes Jahr abgehakt: Nähe untersagt, Begegnung Verboten, Familie Gefährdungszone, das Virus regiert Wirtschaft und Gesellschaft.</strong></h5>
<h5><strong>Jetzt, zwischen den Jahren, ist Zeit zur Neuorientierung.</strong><br />
<strong>Die Zwangs-Passivität, die Gesellschaft auf der Couch ist keine Alternative.</strong><br />
<strong>Wir brauchen wieder Leben, Aktivität, Kontakte &#8211; und werden Wege dazu finden.</strong></h5>
<h5><strong>Und: Wir brauchen unabhängige, kritische Medien.</strong><br />
<strong>TE wird die Redaktion ausbauen, Aktualität und Schlagkraft weiter erhöhen.</strong><br />
<span style="color: #d60909;"><strong>Wir danken Ihnen, unseren Lesern, für Ihre Unterstützung, dass Sie dies ermöglichen.</strong></span></h5>
<h5><strong>Statt Rückblick &#8211; Blick nach Vorne.</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago images / Volker Preußer </span>
</div>
<span class="caption">Corona-Schnelltestzentrum in Wien </span> </div>
<div class="rty-article-page-content">

<div class="pf-content"><em>Mit Internist und Onkologe Dr. Stefan Wöhrer sprach ich <a href="https://www.tichyseinblick.de/feuilleton/medien/corona-quartett-was-nach-den-erste-hilfe-massnahmen-und-wann/" target="_blank" rel="noopener">nach dem Corona-Quartett</a> von Servus-TV am 23. November. <a href="https://www.tichyseinblick.de/meinungen/was-leisten-tests-und-was-nicht/" target="_blank" rel="noopener">Was leisten Tests</a>, fragte ich Stefan Wöhrer als erstes, seine Antworten brachten mich auf die Idee, statt eines einmaligen Interviews eine lockere Serie von Fragen und Antworten zu versuchen. Hier Teil zwei.</em></p>
<hr />
<p><strong>Der andere <a href="https://www.tichyseinblick.de/daili-es-sentials/tuebingens-ob-palmer-haelt-von-coronapolitik-der-merkel-und-co-den-spiegel-vor/" target="_blank" rel="noopener">Umgang mit Alten in Tübingen</a> wird der deutschen Coronapolitik, aber damit indirekt auch der österreichischen vorgehalten. Ist der sorgfältig gezielte Schutz solcher Risikogruppen die Alternative zur Lockdown-Strategie?</strong></p>
<p>Ein Lockdown ist eine Notbremse, die dann aktiviert werden muss, wenn Dinge außer Kontrolle geraten. Er ist sozusagen die ultima ratio, wenn gezielte Maßnahmen versagt haben, und stellt somit ein schlechtes Zeugnis über die bisher getroffenen Maßnahmen dar. Es ist allerdings wichtig zu unterscheiden, ob die Maßnahmen generell schlecht oder nur schlecht durchgeführt waren. Letzteres wird leider kaum thematisiert, was uns der Möglichkeit beraubt, aus unseren Fehlern zu lernen. Wie so oft, dürfte der Teufel im Detail liegen.</p>
<p>Natürlich würde es absolut Sinn machen, ausschließlich Risikogruppen rigoros zu schützen, während der Schul- und Berufsalltag aufrechterhalten wird. Regelmäßige, gezielte und qualitativ hochwertige Testungen, rasches Contact Tracing und konsequentes Maskentragen bei Kontakt mit anderen Personen wären aber Voraussetzungen, um diese Strategie sicher umsetzen zu können. Leider hat, zumindest in Österreich, genau das überhaupt nicht funktioniert.</p>
<p><strong>Halten Sie nach dem Geschehen seit unserem Interview am 30. November die Massentests für wirksam zur Verlangsamung der Ausbreitung des Corona-Virus?</strong></p>
<p>Nein. Die Art und Weise, wie die Massentests in Österreich durchgeführt wurden, halte ich für einen politischen Aktionismus. Ganz abgesehen von der Tatsache, dass eine einmalige Testung wenig Nutzen hat, litt die Validität der Testergebnisse erheblich durch unzureichend geschultes Personal. Die Antigen-Schnelltests haben normalerweise eine Spezifität von über 98%, bei den Massentests lag sie nur bei ca. 50% und jeder zweite positive Schnelltest war falsch. Das ist zwar für die Betroffenen unangenehm, für die Entwicklung der Pandemie aber eher unerheblich. Was aber ganz und gar nicht unerheblich ist, ist die Zahl der falsch negativen Testergebnisse (=Sensitivität). Personen, die zwar das Corona-Virus haben und ausscheiden, aber eine negatives Testergebnis in den Händen halten, sind wie Öl, das man ins Feuer gießt, da sie sich in falscher Sicherheit wähnen. Die Sensitivität der Antigen-Schnelltests liegt bei optimalen Bedingungen bei ca. 90%, sinkt aber bei schlechter Durchführung des Abstiches dramatisch ab. Wenn schon die Spezifität bei den Massentests massiv gesunken ist, würde ich davon ausgehen, dass es sich mit der Sensitivität ähnlich verhält.</p>
<p>Der Großteil der österreichischen Bevölkerung (80%) hat die Sinnlosigkeit dieser Massentests erkannt und ließ sich deshalb nicht testen. Die Regierung versucht nun, diese Motivationslage dadurch auszugleichen, dass Personen die sich „freiwillig“ testen lassen, sieben Tage früher aus dem dritten Lockdown „dürfen“.</p>
<p><strong>Wie muss mit den als infiziert Eingestuften über die Quarantäne hinaus umgegangen werden? Können sie sich erneut infizieren?</strong></p>
<p>Normalerweise entwickelt sich nach durchgemachter Infektion ein Immunschutz, der für zumindest einige Monate bestehen bleibt. Das heißt, dass diese Personen weder ein zweites Mal erkranken noch ansteckend sind.</p>
<p><strong>Ist der wiederholte Lockdown in Wahrheit nur dazu da, die Leute einigermaßen von der simplen Rückkehr zu alten Verhaltensweisen abzuhalten?</strong></p>
<p>Der Lockdown hat viele Konsequenzen. Die wichtigste davon ist, dass weniger Leute „im Verkehr“ sind, und somit die Ausbreitung des Virus verlangsamt wird. Außerdem werden medizinische Ressourcen geschützt, da sich weniger Menschen verletzen oder an anderen Infektionskrankheiten erkranken. Letzten Endes ist der Lockdown aber auch ein Zeichen, dass die Regierung der Bevölkerung kein vernünftiges, ober besser gesagt regierungskonformes, Verhalten zutraut und sie deshalb „einsperrt.“</p>
<p><strong>Oder soll die Lockdown-Strategie einfach nur von den massiven Versäumnissen der Politik bei der personellen und organisatorischen Infrastruktur des Gesundheitswesens ablenken?</strong></p>
<p>Wie oben erwähnt, steht der Lockdown am Ende einer Kaskade von Fehlern und Versäumnissen.</p>
<p><strong>Wie beurteilen Sie das Verhältnis von tatsächlich an Covid-19 Gestorbenen, mit dem Virus zusätzlich belastet Gestorbenen und den Toten durch Nichtbehandelns wegen der Vorfahrt für Covid-19-Erkrankte?</strong></p>
<p>Das ist in Wirklichkeit die Gretchenfrage, über die man scheinbar nicht mehr offen diskutieren darf. Tatsache ist, dass viele europäische Länder (Deutschland, Österreich, Italien, Schweden) im Jahre 2020 keine Übersterblichkeit im Vergleich zu den vorangegangenen Jahren aufweisen. Für Österreich wurde vor kurzem sogar berichtet, dass die Sterblichkeit von Menschen über 65 Jahren in Alters- und Pflegeheimen deutlich niedriger war als in den letzten Jahren. Diese Zahlen widersprechen dem katastrophalen, COVID-19 gefärbten Bild, dass viele Menschen vom Jahr 2020 haben.</p>
<p>Was tatsächlich katastrophal war, war die medizinische Unterversorgung von nicht-COVID-19 Patienten. Wissenschaftliche Studien zeigen mittlerweile eindeutig, dass die Sterblichkeit von Herzkreislauf- und Krebserkrankungen auf Grund der medizinischen Unterversorgung, die durch die COVID-19 Maßnahmen entstanden ist, signifikant nach oben ging. Diese Entwicklung bestätigen auch Krankenversicherungsdaten aus England. Eine Erhebung zeigte, dass es im April 2020 zu einer Übersterblichkeit kam, die aber größtenteils durch COVID-19 negative Sterbefälle verursacht wurde.</p>
<p>Skurriler Weise zeigten aber die öffentlichen Statistiken ein genau umgekehrtes Bild, nämlich dass seit Beginn der COVID-19-Pandemie weniger Menschen an Herzkreislauf- und Krebserkrankungen versterben. Die Ursache für dieses Paradoxon dürfte an der Zählweise der COVID-19-Verstorbenen liegen. Die vorliegenden Zahlen weisen darauf hin, dass einige „COVID-19 Todesfälle“ nicht dem Coronavirus geschuldet sind, sondern anderen bereits bestehenden Vorerkrankungen und es somit zu einer „Migration der Sterbefälle“ kommt. Teilweise quält mich dabei der Gedanke, dass diese Verzerrung nicht so sehr ein statischer Fehler, sondern vielmehr eine politische Agenda sein könnte, um gewisse Maßnahmen zu rechtfertigen.</p>
<p><strong>Vielen Dank, Herr Doktor Wöhrer. Bis zum nächsten Mal.</strong></p>
<div class="oembed-cached">
<div class="wp-embedded-content"><a href="https://www.tichyseinblick.de/meinungen/der-grossteil-der-infektionen-bleibt-unerkannt-was-wissen-wir-ueber-den-impfstoff/" class="wp-embed-link"></p>
<div class="wp-embed-featured-image"><img width="620" height="411" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-28-um-16.51.46.png" class="attachment-post-teaser-thumb size-post-teaser-thumb" alt=""></div>
<div class="wp-embed-heading">
<div class="wp-embed-subtitle">Corona-Update 28. Dezember 2020</div>
<div class="wp-embed-title">Der Großteil der Infektionen bleibt unerkannt. Was wissen wir über den Impfstoff?</div>
</div>
<p></a></p>
<div class="wp-embed-spacer"></div>
</div>
</div>
<p> <div class="adwidget_homepage" data-generated-on="2020/12/29 11:43:30">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div></p></div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F12%2Fimago0108992399h-600x0-c-default.jpg&caption=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&description=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen.%20Tatsache%20ist%2C%20dass%20viele%20europ%C3%A4ische%20L%C3%A4nder%20%28Deutschland%2C%20%C3%96sterreich%2C%20Italien%2C%20Schweden%29%20im%20Jahre%202020%20keine%20%C3%9Cbersterblichkeit%20im%20Vergleich%20zu%20den%20vorangegangenen%20Jahren%20aufweisen.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Der%20Lockdown%20steht%20am%20Ende%20einer%20Kaskade%20von%20Fehlern%20und%20Vers%C3%A4umnissen&url=https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d1f0e7b5d9faf6fef1fae2fbb5e6e1f0fde1b5f4f8b5d0fbf1f0b5f0fcfbf0e7b5def4e6fef4f1f0b5e3fafbb5d3f0fdf9f0e7fbb5e0fbf1b5c3f0e7e65631e0f8fbfce6e6f0fbb3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbe1fcf6fdece6f0fcfbf7f9fcf6febbf1f0b0a7d3f8f0fcfbe0fbf2f0fbb0a7d3f1f0e7b8f9faf6fef1fae2fbb8e6e1f0fde1b8f4f8b8f0fbf1f0b8f0fcfbf0e7b8fef4e6fef4f1f0b8e3fafbb8f3f0fdf9f0e7fbb8e0fbf1b8e3f0e7e6f4f0e0f8fbfce6e6f0fbb0a7d3" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
 <li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fder-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
 <input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
 <li><a href='https://www.tichyseinblick.de/2020/12/?cat=25'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=25'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=25'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=25'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=25'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=25'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=25'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=25'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=25'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=25'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=25'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=25'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=25'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=25'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=25'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=25'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=25'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=25'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=25'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/12/29 11:43:30">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/vahrenholt-luening-unerwuenschte-wahrheiten" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Vahrenholt_Lüning_Unerwünschte-Wahrheiten_620-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-01-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/tichybanner_01_21_.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/12/29 11:43:30">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image002-1-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108463625h-210x140-c-default.jpg" alt="Die EU mit von der Leyen hat beim Impfstoff falsch eingekauft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-eu-mit-von-der-leyen-hat-beim-impfstoff-falsch-eingekauft/">
Die EU mit von der Leyen hat beim Impfstoff falsch eingekauft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/221433813-210x140-c-default.jpg" alt="Hamas feuert Raketen auf Israel &#8211; was machen deutsche Medien daraus?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/hamas-feuert-raketen-auf-israel-deutsche-medien/">
Hamas feuert Raketen auf Israel &#8211; was machen deutsche Medien daraus?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/227287485-210x140-c-default.jpg" alt="Bayern rodelt sich frei und die Presse bricht den Stab nicht über den &#8222;Lockdownbrechern&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bayern-rodelt-sich-frei-und-die-presse-bricht-den-stab-nicht-ueber-den-lockdownbrechern/">
Bayern rodelt sich frei und die Presse bricht den Stab nicht über den &#8222;Lockdownbrechern&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-28-um-16.51.46-210x140-c-default.png" alt="Der Großteil der Infektionen bleibt unerkannt. Was wissen wir über den Impfstoff?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-grossteil-der-infektionen-bleibt-unerkannt-was-wissen-wir-ueber-den-impfstoff/">
Der Großteil der Infektionen bleibt unerkannt. Was wissen wir über den Impfstoff?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/DSC04057-210x140-c-default.jpg" alt="Die Geldpolitik als Umverteilungspolitik am Ende des Wachstumszeitalters">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/die-geldpolitik-als-umverteilungspolitik-am-ende-des-wachstumszeitalters/">
Die Geldpolitik als Umverteilungspolitik am Ende des Wachstumszeitalters
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0101199256h1-210x140-c-default.jpg" alt="Ein ungeheuerlicher Satz von Karl Lauterbach">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-ungeheuerlicher-satz-von-karl-lauterbach/">
Ein ungeheuerlicher Satz von Karl Lauterbach
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/225172986-210x140-c-default.jpg" alt="Jens Spahn: Seit 2002 im Bundestag und im Geschäft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/jens-spahn-seit-2002-im-bundestag-und-im-geschaeft/">
Jens Spahn: Seit 2002 im Bundestag und im Geschäft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/215724226-210x140-c-default.jpg" alt="Lieber Tom Buhrow, einfach aufhören mit „Bedarf anmelden“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/lieber-tom-buhrow-einfach-aufhoeren-mit-bedarf-anmelden/">
Lieber Tom Buhrow, einfach aufhören mit „Bedarf anmelden“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/225894969-210x140-c-default.jpg" alt="Wir alle sollten uns ein Beispiel an Annalena nehmen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/wir-alle-sollten-uns-ein-beispiel-an-annalena-nehmen/">
Wir alle sollten uns ein Beispiel an Annalena nehmen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0078654049h1-210x140-c-default.jpg" alt="Thilo Sarrazin: Portrait eines verwechselten Unverwechselbaren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-thilo-sarrazin-portrait/">
Thilo Sarrazin: Portrait eines verwechselten Unverwechselbaren
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0101199256h1-210x140-c-default.jpg" alt="Ein ungeheuerlicher Satz von Karl Lauterbach">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-ungeheuerlicher-satz-von-karl-lauterbach/">
Ein ungeheuerlicher Satz von Karl Lauterbach
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/103546622-210x140-c-default.jpg" alt="Eine Meinung, die nicht gedruckt wurde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/eine-meinung-die-nicht-gedruckt-wurde/">
Eine Meinung, die nicht gedruckt wurde
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/224781642-210x140-c-default.jpg" alt="Corona-Politik: immer härter und immer hilfloser">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/corona-politik-immer-haerter-und-immer-hilfloser/">
Corona-Politik: immer härter und immer hilfloser
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0107821322h-210x140-c-default.jpg" alt="Wie man einen Staat und seine Bürger ruiniert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/baerbock-oekodiktatur-wie-man-einen-staat-und-seine-buerger-ruiniert/">
Wie man einen Staat und seine Bürger ruiniert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108165724h-210x140-c-default.jpg" alt="Angela Merkel bringt Psychologen gegen Kritiker in Stellung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/angela-merkel-psychologen-kritiker/">
Angela Merkel bringt Psychologen gegen Kritiker in Stellung
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Jan-Heie-Erchinger-3--210x140-c-default.jpg" alt="Unabhängige Künstler haben einen Schlag ins Gesicht bekommen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/interview-jan-heie-erchinger/">
Unabhängige Künstler haben einen Schlag ins Gesicht bekommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0108992399h-210x140-c-default.jpg" alt="Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-lockdown-steht-am-ende-einer-kaskade-von-fehlern-und-versaeumnissen/">
Der Lockdown steht am Ende einer Kaskade von Fehlern und Versäumnissen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Elements-of-Taste-Mitte-Axel-Schönfelder-210x140-c-default.jpg" alt="&#8222;Die Gastronomie wird ein großes Sterben erleben&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/die-gastronomie-wird-ein-grosses-sterben-erleben/">
&#8222;Die Gastronomie wird ein großes Sterben erleben&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/DSC04057-210x140-c-default.jpg" alt="Die Geldpolitik als Umverteilungspolitik am Ende des Wachstumszeitalters">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/die-geldpolitik-als-umverteilungspolitik-am-ende-des-wachstumszeitalters/">
Die Geldpolitik als Umverteilungspolitik am Ende des Wachstumszeitalters
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-28-um-16.51.46-210x140-c-default.png" alt="Der Großteil der Infektionen bleibt unerkannt. Was wissen wir über den Impfstoff?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-grossteil-der-infektionen-bleibt-unerkannt-was-wissen-wir-ueber-den-impfstoff/">
Der Großteil der Infektionen bleibt unerkannt. Was wissen wir über den Impfstoff?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wie-gefaehrlich-ist-protest/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0100706275h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
5 vor 12
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wie-gefaehrlich-ist-protest/" class="rty-video-thumb3-title">
Wie gefährlich ist Protest?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wirtschaft-in-der-krise-wer-soll-das-bezahlen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/GettyImages-168273767-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wirtschaft-in-der-krise-wer-soll-das-bezahlen/">
Wirtschaft in der Krise: Wer soll das bezahlen?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-folgt-dem-neuen-gesetz/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0105929162h1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-folgt-dem-neuen-gesetz/">
Was folgt dem neuen Gesetz?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-folgt-dem-neuen-gesetz/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-13-um-13.21.18-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/nigel-farage-im-gespraech-mit-douglas-murray/">
Themen, über die wir nicht sprechen sollen, sind besonders interessant
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/TE_Talk_Fritz_Vahrenholt-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
Klimawandel: Unaufgeregter Befund zur Lage des Planeten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
