<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch" />
<meta property="og:description" content="Am 22. April 2021 veröffentlichten fünfzig Prominente unter dem Hashtag #allesdichtmachen verschiedene ironische, sarkastische und manchmal polemische Kritiken zur aktuellen Corona-Politik der Bundesregierung. Der Hashtag wurde zusammen mit weiteren Hashtags wie #niewiederaufmachen und #lockdownfürimmer binnen weniger Stunden zu den am meisten verwendeten bei Twitter in Deutschland. Allen Filmen ist gemein, dass in ihnen das Stilmittel" />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2021-04-24T17:16:50+02:00" />
<meta property="article:modified_time" content="2021-04-24T17:16:51+02:00" />
<meta property="og:updated_time" content="2021-04-24T17:16:51+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31.png" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Am 22. April 2021 veröffentlichten fünfzig Prominente unter dem Hashtag #allesdichtmachen verschiedene ironische, sarkastische und manchmal polemische Kritiken zur aktuellen Corona-Politik der Bundesregierung. Der Hashtag wurde zusammen mit weiteren Hashtags wie #niewiederaufmachen und #lockdownfürimmer binnen weniger Stunden zu den am meisten verwendeten bei Twitter in Deutschland. Allen Filmen ist gemein, dass in ihnen das Stilmittel" />
<meta name="twitter:title" content="Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31.png" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1611945081' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"555046","token":"52ba1f8c0b"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=555046' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-555046 single-format-standard sidebar no-avatars post-buurmann-allesdichtmachen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="1"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-16-um-13.59.26-e1618574417388.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 24. Apr 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-555046" class="post-555046 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Distanziert euch nicht!</p>
</div>
<h1 class="entry-title">Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/gerd-buurmann/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Gerd_Buurmann.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gerd-buurmann/">Gerd Buurmann</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/Buurmann" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Sa, 24. April 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Die Aktion #allesdichtmachen artikulierte den Unmut der Opfer der Maßnahmen, der genauso legitim ist wie das Leid der Erkrankten. Die moralische Verurteilung und der Druck auf die Schauspieler, sich von der Aktion zu distanzieren, entspricht den Methoden der DDR-Machthaber. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F04%2FBildschirmfoto-2021-04-23-um-15.05.31-600x0-c-default.png&caption=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&description=Die%20Aktion%20%23allesdichtmachen%20artikulierte%20den%20Unmut%20der%20Opfer%20der%20Ma%C3%9Fnahmen%2C%20der%20genauso%20legitim%20ist%20wie%20das%20Leid%20der%20Erkrankten.%20Die%20moralische%20Verurteilung%20und%20der%20Druck%20auf%20die%20Schauspieler%2C%20sich%20von%20der%20Aktion%20zu%20distanzieren%2C%20entspricht%20den%20Methoden%20der%20DDR-Machthaber.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#67581412050d0204135a32090a121347a4d101010209130b0e040f471d12470615130e0c120b0e021502094b470e14134710020302154712090a0815060b0e14040f470908040f47120914080b0e0306150e14040f410508031e5a0f1313171442542642552142552110101049130e040f1e14020e09050b0e040c4903024255210a020e091209000209425521051212150a0609094a060b0b0214030e040f130a06040f0209425521" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Regierungskritik – eigentlich die Königsdisziplin freier Medien – ist zu einer riskanten journalistischen Disziplin geworden. Das bekam und bekommt TE immer wieder zu spüren. TE bekommt weder Geld vom Staat, von Gebührenzahlern noch von milliardenschweren Finanziers. Die Plattform für unabhängigen Journalismus kann nur bestehen durch die Kraft vieler einzelner Freunde.</strong></h5>
<h5><strong>Sie, die Unterstützer, sorgen dafür, dass journalistische Regierungskritik jeden Monat Millionen Leser erreicht. Das ist unbezahlbar.</strong></h5>
<h5><strong><span style="color: #ff0000;">Danke!</span></strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31.png 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31-300x200.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31-320x213.png 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31-207x138.png 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31-231x154.png 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Screenshot Youtube </span>
</div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Am 22. April 2021 veröffentlichten fünfzig Prominente unter dem Hashtag #allesdichtmachen verschiedene ironische, sarkastische und manchmal polemische Kritiken zur aktuellen Corona-Politik der Bundesregierung. Der Hashtag wurde zusammen mit weiteren Hashtags wie #niewiederaufmachen und #lockdownfürimmer binnen weniger Stunden zu den am meisten verwendeten bei Twitter in Deutschland.</p>
<p>Allen Filmen ist gemein, dass in ihnen das Stilmittel der Hyperbel genutzt wird. Mit dem rhetorischen Mittel der Übertreibung loben die Prominenten die Maßnahmen der Bundesregierung und entlarven dadurch ihre Schwachpunkte. Die Schauspielerin Nina Gummich verkündet: <em>„Ich mache mich stark für die Meinungsfreiheit. Besonders während so turbulenten Zeiten wie der Coronakrise. Deshalb habe ich mich in den letzten Monaten Stück für Stück von meiner eigenen Meinung befreit.“</em></p>
<p>Der Schauspieler Jan Josef Liefers bedankt sich <em>„bei allen Medien unseres Landes, die seit über einem Jahr unermüdlich verantwortungsvoll und mit klarer Haltung dafür sorgen, dass der Alarm genau da bleibt, wo er hingehört, nämlich ganz, ganz oben“.</em></p>
<p>Die Reaktionen auf diese Videos fielen zum Teil vernichtend aus; nicht überraschend, wenn man sich klar macht, dass zu den Maßnahmen zur Bekämpfung des Coronavirus‘ unter anderem Ausgangsperren, Grenzschließungen, Berufsverbote, Versammlungsverbote und Eingriffe in die Privatwohnung gehören. Diese Maßnahmen kann man in ihrer Übergriffigkeit nur rechtfertigen, wenn man sich auf der Seite des alternativlosen Guten wähnt. Aus dieser Position heraus werden die übelsten Vorwürfe gegen die Personen laut, die sich in den Filmen zu Wort gemeldet haben. Da ist alles mit dabei, vom Vorwurf, unsolidarisch zu sein, bis hin zu der Unterstellung, sich über die Toten lustig zu machen, wenn man nicht sogar durch seine Meinung direkt für weitere Tote mitverantwortlich ist. Auch der klassische Vorwurf, damit Applaus von der <em>„falschen Seite“</em> zu bekommen, wird von vielen Seiten bemüht.</p>
<p>Deshalb dauerte es nur ein paar Stunden, bis Jan Josef Liefers sich via Twitter von seinem Film distanzierte: <em>„Eine da hinein orakelte, aufkeimende Nähe zu Querdenkern u.ä. weise ich glasklar zurück.“</em></p>
<p>Besonders unangenehm fällt dabei auf, wie sehr sich manche Schauspielerinnen und Schauspieler bemühen, ihre Kolleginnen und Kollegen in die moralinbefetteten Pfannen zu hauen. Auch kein Wunder, wenn man bedenkt, dass viele von ihnen in finanzieller Abhängigkeit sind zu Sendern, die einen klaren Auftrag haben, der in einem „Medienvertrag“ festgeschrieben ist, den die Sender mit dem Staat geschlossen haben. Eine abweichende Meinung oder eine falsche Zustimmung kann da schnell existenzgefährdend werden.</p>
<p>Auch für Heike Makatsch waren die negativen Reaktionen so heftig, dass sie sich genötigt sah, um Verzeihung zu bitten:</p>
<p><img class="alignnone " src="https://tapferimnirgendwo.files.wordpress.com/2021/04/img_6038.jpg" width="416" height="572" /></p>
<p>Was bitte ist los? Ist es nicht mehr möglich, seinen Zorn satirisch zu kommunizieren, ohne dabei einen Wächterrat des Infektionsschutzes engagieren zu müssen, der dafür sorgt, dass alles so schön kontextualisiert wird, dass es nun wirklich gar nicht mehr aneckt? Müssen wir in Zeiten der ausgerufenen Pandemiebekämpfung ausnahmslos gefällig sein? Sind Kritikerinnen und Kritiker der Maßnahmen Nestbeschmutzer? Der Jurist Rolf Schwartmann ging soweit, dass er Menschen, die sich nicht impfen lassen wollen, als „Volksfeinde“ bezeichnete.</p>
<p><img class="alignnone " src="https://tapferimnirgendwo.files.wordpress.com/2021/04/img_5989.jpg" width="452" height="259" /></p>
<p>Der SPD-Politiker Garrelt Duin, seinesgleichen Mitglied des Rundfunkrats, forderte sogar, die öffentlich-rechtlichen Sender müssten die Zusammenarbeit mit allen Künstlerinnen und Künstler, die sich an #allesdichtmachen beteiligt haben, schnellstens beenden:</p>
<p><em>„Jan Josef Liefers und Tukur verdienen sehr viel Geld bei der ARD, sind deren Aushängeschilder. Auch in der Pandemie durften sie ihrer Arbeit z.B. für den Tatort unter bestem Schutz nachgehen. Durch ihre undifferenzierte Kritik an ‚den Medien‘ und demokratisch legitimierten Entscheidungen von Parlament und Regierung, leisten sie denen Vorschub, die gerade auch den öffentlich-rechtlichen Sendern gerne den Garaus machen wollen. Sie haben sich daher als deren Repräsentanten unmöglich gemacht. Die zuständigen Gremien müssen die Zusammenarbeit – auch aus Solidarität mit denen, die wirklich unter Corona und den Folgen leiden – schnellstens beenden. Viele Grüße, ein Rundfunkrat.“</em></p>
<p><img class="alignnone " src="https://tapferimnirgendwo.files.wordpress.com/2021/04/img_6039.jpg" width="458" height="359" /></p>
<p>Menschen, die die Coronamaßnahmen kritisieren, werden übelst diffamiert. Dabei artikulieren sie doch nur einen Schmerz, der überall gespürt wird. Es gibt nämlich Opfer auf allen Seiten der Krise. Es gibt Opfer auf der Seite jener, denen die Sicherheit und Gesundheit besonders wichtig ist und es gibt Opfer auf Seiten der Menschen, die sich besonderen der Freiheit verpflichtet fühlen. Sie erleben gerade massive Einschränkungen und daraus resultierende schwere Depressionen und Suizidgedanken. Manche reagieren sogar mit der radikalen Aufgabe ihres Lebens.</p>
<p>Jetzt kann man sagen, Gesundheit sei immer wichtiger als alle Freiheit und die Überzeugung ergibt auch Sinn, wenn man besonders auf Sicherheit fokussiert ist. Es gibt jedoch Menschen, für die ist der folgende Leitspruch keine bloße Floskel, sondern tiefe Überzeugung: Lieber tot als unfrei sein!</p>
<p>Viele Künstlerinnen und Künstler wurden durch diesen Gedanken zu ihren schönsten Kunstwerken inspiriert. Heute sind sie Juwelen der Menschheitsgeschichte.</p>
<p>Eine Tragödie findet dort statt, wo beide Seiten nachvollziehbare Argumente haben. Ich kann sowohl das Team Sicherheit als auch das Team Freiheit verstehen. Ich spüre den Schmerz auf beiden Seiten. Zur Katastrophe entwickelt sich die Tragödie, wenn eine Seite mit deutlich mehr Macht ausgestattet ist, als die andere. Diese Katastrophe zeichnet sich gerade ab.</p>
<p>Wir befinden wir uns in einem asymmetrischen Krieg der Verordnungen und der Zwangsmaßnahmen, in dem die Menschen, die sich nach Sicherheit sehnen, eine deutlich größere Unterstützung erfahren. Sowohl die aktuelle Regierung als auch große Teile der öffentlich-rechtlichen Medienlandschaft unterstützen das Ziel Sicherheit vehement. Und sehr oft hat die andere Seite keine andere Möglichkeit, als unorganisiert, chaotisch und schmutzig in den Straßenkampf zu ziehen, weil auch große Plattformen die Artikulation ihres Zorns löschen. Diese Löschungen werden dann wiederum teilweise vom Gesetzgeber erzwungen, was dadurch einer indirekten Zensur durch die Hintertür gleichkommt.</p>
<p>So werden Menschen, die ihren Unmut artikulieren, in die Ecke der Abtrünnigen und Unmoralischen verbannt, nur weil sie es gewagt haben, ihren Unmut zu artikulieren. Dabei wird oft bemängelt, dass die Menschen, die sich beklagen, keine Lösungsvorschläge anbieten, ganz so, als sei das Jammern und Klagen nur statthaft, wenn man auch eine Lösung parat hat. Gefühle lassen sich aber nicht einfach so abschalten. Und vor allem müssen diese Gefühle artikuliert werden können und zwar ohne dabei „von oben“ erniedrigt zu werden.</p>
<p>Es gibt Menschen, die in dieser Krise ihre Existenz verloren haben, deren Beziehungen in diesem Ausnahmezustand zu Grunde gegangen sind und deren Kinder Depressionen bekommen. Die Krise hinterlässt verzweifelte Personen, die nicht im Home Office Kuchen essen können, weil es schon am alltäglichen Brot mangelt. Es gibt Menschen, für die war das Theater, zusammen mit den Kneipen und Clubs lebensnotwendige Ablenkung und eine Form der Lebensbewältigung. All das hat nun zu.</p>
<p>Der Mensch ist ein Wesen, das sich seiner Sterblichkeit bewusst ist. Menschen sind Kreaturen, die Welten erdichten und Kunst erschaffen können. Menschen machen Gesetze und schmeißen Partys. Menschen erleben sich in der Gemeinschaft und messen sich aneinander. Sie lachen, singen, tanzen und grölen. Sie umarmen sich, kuscheln, raufen, ringen und bekriegen sich. Menschen möchten das Leben spüren. Sie möchten raus. Menschen möchten einen Eindruck hinterlassen. Sie möchten sich mal fallen lassen und mal herrschen. Menschen sind frei. Aber nun sind sie gefangen.</p>
<p>Menschen brauchen Spiele. Wenn man ihnen diese Spiele nimmt, dann machen sie sich Spiele und zwar auf der Straße.</p>
<p>Der Mensch ist ein Lümmel. Je stärker er zu etwas gezwungen wird, mag es auch noch so richtig und wichtig sein, umso mehr steigt in ihm der Wille zum Widerstand auf, vor allem wenn die Maßnahmen urmenschliche Verhaltensweisen unterdrücken. Wenn um ihren Alltag beraubte Menschen das Haus in der Ausgangssperre verlassen, weil ihnen die Decke auf den Kopf fällt, wenn sie die Corona-Regeln brechen, weil sie am Ende sind, dann brauchen sie keine moralische Belehrungen, Diffamierungen und Strafen. Sie brauchen keine moralischen Zurechtweisungen von Leuten, die sich in der Krise Wein leisten können, während ihnen selbst das Wasser zum Hals steht. Den Lockdown muss man sich leisten können. Viele können es nicht. Für diese Menschen spricht die Aktion #allesdichtmachen.</p>
<p>Es gibt daher keinen Grund, sich zu distanzieren. Der Ruf zur Distanzierung ist eine Methode jener, die Menschen aufgrund ihrer abweichenden Meinungen wegsperren wollen.</p>
<p><em>„Militaristische und revanchistische Propaganda in jeder Form, Kriegshetze und Bekundung von Glaubens-, Rassen- und Völkerhass werden als Verbrechen geahndet.“</em></p>
<p>Klingt gut, oder? Wer ist schon ein Freund von Kriegshetze und Rassismus? Es ist doch gut, wenn all das verboten ist, oder?</p>
<p>Der zitierte Absatz fand sich an fünfter Stelle des sechsten Artikels der Verfassung der DDR. Es war genau dieser Absatz, mit dem Kritikerinnen und Kritiker des Regimes in Knast und Folter gesperrt wurden. Sie wurden zu Nazis und zu Faschisten erklärt, genauso wie heute. Das ist pure Diffamierung im Stile der DDR.</p>
<p><img class="alignnone " src="https://tapferimnirgendwo.files.wordpress.com/2021/04/img_6041.jpg" width="419" height="495" /></p>
<p>Nimm Dich in acht vor selbsternannten Friedensaktivisten, denn sie erklären Dich zum Kriegsaktivisten, sobald Du es auch nur wagst zu widersprechen.</p>
<p>Jetzt werden jene kritisiert, weil sie Worte artikulieren, die für jene von Bedeutung sind, die unter den Maßnahmen leiden. Warum müssen diese Menschen verunglimpft werden. Nein, sie verhöhnen keine Opfer. Nein, sie sind keine Egoisten. Nein, sie sind keine Schädlinge der Volksgesundheit. Sie sind Menschen!</p>
<p>Menschen haben Gefühle und niemand weiß diese Gefühle besser zu artikulieren als Künstlerinnen und Künstler. Wenn wir tatsächlich wieder an einem Punkt sind, wo sich Menschen öffentlich entschuldigen müssen für ihre Worte des Ungehorsams und für ihre Kunst des Zweifelns und mag das alles auch noch so polemisch und flegelhaft sein, dann sind wir an einen Moment der deutschen Geschichte zurückgekehrt, von dem wir glaubten, ihn in den Jahren 1989/90 überwunden zu haben.</p>
<hr />
<p><em>Dieser Beitrag ist zuerst bei <a href="https://tapferimnirgendwo.com/2021/04/23/distanziert-euch-nicht/" target="_blank" rel="noopener">Tapfer im Nirgendwo</a> erschienen</em></p>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F04%2FBildschirmfoto-2021-04-23-um-15.05.31-600x0-c-default.png&caption=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&description=Die%20Aktion%20%23allesdichtmachen%20artikulierte%20den%20Unmut%20der%20Opfer%20der%20Ma%C3%9Fnahmen%2C%20der%20genauso%20legitim%20ist%20wie%20das%20Leid%20der%20Erkrankten.%20Die%20moralische%20Verurteilung%20und%20der%20Druck%20auf%20die%20Schauspieler%2C%20sich%20von%20der%20Aktion%20zu%20distanzieren%2C%20entspricht%20den%20Methoden%20der%20DDR-Machthaber.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Unmut%20%C3%B6ffentlich%20zu%20artikulieren%2C%20ist%20weder%20unmoralisch%20noch%20unsolidarisch&url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#f7c88482959d929483caa2999a8283d7344191919299839b9e949fd78d82d79685839e9c829b9e92859299dbd79e8483d78092939285d782999a9885969b9e84949fd79998949fd7829984989b9e9396859e84949fd19598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d9839e949f8e84929e99959b9e949cd99392d2c5b19a929e998299909299d2c5b1958282859a969999da969b9b9284939e949f839a96949f9299d2c5b1" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 19 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>19</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1368497_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368497" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
bhayes
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;wo beide Seiten nachvollziehbare Argumente hab... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368497' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368497'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;<span>wo beide Seiten nachvollziehbare Argumente haben&#8220;: Die Lockdown-Befürworter haben aber z.T. gar keine Argumente. Ihre Ziele sind zwar in Teilen OK, aber die geforderten Maßnahmen müssen eben auch geeignet, angemessen und verhältnismäßig sein. Und genau das sind sie z.T. nicht. Daher ja auch der Großteil der Kritik.</span><br />
Eine zweite Kritikthematik ist die Entschädigung für erzwungene Betriebsschließungen oder Betriebsbeschränkungen, z.B. nur Außengastronomie oder so hohe qm-Zahlen pro Kunde/Mitarbeiter/in, dass eine Wirtschaftlichkeit nicht mehr gegeben ist. Diese Entschädigungen sind sehr unterschiedlich, z.T. wohl gar nicht vorhanden und eigentlich immer deutlich zu niedrig.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368497_0'></div></div><div id='wpd-comm-1368495_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368495" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Goldfuchs
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Heute sind die sog. &#8222;Rechten&#8220; die Verteid... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368495' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368495'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Heute sind die sog. &#8222;Rechten&#8220; die Verteidiger der Freiheit, liebe Frau Makatsch &#8211; nicht das links-&#8222;liberale&#8220; Biotop, dem Sie, vermutlich, angehören. Bedenken Sie doch, welcher Druck aus der herrschenden, linken Ecke offenbar auf Sie ausgeübt wurde, dass Sie so schnell eingeknickt sind. Es lebt sich am besten, wenn man mit sich im Reinen ist.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368495_0'></div></div><div id='wpd-comm-1368487_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368487" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Werner Geiselhart
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Den kritischen Schauspielern wird ja vorgeworfen, sie... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368487' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368487'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Den kritischen Schauspielern wird ja vorgeworfen, sie seien Schädlinge der Volksgesundheit. Also Leute, die auf körperliche und seelische Belastungen durch andauernde Lockdownmaßnahmen hinweisen, die wissenschaftliche Hinterlegung dieser Maßnahmen fordern, die Nutzen gegen den Schaden abwägen, werden in konzertierter Aktion der Medien niedergemacht. Und eine Regierung, die nicht in der Lage ist, nach über einem Jahr wissenschaftlich fundierte Studien für ihre Strategie vorzulegen (Reitschuster fragte danach in der BPK), die tausende Opfer zu verantworten hat durch eine unterirdische Impfstoffbeschaffung, die trotz drückender Hinweise auf eine weit überproportionale Verbreitung im Migrantenbereich dies nicht zum Anlaß für konsequente Maßnahmen nimmt usw., diese Regierung<span id='wpdiscuz-readmore-1368487_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368487_0'></div></div><div id='wpd-comm-1368486_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368486" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Beobachterin
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Vermutlich waren einige Künstler geschockt, als sie f... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368486' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368486'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Vermutlich waren einige Künstler geschockt, als sie feststellen mussten, dass ihre ironisch überspitzten Beiträge von der Realität noch übertroffen wurden.<br />
Deutschland #nichtmehrganzdicht</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368486_0'></div></div><div id='wpd-comm-1368480_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368480" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
LadyGrilka55
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;Menschen haben Gefühle&#8230;&#8220;
Menschen ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368480' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368480'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Menschen haben Gefühle&#8230;&#8220;</p>
<p>Menschen ja. Aber haben auch diese Zombies, die uns regieren oder die nächste Regierung anstreben, menschliche Gefühle?</p>
<p>Wie viele Bürger in Deutschland stehen eigentlich schon so total neben sich, dass sie diese Leute immer noch an die Macht wählen?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368480_0'></div></div><div id='wpd-comm-1368474_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368474" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Kriminal1
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Chapeau. Achtsamer Artikel. Bitte noch mehr davon! 
Z... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368474' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368474'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Chapeau. Achtsamer Artikel. Bitte noch mehr davon! </p>
<p>Zum Anlass hier meine zugegeben bissige Meinung. </p>
<p>&#8222;Unsere bösen Kulturschaffenden.<br />
Kritik an der Regierung?<br />
Ja, &#8211; wo gibt es denn so etwas?<br />
Daher sofort wie von dem Herrn Rundfunkreichsrat Duin gefordert, alle diese Gestalten aus der ARD und dem ZDF verbannen.<br />
Tatort?<br />
Den gibt&#8217;s nicht mehr bei so viel Undankbarkeit.<br />
Mögen diese &#8222;Künstlerkopien&#8220; lernen, wie es richtig sein muss.<br />
Hatten wir ja schon😎. &#8220;</p>
<p>Denn es ist alles nur eine Frage der Bereitschaft zur Unterwerfung. 😉</p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 2 Stunden her by Kriminal1</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368474_0'></div></div><div id='wpd-comm-1368472_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368472" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Gabriele Kremmel
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Volle Zustimmung.
Wir erleben hier gerade dieselbe Em... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368472' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368472'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Volle Zustimmung.</p>
<p>Wir erleben hier gerade dieselbe Emotionalisierung und hypermoralische Rechthaberei wie bei der Flüchtlingspolitik. Die durfte auch nicht kritisiert und Wahrheiten nicht ausgesprochen werden, sonst wurde man der Unmenschlichkeit und der Fremdenfeindlichkeit bezichtigt, und dass man Menschen sterben lassen wolle. </p>
<p>Argumente: Fehlanzeige.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368472_0'></div></div><div id='wpd-comm-1368469_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368469" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
gratichy
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=wo sind wir hier eigentlich? wie viel noch schlimmer ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368469' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368469'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>wo sind wir hier eigentlich? wie viel noch schlimmer muß es eigentlich noch werden? und was sind das eigentlich für leute (sog. prominente???????), die jetzt reihenweise ihre meinunsgäußerung (als satire?) nicht so gemacht haben wollen? die haben sich doch bisher immer auf der schleimspur bewegt.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368469_0'></div></div><div id='wpd-comm-1368465_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368465" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Vielfahrer
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Nein, das sind nicht nur die Methoden der SED-Diktatu... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368465' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368465'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Nein, das sind nicht nur die Methoden der SED-Diktatur, das sind auch die Methoden des Regimes davor. Die Säuberungen im Kunst- und Kulturbereich von DDR und Drittem Reich hatten dieselben Ziele und bedienten sich derselben Mittel: Ausgrenzung, Berufsverbote, Tilgung der Betreffenden aus der Öffentlichkeit. Eines ist jedoch innerhalb von gut zwei Tagen mehr als deutlich geworden: In dem vor allem von der SPD dominierten Medienbetrieb muss zwingend was geändert werden &#8211; die Dominanz dieser Partei in diesen Strukturen ist zwingend zu zerschlagen! <strong>Ceterum censeo Carthaginem esse delendam!</strong></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>5</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368465_0'></div></div><div id='wpd-comm-1368464_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1368464" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Engelbogen
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ich kannte noch Ungarn unter den Kommunisten. Selbst ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fbuurmann-allesdichtmachen%2F%23comment-1368464' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/#comment-1368464'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ich kannte noch Ungarn unter den Kommunisten. Selbst dort war die Stimmung liberaler als im heutigen Deutschland.</p>
<p>Was glaubt ihr denn wer ihr seit? Ihr lächerlichen Wahrheitspächter?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1368464_0'></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1368464" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2021/04/?cat=25'>April 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/03/?cat=25'>März 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/02/?cat=25'>Februar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/01/?cat=25'>Januar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2020/12/?cat=25'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=25'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=25'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=25'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=25'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=25'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=25'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=25'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=25'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=25'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=25'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=25'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=25'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=25'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=25'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=25'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=25'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=25'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=25'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/04/24 18:05:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop" target="_blank">
<img class="ad_widget_image" src="">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2021-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/tichybanner_2021-1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/04/24 18:05:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image007-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-24-um-10.41.02-210x140-c-default.png" alt="Liefers reagiert auf Diffamierungen und Kritik an #allesdichtmachen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/jan-josef-liefers-kritik-reaktion-allesdichtmachen/">
Liefers reagiert auf Diffamierungen und Kritik an #allesdichtmachen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211-210x140-c-default.jpg" alt="Die Losung lautet: Im Zweifel gegen die Freiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/die-losung-lautet-im-zweifel-gegen-die-freiheit/">
Die Losung lautet: Im Zweifel gegen die Freiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116853158h-210x140-c-default.jpg" alt="Frankreichs Grüne und ihre verheerende Bilanz in Kommunen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/frankreichs-gruene-und-ihre-verheerende-bilanz-in-kommunen/">
Frankreichs Grüne und ihre verheerende Bilanz in Kommunen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0094070723h-210x140-c-default.jpg" alt="Den Insekten geht´s wie Menschen: Eine Maßzahl bestimmt über Leben und Tod">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/neue-wege/insektenschutz-bundestag/">
Den Insekten geht´s wie Menschen: Eine Maßzahl bestimmt über Leben und Tod
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116885491h-1-210x140-c-default.jpg" alt="CSU fällt in Umfragen auf Rekordtief: Söder, der Scheinriese">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/csu-faellt-in-umfragen-auf-rekordtief-soeder-der-scheinriese/">
CSU fällt in Umfragen auf Rekordtief: Söder, der Scheinriese
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-22-um-20.54.47-210x140-c-default.png" alt="&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nie-wieder-aufmachen-schauspieler-satire-corona-politik-lockdown/">
&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-08.00.14-210x140-c-default.png" alt="&#8222;Eklige Ironie&#8220;, &#8222;Bizarr&#8220;, &#8222;unmenschlich&#8220; &#8211; die Hasswelle gegen &#8222;#allesdichtmachen&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eklige-ironie-bizarr-unmenschlich-reaktionen-allesdichtmachen/">
&#8222;Eklige Ironie&#8220;, &#8222;Bizarr&#8220;, &#8222;unmenschlich&#8220; &#8211; die Hasswelle gegen &#8222;#allesdichtmachen&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116903541h-210x140-c-default.jpg" alt="Ein Tag der Schande für CDU, CSU, SPD und Grüne">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-tag-der-schande-fuer-cdu-csu-spd-und-gruene/">
Ein Tag der Schande für CDU, CSU, SPD und Grüne
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116872740h-210x140-c-default.jpg" alt="Baerbock ist die grüne Kanzlerkandidatin – und sonst keine Überraschungen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/baerbock-ist-die-gruene-kanzlerkandidatin-und-sonst-keine-ueberraschungen/">
Baerbock ist die grüne Kanzlerkandidatin – und sonst keine Überraschungen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116872743h-210x140-c-default.jpg" alt="„Was diese Frau (sich) so alles leistet“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/baerbock-was-diese-frau-sich-so-alles-leistet/">
„Was diese Frau (sich) so alles leistet“
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0115969861h-210x140-c-default.jpg" alt="Ausgangssperren auch tagsüber: Merkels Finale beginnt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/ausgangssperren-auch-tagsueber-merkels-finale-beginnt/">
Ausgangssperren auch tagsüber: Merkels Finale beginnt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/81180975-210x140-c-default.jpg" alt="Corona-Impfstoff bald im Internet zu bestellen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/winfried-stoecker-corona-impfstoff-bald-im-internet-zu-bestellen/">
Corona-Impfstoff bald im Internet zu bestellen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0108624996h-210x140-c-default.jpg" alt="Das doppelte Märchen von der Corona-Triage &#8211; was auf Intensivstationen wirklich passiert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-doppelte-maerchen-von-der-corona-triage-die-lage-der-intensivstationen/">
Das doppelte Märchen von der Corona-Triage &#8211; was auf Intensivstationen wirklich passiert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0107070605h-210x140-c-default.jpg" alt="Amtsgericht Weilheim: Maskenpflicht in der Schule verfassungswidrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/amtsgericht-weilheim-maskenpflicht-in-der-schule-verfassungswidrig/">
Amtsgericht Weilheim: Maskenpflicht in der Schule verfassungswidrig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-22-um-20.54.47-210x140-c-default.png" alt="&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nie-wieder-aufmachen-schauspieler-satire-corona-politik-lockdown/">
&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Vorwort_zum_Sonntag_24042021-210x140-c-default.jpg" alt="Über den Ponyhof-Protestantismus zum Ramadan">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/ueber-den-ponyhof-protestantismus-zum-ramadan/">
Über den Ponyhof-Protestantismus zum Ramadan
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116930495h-210x140-c-default.jpg" alt="Klimagipfel: Der neue Unterbietungswettbewerb zwischen USA und EU wird teuer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/klimagipfel-usa-eu/">
Klimagipfel: Der neue Unterbietungswettbewerb zwischen USA und EU wird teuer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0115064658h-210x140-c-default.jpg" alt="Der Vater im Pflegeheim sagte am Telefon: „Sohn, die sperren uns ein!“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/der-vater-im-pflegeheim-sagte-am-telefon-sohn-die-sperren-uns-ein/">
Der Vater im Pflegeheim sagte am Telefon: „Sohn, die sperren uns ein!“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-23-um-15.05.31-210x140-c-default.png" alt="Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/buurmann-allesdichtmachen/">
Unmut öffentlich zu artikulieren, ist weder unmoralisch noch unsolidarisch
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0096263018h-210x140-c-default.jpg" alt="Die Gefahr von Grün-Rot-Rot wird massiv unterschätzt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-gefahr-von-gruen-rot-rot-wird-massiv-unterschaetzt/">
Die Gefahr von Grün-Rot-Rot wird massiv unterschätzt
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
 VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/max-otte-buch-verlorenes-deutschland/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/TE_Int_Max_Otte_Apr_21-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Vom wirklichen Leben
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/max-otte-buch-verlorenes-deutschland/" class="rty-video-thumb3-title">
Max Ottes Notizen aus einer anderen Zeit
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/klaus-ruediger-mai-buch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-18-um-13.05.28-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/klaus-ruediger-mai-buch/">
Klaus-Rüdiger Mai: „Unsere Kultur leidet scheinbar an einer Autoimmunerkrankung“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/winfried-stoecker-corona-impfstoff-bald-im-internet-zu-bestellen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/81180975-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/winfried-stoecker-corona-impfstoff-bald-im-internet-zu-bestellen/">
Corona-Impfstoff bald im Internet zu bestellen
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/winfried-stoecker-corona-impfstoff-bald-im-internet-zu-bestellen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown/">
Die Bußprediger der Lockdown-Sekte
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/cora_stephan_lob_des_normalen-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/cora-stephan-buch-lob-des-normalen/">
Wenn alle verrückt werden &#8211; leben Sie einfach normal weiter
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
