<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Nicht wenige im Westen hatten erwartet, dass mit mehr Wohlstand in China zwangsläufig eine Demokratisierung einhergehen müsse. Dies erwies sich als naiver Trugschluss. Xi erklärte sein Modell der kontrollierten und gelenkten Ordnung als wegweisend für die Entwicklung in der ganzen Welt." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt" />
<meta property="og:description" content="Nicht wenige im Westen hatten erwartet, dass mit mehr Wohlstand in China zwangsläufig eine Demokratisierung einhergehen müsse. Dies erwies sich als naiver Trugschluss. Xi erklärte sein Modell der kontrollierten und gelenkten Ordnung als wegweisend für die Entwicklung in der ganzen Welt." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2021-03-06T12:32:40+01:00" />
<meta property="article:modified_time" content="2021-03-06T12:45:28+01:00" />
<meta property="og:updated_time" content="2021-03-06T12:45:28+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="298" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nicht wenige im Westen hatten erwartet, dass mit mehr Wohlstand in China zwangsläufig eine Demokratisierung einhergehen müsse. Dies erwies sich als naiver Trugschluss. Xi erklärte sein Modell der kontrollierten und gelenkten Ordnung als wegweisend für die Entwicklung in der ganzen Welt." />
<meta name="twitter:title" content="Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1611945047' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"531671","token":"deb8ca1856"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=531671' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-531671 single-format-standard sidebar no-avatars post-fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_welt",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2021-02-12-um-12.38.29-e1613129936666.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
<img class="rty-header-image-circle" alt="Wie lange bleiben wir eingesperrt?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-01-um-12.13.34-e1614597667346.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
Wie lange bleiben wir eingesperrt?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/plant-for-the-planet/">
<img class="rty-header-image-circle" alt="Wie die Fridays for Future-Hintermänner die Klimagläubigen hinter die Fichte führen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-01-um-12.19.26-e1614597601654.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/plant-for-the-planet/">
Wie die Fridays for Future-Hintermänner die Klimagläubigen hinter die Fichte führen
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gastronomie-shutdown-gastwirte-stimmung/">
<img class="rty-header-image-circle" alt="Gastronomie-Shutdown: Reisst den Gastwirten jetzt der Geduldsfaden?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-01-um-12.13.00-e1614597514328.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gastronomie-shutdown-gastwirte-stimmung/">
Gastronomie-Shutdown: Reisst den Gastwirten jetzt der Geduldsfaden?
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/hessen-cdu-pentz-linke-wissler/">
<img class="rty-header-image-circle" alt="CDU gratuliert der Linken dafür, dass sie die CDU aus Deutschland vertreiben will" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-01-um-12.12.45-e1614597354868.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/hessen-cdu-pentz-linke-wissler/">
CDU gratuliert der Linken dafür, dass sie die CDU aus Deutschland vertreiben will
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 6. Mär 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-531671" class="post-531671 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Volkskongress der chinesischen KP in Peking</p>
</div>
<h1 class="entry-title">Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/georg-gafron/">Georg Gafron</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Sa, 6. März 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Schon bis 2030 werde China mit den USA Kopf an Kopf die Spitzenposition auf der Erde einnehmen. Nur zwanzig Jahre später, zum 100. Jahrestag der Gründung der Volksrepublik China 1949, soll dann die Top-Postion auf dem Erdball erreicht werden. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2015%2F11%2FOBOR-600x0-c-default.jpg&caption=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&description=Schon%20bis%202030%20werde%20China%20mit%20den%20USA%20Kopf%20an%20Kopf%20die%20Spitzenposition%20auf%20der%20Erde%20einnehmen.%20Nur%20zwanzig%20Jahre%20sp%C3%A4ter%2C%20zum%20100.%20Jahrestag%20der%20Gr%C3%BCndung%20der%20Volksrepublik%20China%201949%2C%20soll%20dann%20die%20Top-Postion%20auf%20dem%20Erdball%20erreicht%20werden.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef78c0976b8ea92a3eaa3b9beeab9afa3a4ea87a5aeafa6a6eaaeafb8eaa1a5a4beb8a5a6a6a3afb8beafa4eabfa4aeeaadafa6afa4a1beafa4ea85b8aea4bfa4adeaaeabb9ea87bfb9beafb8eaac0976b8eaaea3afea9dafa6beeca8a5aeb3f7a2bebebab9eff98beff88ceff88cbdbdbde4bea3a9a2b3b9afa3a4a8a6a3a9a1e4aeafeff88ca1a5a6bfa7a4afa4eff88cabbfb9e7aba6a6afb8e7bdafa6beeff88cacbfafb8e7b2a3e7a3b9bee7b9afa3a4e7a7a5aeafa6a6e7aeafb8e7a1a5a4beb8a5a6a6a3afb8beafa4e7bfa4aee7adafa6afa4a1beafa4e7a5b8aea4bfa4ade7aeabb9e7a7bfb9beafb8e7acbfafb8e7aea3afe7bdafa6beeff88c" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Regierungskritik – eigentlich die Königsdisziplin freier Medien – ist zu einer riskanten journalistischen Disziplin geworden. Das bekam und bekommt TE immer wieder zu spüren. TE bekommt weder Geld vom Staat, von Gebührenzahlern noch von milliardenschweren Finanziers. Die Plattform für unabhängigen Journalismus kann nur bestehen durch die Kraft vieler einzelner Freunde.</strong></h5>
<h5><strong>Sie, die Unterstützer, sorgen dafür, dass journalistische Regierungskritik jeden Monat Millionen Leser erreicht. Das ist unbezahlbar.</strong></h5>
<h5><strong><span style="color: #ff0000;">Danke!</span></strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="578" height="298" src="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR.jpg 578w, https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR-300x154.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR-320x164.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR-207x106.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR-231x119.jpg 231w" sizes="(max-width: 578px) 100vw, 578px" /> </div>
<span class="caption">The massive infrastructure development will affect China’s ties with some 65 countries and more than 4 billion people (source: macpixxel for GIS)</span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Einmal im Jahr versammelt die Führung der Kommunistischen Partei der Volksrepublik China 3.000 Spitzenfunktionäre zu einem sogenannten Volkskongress in der Großen Halle des Volkes in Peking. Sieben lange Tage lauschen die Delegierten den oft stundenlangen Ausführungen der roten Mandarine. Die Gesichter sind dabei konzentriert, die Körperhaltungen aufrecht ohne jedes Anzeichen einer Schwäche. Unterbrochen wird das Ganze durch minutenlange Beifallsstürme, die zu einem Tornado anwachsen, wenn die Nummer Eins des Riesenreiches, der sich selbst durch eine Verfassungsänderung das Amt auf Lebenszeit sicherte, Xi Jinping, das Wort ergreift. Vorbei sind seit 2016 die Zeiten kollektiver Führung. Wie einst unter Revolutionsführer Mao Tse Tung ist die Macht über annähernd 1,5 Milliarden Menschen wieder in der Hand einer Person. Der Diktator regiert mit eiserner Faust. Nur ab und zu dringt etwas von den Säuberungswellen in der Partei nach Außen. Mehrere Kampagnen gegen die verbreitete Korruption kostete Tausende Funktionäre in der Provinz das Leben. In keinem Land der Erde wird die Todesstrafe so oft vollstreckt wie in China. Die Angehörigen der Hingerichteten bekommen als einziges Zeichen des Abschieds die Patronenhülse zugesandt, für die eine Verwaltungsgebühr überwiesen werden muss.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Heft_TE_03_2021.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Bei all dem genießt Xi die Zustimmung, ja nahezu Vergötterung des größten Teils des chinesischen Volkes. Selbst größte Kritiker seiner Herrschaft können nicht bestreiten, dass unter Xi’s Führung Millionen Bürger aus absoluter Armut heraus zu einem annähernd menschenwürdigen Leben gelangt sind &#8211; mehr noch, in China ist eine ansehnliche Mittelschicht entstanden. Zwei Faktoren haben dies ermöglicht. Zum einen eröffnete er Freiräume, in denen die staatlichen Unternehmen selbständig agieren können. Alle Anstrengungen der vergangenen Jahre galten dem Aufbau einer technikorientierten Industrie auf hohem Niveau. Die Dominanz der unverändert hohen Produktion von Massenartikeln für den Export wurde eine zweite Säule der Hochtechnologie an die Seite gestellt. Auch, und das ist der zweite Faktor, wurde westliches Knowhow durch Gemeinschaftsunternehmen ins Land geholt. Deutschland spielt hier eine herausragende Rolle.</p>
<p>Nicht wenige im Westen hatten erwartet, dass mit dieser Entwicklung zwangsläufig eine Demokratisierung einhergehen müsse. Dies erwies sich als naiver Trugschluss. Xi erklärte sein Modell der kontrollierten und gelenkten Ordnung als wegweisend für die Entwicklung in der ganzen Welt. Für die Staaten des Westens und insbesondere die USA hat er nur das verächtliche Diktum von dekadenten und im Niedergang befindlichen Kulturen übrig.</p>
<p>Die Ziele auf diesem Weg sind klar fixiert: Schon bis 2030 werde China mit den USA Kopf an Kopf die Spitzenposition auf der Erde einnehmen. Nur zwanzig Jahre später, zum 100. Jahrestag der Gründung der Volksrepublik China 1949, soll dann die Top-Postion auf dem Erdball erreicht werden. XI meint damit nicht die Existenz mehrerer Mächte in friedlicher Ko-Existenz, sondern deutlich ausgesprochen, die Durchsetzung seines Gesellschaftsmodells auf dem Planeten.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/chinas-impf-diplomatie-in-der-covid-welt/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/228943881.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Globales Pharma-Rennen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/chinas-impf-diplomatie-in-der-covid-welt/" target="_blank">Chinas Impf-Diplomatie in der Covid-Welt</a>
</div>

</div>
</div>
Im Inneren wird dieser Anspruch durch einen aggressiven Nationalismus unterlegt. Erneut wird auch auf dem heute beginnenden Volkskongress ein neuer 5-Jahr-Plan verabschiedet, in dem mit 6,8 % der Rüstungshaushalt die höchste Steigerung erfährt. Schon jetzt erhebt Peking Anspruch auf die Vorherrschaft in Asien. Dazu gehören Besitzansprüche im südchinesischen Meer mit seinen Rohstoffen, die offene Einflussnahme auf Nachbarstaaten, sowie klare militärische Drohungen gegen Taiwan. Hinzu kommt eine ständig wachsende Präsenz chinesischer Kriegsschiffe auf den anliegenden Meeren mit sich aufbauender Konfrontation mit den Seestreitkräften der USA, Japans und Australiens.</p>
<p>Ein weiteres Großprojekt ist die sogenannte „Neue Seidenstraße“, die freilich weit über den Handelsweg von einst hinausgeht. Selbst in Afrika hat Peking milliardenschwere Infrastrukturprojekte finanziert und damit Abhängigkeiten für immer geschaffen. Aber auch in Europa werden Stück für Stück Unternehmen aufgekauft und Beteiligungen angestrebt. Amerikanische Sicherheitsexperten erwarten, dass in 10 bis 15 Jahren China die Fähigkeit haben wird, mit atomar bestückten ballistischen Raketen die Vereinigten Staaten zu erreichen. Schon US-Präsident Obama erklärte einst, dass es dazu nicht kommen werde. Unter Trump wurde der Konflikt noch deutlicher artikuliert. Zur Zeit befindet sich die Welt in der Phase der Vorbereitung auf einen möglichen Krieg.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/wirtschaft/china-dominiert-den-aufschwung-der-autokonjunktur/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0113708547h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Automobil-Report International
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/wirtschaft/china-dominiert-den-aufschwung-der-autokonjunktur/" target="_blank">China dominiert den Aufschwung der Autokonjunktur</a>
</div>

</div>
</div>
Die Vereinigten Staaten bemühen sich im Wettbewerb mit China um Verbündete in der Region, aber auch in der Nato. Gleichzeitig versucht Washington, die industrielle und vor allem technologische Entwicklung in China zu verlangsamen. Bisher mit Erfolg &#8211; so ist es gelungen, die Produktion des Technologie-Giganten Huawei durch den Stop der Zulieferungen von Halbleitern erheblich zu beeinträchtigen. Parteichef Xi wird auf diesem Volkskongress die Antwort darauf geben. Die neue Großkampagne steht unter dem Motto von der „Wirtschaft in zwei Systemen“. Angestrebt wird eine weitgehende Autarkie ohne Abhängigkeit ausländischer Importe. Getrennt von diesem inneren Wirtschaftskreislauf soll der Außenhandel stabilisiert werden. Deutschland spielt bei diesen Überlegungen eine zentrale Rolle und wird als bevorzugter Partner behandelt. Dies kann nicht ohne Auswirkungen auf die eh schon belasteten deutsch-amerikanischen Beziehungen bleiben.</p>
<p>Erleichterungen mit Blick auf die Achtung der Menschenrechte oder gar Öffnung in Richtung Demokratie westlichen Musters sind illusionär. Die Bundesrepublik als solche, und auch das gilt es zu bedenken, ist nicht in der Lage, in einem Konflikt mit China eine besondere Rolle zu spielen. Hinzu kommt, dass die deutschen „Eliten” &#8211; ob politisch oder wirtschaftlich &#8211; ihr Hauptaugenmerk auf die wirtschaftlichen Kontakte legen. Menschenrechte oder die Unterdrückung jeglicher politischen Freiheit spielen dabei, außer in Sonntagsreden, keine Rolle. Was dabei vergessen wird, ist die historische Erfahrung, dass der Herrschaftsanspruch von Mächten wie China &#8211; und hier liegt auch der Unterschied zu Russland &#8211; über wirtschaftliche Ziele hinaus auch die politische Kultur und das Wertesystem umfasst. Das dürfte zum Problem künftiger Generationen in Europa werden.</p>
<div class="adwidget_homepage" data-generated-on="2021/03/06 13:22:46">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_03_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/">
<li>
 
<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2015%2F11%2FOBOR-600x0-c-default.jpg&caption=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&description=Schon%20bis%202030%20werde%20China%20mit%20den%20USA%20Kopf%20an%20Kopf%20die%20Spitzenposition%20auf%20der%20Erde%20einnehmen.%20Nur%20zwanzig%20Jahre%20sp%C3%A4ter%2C%20zum%20100.%20Jahrestag%20der%20Gr%C3%BCndung%20der%20Volksrepublik%20China%201949%2C%20soll%20dann%20die%20Top-Postion%20auf%20dem%20Erdball%20erreicht%20werden.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=F%C3%BCr%20Xi%20ist%20sein%20Modell%20der%20kontrollierten%20und%20gelenkten%20Ordnung%20das%20Muster%20f%C3%BCr%20die%20Welt&url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#e7d89492858d828493daa1245b95c7bf8ec78e9493c794828e89c7aa8883828b8bc7838295c78c88899395888b8b8e8295938289c7928983c780828b82898c938289c7a8958389928980c7838694c7aa9294938295c781245b95c7838e82c7b0828b93c18588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c9938e848f9e94828e89858b8e848cc98382c2d5a18c888b928a898289c2d5a1869294ca868b8b8295ca90828b93c2d5a181928295ca9f8eca8e9493ca94828e89ca8a8883828b8bca838295ca8c88899395888b8b8e8295938289ca928983ca80828b82898c938289ca88958389928980ca838694ca8a9294938295ca81928295ca838e82ca90828b93c2d5a1" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 8 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">

<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>8</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1299967_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299967" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
HGV
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299967' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299967'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>China hat viele Fans besonders in der politischen &#8222;Elite&#8220; Deutschland. Auch die Wirtschaft in Deutschland, bzw. die Manager streben heute mehr in Richtung chinesischer Unternehmensführung. China bietet die Möglichkeit, Waren zu produzieren, die in Europa auf Grund der &#8222;Umweltschutzbestimmungen&#8220; sich nicht mehr produzieren lassen. Als nächstes wird es nochmals die Chemie treffen und die Produktion künstlicher Treibstoffe. Für die strategische Industriepolitik ist im grün sozialistischen Freizeitpark kein Platz. Ich denke von den Ökosozialisten hat noch nie jemand mit asiatischen oder chinesischen Firmen zusammen gearbeitet. Die bekommen ein Hochglanzführung, leuchtende Augen und fahren dann nach Hause. Einen wichtigen Teil hat Herr<span id='wpdiscuz-readmore-1299967_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 1 Stunde her by HGV</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299967_0'></div></div><div id='wpd-comm-1299961_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299961" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
rainer erich
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299961' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299961'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das wird kein Problem, weil bereits heute viel Sympathie mit dem chinesischen Modell erkennbar ist, in dem es ja durchaus auch Privilegierte gibt. Zudem ist, man kann es nur immer wiederholen, die Freiheitsaffinitaet speziell der Deutschen wenig ausgeprägt. Solange, wie offenbar auch in China, ein gewisser Hedonismus gepflegt werden kann, hat die Masse kein Problem, denn politische Freiheit ist kein Wert in Deutschland und ( demnächst) im Westen insgesamt nur untergeordnet. Alimentation/Betreuung und Spass, Ablenkung, Zerstreuung auf unterem Niveau brauchen die letzten Menschen und dafuer ist ihnen kein Preis zu hoch. Das chinesische Modell, graduell unterschiedlich praktiziert, hierzulande totalitaerer, woanders<span id='wpdiscuz-readmore-1299961_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299961_0'></div></div><div id='wpd-comm-1299960_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299960" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Johann Thiel
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299960' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299960'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Auch wenn die Chinesen uns davonziehen, bleibt uns immer noch das Gendersternchen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299960_0'></div><div id='wpd-comm-1300026_1299960' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1300026" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Deutscher
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
9 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1300026' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1300026'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1299960">
Johann Thiel
</a>
</div>
<div class="wpd-comment-text">
<p>In der Tat! Wir bleiben Moralweltmeister!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1300026_1299960'></div></div></div><div id='wpd-comm-1299957_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299957" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Kapitaen Notaras
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299957' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299957'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Man sollte leidenschaftslos zur Kenntnis nehmen, dass eine jahrtausendealte Großmacht und Hochkultur, die eine vergleichsweise kurze Zeit durch vorlaute Langnasen vom Nordwestkap Eurasiens gedemütigt wurde, an ihren historisch angestammten Platz zurückkehrt. Das fällt umso leichter, als der „Westen“ durch eigenes Versagen in Auflösung begriffen ist, nachdem er sich großmäulig als Sieger der Geschichte (Fukuyama: Ende der Geschichte) ausgerufen hat. So etwas war nie eine gute Idee.</p>
<p>Geschwächt und zerrüttet durch Hypermoralismus statt Gestaltungswille und postmodernes Geschwätz statt Forschung und Technologie wird er dem nichts entgegenzusetzen haben. Möglicherweise isses immer noch besser als zum Kalifat zu werden.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299957_0'></div></div><div id='wpd-comm-1299953_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299953" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
JamesBond
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299953' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299953'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>“Deutschland spielt bei diesen Überlegungen eine zentrale Rolle und wird als bevorzugter Partner behandelt.” &#8230; und wer nur etwas hinschaut, wie Merkel auf den offiziellen Bildern strahlt, der erkennt die Seelenverwandtschaft zu XI. Sie wird nicht aufgeben, mal sehen was vor der Bundestagswahl noch passiert.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299953_0'></div></div><div id='wpd-comm-1299952_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299952" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Babylon
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299952' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299952'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die in der Tat naiven Blütenträume sind endgültig verloren, mit wirtschaftlicher Öffnung und Herausbildung eines Mittelstandes in China durch Marktwirtschaft, Börse und Kapitalismus würde sich dieses Land immer mehr in Richtung westlicher Vorstellungen von Liberalität und pluraler Demokratie entwickeln.Frau Merkel scheint ja bis vor Kurzem noch Anhänger dieser Denkrichtung gewesen zu sein. Wenn man historische Beispiele sucht für das , was sich in China vollzieht, stößt man auf den italienischen Faschismus des Benito Mussolini, autoritäres Regime im Inneren, mit Unterdrückung jeder Opposition, angestrebter wirtschaftlicher Autarkie und Expansion nach außen. Wie der Systemwettbewerb, westliche liberale Demokratien vers. autoritärer Kommfuzianismus als Mischprodukt<span id='wpdiscuz-readmore-1299952_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299952_0'></div></div><div id='wpd-comm-1299945_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1299945" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Peter Mueller
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
 <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Faus-aller-welt%2Ffuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt%2F%23comment-1299945' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/#comment-1299945'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Für Habeck auch, wie er jüngst bei Precht zugab.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1299945_0'></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-5981"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a>
</li>
<li class="cat-item cat-item-6062"><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a>
</li>
<li class="cat-item cat-item-5991"><a href="https://www.tichyseinblick.de/kolumnen/knolls/">Knolls</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-6207"><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5979"><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-6185"><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>

<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/03/06 13:22:46">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/stephan-lob-des-normalen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Stephan_Lob-des-Normalen_final_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-03-2021-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/tichybanner_03_2021.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/03/06 13:22:46">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image004-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0111270662h-210x140-c-default.jpg" alt="Merkel ist am Ende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/merkel-ist-am-ende/">
Merkel ist am Ende
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0085460047h-210x140-c-default.jpg" alt="Verfassungsschutz-Präsident Haldenwang entpuppt sich als Fehlbesetzung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/verfassungsschutz-praesident-haldenwang-entpuppt-sich-als-fehlbesetzung/">
Verfassungsschutz-Präsident Haldenwang entpuppt sich als Fehlbesetzung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0114120287h-210x140-c-default.jpg" alt="Thalia-Chef Busch: &#8222;Wenn ihr nicht für die Öffnung entscheidet, dann werden wir euch nicht wählen&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/thalia-chef-busch-oeffnung-wahlen/">
Thalia-Chef Busch: &#8222;Wenn ihr nicht für die Öffnung entscheidet, dann werden wir euch nicht wählen&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211-210x140-c-default.jpg" alt="Merkel oder der himmlische Frieden über dem Friedhof Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/merkel-oder-der-himmlische-frieden-ueber-dem-friedhof-deutschland/">
Merkel oder der himmlische Frieden über dem Friedhof Deutschland
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0080961958h-210x140-c-default.jpg" alt="21 NGO-Besatzungsmitglieder wegen Schlepperhilfe angeklagt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/21-ngo-besatzungsmitglieder-wegen-schlepperhilfe-angeklagt/">
21 NGO-Besatzungsmitglieder wegen Schlepperhilfe angeklagt
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/224601432-210x140-c-default.jpg" alt="50 Prozent der Corona-Intensivpatienten bundesweit mit Migrationshintergrund?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/50-prozent-der-corona-intensivpatienten-bundesweit-mit-migrationshintergrund/">
50 Prozent der Corona-Intensivpatienten bundesweit mit Migrationshintergrund?
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0106055672h-210x140-c-default.jpg" alt="Wie wirr ist Joe Biden und wird er schon bald abgelöst?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/joe-biden-mit-verstoerendem-auftritt-in-houston/">
Wie wirr ist Joe Biden und wird er schon bald abgelöst?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0111151573h-210x140-c-default.jpg" alt="Das Ende ist nah: Die Wirtschaft lässt Merkel fallen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/das-ende-ist-nah-die-wirtschaft-laesst-merkel-fallen/">
Das Ende ist nah: Die Wirtschaft lässt Merkel fallen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/233486960-210x140-c-default.jpg" alt="In Düsseldorfs Verweilverbotszone: „Die machen sich komplett lächerlich“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/in-duesseldorfs-verweilverbotszone-die-machen-sich-komplett-laecherlich/">
In Düsseldorfs Verweilverbotszone: „Die machen sich komplett lächerlich“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0100157785h-210x140-c-default.jpg" alt="Wie lange bleiben wir eingesperrt?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
Wie lange bleiben wir eingesperrt?
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Image-1-210x140-c-default.jpeg" alt="Bei Anne Will: Lasst alle Hoffnung fahren! Lockdown bleibt.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-lasst-alle-hoffnung-fahren-lockdown-bleibt/">
 Bei Anne Will: Lasst alle Hoffnung fahren! Lockdown bleibt.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-07.55.54-210x140-c-default.png" alt="„Den Preis muss man zahlen, wenn man Europa stärker will“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/schaeuble-maischberger-impfen-europa/">
„Den Preis muss man zahlen, wenn man Europa stärker will“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-25-um-10.17.47-210x140-c-default.png" alt="Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/markus-lanz-heribert-prantl-greift-lauterbach-an-warum-gibt-es-keinen-untersuchungsausschuss/">
Prantl attackiert Lauterbach: &#8222;Warum gibt es keinen Untersuchungsausschuss?&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/228483768-210x140-c-default.jpg" alt="Polizei entfremdet sich von der Bevölkerung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/polizei-entfremdet-sich-von-der-bevoelkerung/">
Polizei entfremdet sich von der Bevölkerung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/225895728-210x140-c-default.jpg" alt="Wer wusste was und wann: Immer neue Zweifel an der Corona-Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/die-regierung-der-zumutungen/">
Wer wusste was und wann: Immer neue Zweifel an der Corona-Politik
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0091962295h-210x140-c-default.jpg" alt="Der Wohlfahrtsmagnet: Einwanderung in die Sozialsysteme?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/daenemark-der-wohlfahrtsmagnet-einwanderung-in-die-sozialsysteme/">
Der Wohlfahrtsmagnet: Einwanderung in die Sozialsysteme?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/11/OBOR-210x140-c-default.jpg" alt="Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/fuer-xi-ist-sein-modell-der-kontrollierten-und-gelenkten-ordnung-das-muster-fuer-die-welt/">
Für Xi ist sein Modell der kontrollierten und gelenkten Ordnung das Muster für die Welt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/228943881-210x140-c-default.jpg" alt="Chinas Impf-Diplomatie in der Covid-Welt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/chinas-impf-diplomatie-in-der-covid-welt/">
Chinas Impf-Diplomatie in der Covid-Welt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0114462201h-210x140-c-default.jpg" alt="Dänemark entzieht 94 Syrern den Aufenthaltsstatus: Region Damaskus ist sicher">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/daenemark-entzieht-94-syrern-den-aufenthaltsstatus-region-damaskus-ist-sicher/">
Dänemark entzieht 94 Syrern den Aufenthaltsstatus: Region Damaskus ist sicher
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/imago0114408412h-210x140-c-default.jpg" alt="Hotelbranche kämpft ab März ums nackte Überleben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/hotelbranche/">
Hotelbranche kämpft ab März ums nackte Überleben
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0100157785h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Nie mehr Urlaub!
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/lockdown-wie-lange-bleiben-wir-eingesperrt/" class="rty-video-thumb3-title">
Wie lange bleiben wir eingesperrt?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/gruene-gegen-einfamilienhaus-zurueck-in-den-plattenbau/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/85587231-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/gruene-gegen-einfamilienhaus-zurueck-in-den-plattenbau/">
Zurück in den Plattenbau?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/230236128-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
Alle in Lockdown &#8211; wie lange noch?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/alle-in-lockdown-wie-lange-noch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/electricity-pylon-3916954_1280-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wann-kommt-der-blackout/">
Wann kommt der Blackout?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/12/imago0078654049h1-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-thilo-sarrazin-portrait/">
Thilo Sarrazin: Portrait eines verwechselten Unverwechselbaren
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
