<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Hessen wird zum Endspiel – für Merkel und für Nahles</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Die Wahl in Hessen kann ebenso zum Endspiel für Angela Merkel wie für Andrea Nahles werden – und damit auch zum Endspiel für die Große Koalition." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hessen wird zum Endspiel – für Merkel und für Nahles" />
<meta property="og:description" content="Die Wahl in Hessen kann ebenso zum Endspiel für Angela Merkel wie für Andrea Nahles werden – und damit auch zum Endspiel für die Große Koalition." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Müller-Vogg: Gegen den Strom" />
<meta property="article:published_time" content="2018-10-17T15:01:10+02:00" />
<meta property="article:modified_time" content="2018-10-17T16:23:20+02:00" />
<meta property="og:updated_time" content="2018-10-17T16:23:20+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="474" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Wahl in Hessen kann ebenso zum Endspiel für Angela Merkel wie für Andrea Nahles werden – und damit auch zum Endspiel für die Große Koalition." />
<meta name="twitter:title" content="Hessen wird zum Endspiel – für Merkel und für Nahles" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Hessen wird zum Endspiel – für Merkel und für Nahles Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1536838189' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"252861","token":"096143b3d2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":252861,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1542388929,"lastVisitCookie":{"1":{"252861":1539796929}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=252861' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-252861 single-format-standard sidebar no-avatars post-hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_mueller",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/allgemein/oswald-metzger-phoenix-runde-17-10-2018/">
<img class="rty-header-image-circle" alt="Oswald Metzger bei &#8222;phoenix Runde&#8220;, 17.10.2018" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/Oswald_Metzger_100.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/allgemein/oswald-metzger-phoenix-runde-17-10-2018/">
Oswald Metzger bei &#8222;phoenix Runde&#8220;, 17.10.2018
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/nachwahl-logik-die-bayernwahl-medial-betrachtet/">
<img class="rty-header-image-circle" alt="Nachwahl-Logik: Die Bayernwahl &#8211; medial betrachtet" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-16-um-12.40.08-e1539686703714.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/nachwahl-logik-die-bayernwahl-medial-betrachtet/">
Nachwahl-Logik: Die Bayernwahl &#8211; medial betrachtet
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/angela-merkels-nicht-schluesse-aus-der-bayernwahl/">
<img class="rty-header-image-circle" alt="Angela Merkels Nicht-Schlüsse aus der Bayernwahl" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-16-um-12.40.48-e1539686601878.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/angela-merkels-nicht-schluesse-aus-der-bayernwahl/">
Angela Merkels Nicht-Schlüsse aus der Bayernwahl
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/die-gruenen-als-rote-allein-zuhaus/">
<img class="rty-header-image-circle" alt="Die Grünen als Rote allein zuhaus&#8216;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-16-um-12.40.31-e1539686527644.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/die-gruenen-als-rote-allein-zuhaus/">
Die Grünen als Rote allein zuhaus&#8216;
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/gewalt-und-gewaltbereitschaft-quantitativ-und-qualitativ-gestiegen/">
<img class="rty-header-image-circle" alt="Gewalt und Gewaltbereitschaft: quantitativ und qualitativ gestiegen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-13-um-11.49.03-e1539424167106.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/gewalt-und-gewaltbereitschaft-quantitativ-und-qualitativ-gestiegen/">
Gewalt und Gewaltbereitschaft: quantitativ und qualitativ gestiegen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 17. Okt 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-252861" class="post-252861 post type-post status-publish format-standard has-post-thumbnail hentry category-mueller-vogg-gegen-den-strom">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Nach der Wahl ist vor der Wahl</p>
</div>
<h1 class="entry-title">Hessen wird zum Endspiel – für Merkel und für Nahles</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/hugo_mueller_vogg.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">Hugo Müller-Vogg</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/HugoMuellerVogg" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Mi, 17. Oktober 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Bei hessischen Landtagswahlen wurden schon mehrmals auch bundespolitisch die Weichen gestellt. 1985 starteten SPD und Grüne dort das erste, kurzlebige rot-grüne Experiment. Die Regierung Eichel/Fischer in Wiesbaden bereitete dann von 1991 an die erste rot-grüne Bundesregierung vor. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F10%2FGettyImages-930886440-600x0-c-default.jpg&caption=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&description=Bei%20hessischen%20Landtagswahlen%20wurden%20schon%20mehrmals%20auch%20bundespolitisch%20die%20Weichen%20gestellt.%201985%20starteten%20SPD%20und%20Gr%C3%BCne%20dort%20das%20erste%2C%20kurzlebige%20rot-gr%C3%BCne%20Experiment.%20Die%20Regierung%20Eichel%2FFischer%20in%20Wiesbaden%20bereitete%20dann%20von%201991%20an%20die%20erste%20rot-gr%C3%BCne%20Bundesregierung%20vor.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>
 
<a class="btn social email" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacfe2f4f4e2e9a7f0eef5e3a7fdf2eaa7c2e9e3f4f7eee2eba7650714a7e1443bf5a7cae2f5ece2eba7f2e9e3a7e1443bf5a7c9e6efebe2f4a1e5e8e3febaeff3f3f7f4a2b4c6a2b5c1a2b5c1f0f0f0a9f3eee4effef4e2eee9e5ebeee4eca9e3e2a2b5c1ece8ebf2eae9e2e9a2b5c1eaf2e2ebebe2f5aaf1e8e0e0aae0e2e0e2e9aae3e2e9aaf4f3f5e8eaa2b5c1efe2f4f4e2e9aaf0eef5e3aafdf2eaaae2e9e3f4f7eee2ebaae1f2e2f5aaeae2f5ece2ebaaf2e9e3aae1f2e2f5aae9e6efebe2f4a2b5c1" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="474" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440-300x229.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440-320x245.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440-188x144.jpg 188w, https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440-231x177.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Politisch hat die Erde am Sonntag in Bayern gebebt. Aber die Alpen stehen noch. Die CSU rettet sich wohl in eine Koalition mit den Freien Wählern, einer „CSU light“. Die sind allerdings kommunal fest verankert. Falls in der CSU einige glauben, sie könnten die Aiwanger-Truppe in einer Koalition so auflaufen lassen, wie die CDU den Koalitionspartner FDP zwischen 2009 und 2013 im Bund, könnten sie sich allerdings täuschen. Die „Freien“ sind stark: Die vom Thron der absoluten Mehrheit gestoßene einstige Staatspartei ist auf die Freien Wähler dringender angewiesen als diese auf die CSU.</p>
<h5><strong>40 Prozent minus statt 50 Prozent plus</strong></h5>
<p>„50 Prozent plus X“ lautete einst der Anspruch der CSU. Was gerne übersehen wird: Erreicht haben die Christlich-Sozialen diese Marke zuletzt 2003, als sie mit Edmund Stoiber bei extrem niedriger Wahlbeteiligung auf 60,7 Prozent kamen. Seitdem geht’s unter Schwankungen bergab. Bei der Europawahl 2014 kam die CSU auf 40,5 Prozent, bei der Bundestagswahl 2017 noch auf 38,8 Prozent, jetzt waren es nur noch 37,2 Prozent.</p>
<p>37,2 Prozent sind im Vergleich zu den Umfragewerten der CDU außerhalb Bayerns immer noch ein stattliches Ergebnis – aber halt nur relativ. Abgesehen davon, dass die CSU sich mit ihren internen Streitereien ebenso selbst beschädigt hat wie durch den permanenten Konflikt mit der CDU in der „Flüchtlingspolitik”: Auch die CSU ist nicht immun gegen den schleichenden Bedeutungsverlust der Volksparteien.</p>
<h5><strong>Von 37 Prozent kann die CDU nur träumen</strong></h5>
<p>Der Rückhalt der Volksparteien waren die Milieus, in die man hineingeboren wurde und die die parteipolitische Präferenz prägten: das christlich-konservative einerseits und die gewerkschaftlich geprägte Arbeitnehmerschaft andererseits. In der alten Bundesrepublik sind diese sozialen Umfelder stark geschrumpft, in den neuen Ländern gab es diese so nie. Bayern ist insofern anders, weil die CSU über die weltanschaulich-politische Prägung noch eine zusätzliche Klammer hatte und hat: Das „Mia san mia“-Gefühl, der Stolz auf Bayern als einzigartiges Bundesland in Abgrenzung zu den „Preußen“. Aber selbst unter dem weiß-blauem Himmel hat es gravierende soziale Veränderungen gegeben. Die haben die CSU deutlich kleiner werden und die SPD fast verschwinden lassen.</p>
<p>Die CSU hat mit einem Ergebnis „verloren“, von dem CDU- und SPD-Landesvorsitzende in fast allen anderen Bundesländern derzeit nur träumen können. Dass sie noch Volkspartei ist, hat wohl auch damit zu tun, dass die CSU sich von der Konkurrenz scharf abgrenzt. Die Sozialdemokratisierung der CDU einerseits und die Konturlosigkeit der SPD andererseits haben die Bindekräfte beider Parteien zusätzlich geschwächt. Wenn die CDU Beweglichkeit zunehmend mit Beliebigkeit gleichsetzt, darf sie sich nicht wundern, wenn auch ihre Wähler sich am Wahltag beweglich und beliebig verhalten.</p>
<h5><strong>In Hessen ist alles möglich – auch ein GAU für die Union</strong></h5>
<p>Die CSU hat durch einen Last-Minute-Swing von 33 auf 37 Prozent gerade noch verhindert, dass im Freistaat gegen sie regiert werden könnte. Ob das der CDU in Hessen am Sonntag in einer Woche gelingt, ist dagegen offen. Das wäre für Angela Merkel und die CDU natürlich der GAU, wenn Volker Bouffier aus der Staatskanzlei ausziehen müsste. Den letzten Umfragen zufolge ist eine abermalige Mehrheit für Schwarz-Grün nicht ausgeschlossen. Aber auch Rot-Rot-Grün, eine Ampel aus SPD, Grünen und FDP oder „Jamaika“ mit CDU, Grünen und FDP liegen im Bereich des Möglichen.</p>
<p>In Hessen ist seit 2013 Wirklichkeit, was Merkel und ihre Modernisierer als neue Wunschkoalition ansehen: CDU + Grüne. Bouffier und sein grüner Vize haben das Land solide regiert, weil beide ihre Parteien auf einen pragmatischen Kurs festgelegt haben. Allerdings gab es 2013, als sie das schwarz-grüne Wagnis eingingen, bereits viele schwarz-grüne Bündnisse in den Kommunen und Kreisen. Da hatte sich – anders als jetzt in Bayern – bereits gegenseitiges Vertrauen herausgebildet.</p>
<p>Eine hessische Landesregierung ohne CDU wäre für Merkel noch aus einem ganz anderen Grund sehr schmerzhaft. Denn Bouffier, von Alfred Dregger geprägt und zu Zeiten Roland Kochs als „schwarzer Scheriff“ die Verkörperung von „Law and Order“, hat Merkels Kurs der unkontrollierten Zuwanderung 2015/16 loyal mitgetragen. Wer also die CSU-Verluste in Bayern auf die ständigen Auseinandersetzungen zwischen München und Berlin zurückführt, wird sich mit der Erklärung einer eventuellen CDU-Niederlage in Hessen schwer tun.</p>
<p>Die Wahl in Hessen kann ebenso zum Endspiel für Angela Merkel wie für Andrea Nahles werden – und damit auch zum Endspiel für die Große Koalition. Sollte in Hessen die SPD zum ersten Mal seit 1999 wieder den Ministerpräsidenten stellen, wäre Nahles vorerst gerettet; dann ließe sich der Absturz in Bayern eben mit „bayerischen Verhältnissen“ einigermaßen schönreden. Sollte die SPD dagegen am 28. Oktober die sechste Wahlniederlage hintereinander erleiden, würde die SPD-Linke alles tun, um aus der GroKo auszusteigen und zugleich Nahles als Parteivorsitzende zu stürzen.</p>
<h5><strong>Der Parteitag wird für Merkel kein Heimspiel</strong></h5>
<p>Bei der CDU könnte ein hessisches Desaster den CDU-Bundesparteitag Anfang Dezember zum Tribunal für Merkel werden lassen. Denn schwere CDU-Verluste in Wiesbaden ließen sich, anders als in Bayern, weder mit Streit innerhalb der Hessen-Union oder innerhalb der Koalition erklären. Denn so ruhig und sachlich wie dort geht es nur in wenigen anderen Bundesländern und Regierungskoalitionen zu. Eine CDU-Niederlage wäre auch eine Absage an den Merkel-Kurs in Berlin.</p>
<p>Für Merkel wird der Parteitag sicher kein Heimspiel. Eine ganz andere Frage ist es, ob sich jemand von Gewicht aus der Deckung wagen und die CDU-Vorsitzende und Kanzlerin herausfordern würde. Der mutigste Akt der Merkel-Gegner in der CDU war bisher die – geheime – Abwahl von Volker Kauder, Merkels Statthalter an der Spitze der CDU/CSU-Bundestagsfraktion. Zur Erinnerung: Die Abnabelung der CDU vom einstigen Übervater Helmut Kohl erfolgte erst 1999 im Gefolge der unsäglichen Spendenaffäre. „Ermordet“ wurde damals ein Ehrenvorsitzender, also ein politisch bereits toter Altkanzler. In der CDU gibt es viele kompetente Politiker und Politikerinnen. Rebellen wurden dort aber seit langem nicht mehr gesichtet. Die personellen Opfer von Merkels langer Karriere an der Spitze von Partei und Regierung – u. a. Merz, Koch, Schäuble, Wulff – fielen alle nicht im Kampf; sie traten erst gar nicht an.</p>
<h5><strong>„Erbarme, die Hesse komme“</strong></h5>
<p>Bei hessischen Landtagswahlen wurden schon mehrmals auch bundespolitisch die Weichen gestellt. 1985 starteten SPD und Grüne dort das erste, kurzlebige rot-grüne Experiment. Die Regierung Eichel/Fischer in Wiesbaden bereitete dann von 1991 an die erste rot-grüne Bundesregierung vor. 1999 sorgte Koch mit seinem Wahlsieg für neuen Mut in der Bundes-CDU nach der verlorenen Bundestagswahl 1998. Vor fünf Jahren wollten Volker Bouffier und Tarek Al-Wazir zeigen, dass sich ökonomische und ökologische Zielsetzungen durchaus verbinden lassen. Hessen wurde damit auch in gewisser Weise zum Wegbereiter für die Jamaika-Versuche in Berlin. Gescheitert sind diese bekanntlich nicht an den Grünen, sondern am fehlenden Mut der FDP.</p>
<p>Wie auch immer die Wahl am 14. Oktober ausgehen mag: Der Rest der Republik kann zusammen mit den „Rodgau Monotones“ schon mal die inoffizielle Hessen-Hymne einüben: „Die Hesse komme“:</p>
<p><em>„Was kommt denn da für&#8217;n wüsster Krach aus Frankfurt, Darmstadt, Offenbach?</em><br />
<em>Was lärmt in Kassel, Giessen und Wiesbaden bloß so gnadenlos?</em><br />
<em>Was tut den Bayern, Schwaben, Friesen gründlich jeden Spaß vermiesen? </em><br />
<em>Was tobt seit vielen Wochen schon?</em><br />
<em>Ne schaurig-schöne Invasion!</em><br />
<em>Erbarmen &#8211; zu spät, die Hesse komme!</em><br />
<em>Erbarmen &#8211; zu spät, die Hesse komme!</em></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F10%2FGettyImages-930886440-600x0-c-default.jpg&caption=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&description=Bei%20hessischen%20Landtagswahlen%20wurden%20schon%20mehrmals%20auch%20bundespolitisch%20die%20Weichen%20gestellt.%201985%20starteten%20SPD%20und%20Gr%C3%BCne%20dort%20das%20erste%2C%20kurzlebige%20rot-gr%C3%BCne%20Experiment.%20Die%20Regierung%20Eichel%2FFischer%20in%20Wiesbaden%20bereitete%20dann%20von%201991%20an%20die%20erste%20rot-gr%C3%BCne%20Bundesregierung%20vor.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Hessen%20wird%20zum%20Endspiel%20%E2%80%93%20f%C3%BCr%20Merkel%20und%20f%C3%BCr%20Nahles&url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aedbf6e0e0f6fdb3e4fae1f7b3e9e6feb3d6fdf7e0e3faf6ffb3711300b3f5502fe1b3def6e1f8f6ffb3e6fdf7b3f5502fe1b3ddf2fbfff6e0b5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bde7faf0fbeae0f6fafdf1fffaf0f8bdf7f6b6a1d5f8fcffe6fefdf6fdb6a1d5fee6f6fffff6e1bee5fcf4f4bef4f6f4f6fdbef7f6fdbee0e7e1fcfeb6a1d5fbf6e0e0f6fdbee4fae1f7bee9e6febef6fdf7e0e3faf6ffbef5e6f6e1befef6e1f8f6ffbee6fdf7bef5e6f6e1befdf2fbfff6e0b6a1d5" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 14 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-526255_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526255" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Protestwaehler</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526255" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526255" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Bei einer GroKo in Hessen könnte sich allerdings Merkel/Bouffier und Nahles zum Sieger erklären&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>59 Minuten 1 Sekunde her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526255_0" style="clear:both"></div></div><div id="wc-comm-526242_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526242" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Leon</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526242" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526242" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Der Autor übersieht, dass die Einheitsmedien heutzutage einfach alles schönreden, es kommt nicht mehr darauf an, ob da irgendwas noch logisch oder unbestreitbar. Da wird aus dem Mord von Asylbewerbern an einem Deutschen urplötzlich eine Hetzjagd gegen Ausländer, die nur den Schönheitsfehler hat, dass sie nicht stattgefunden hat. Macht aber nichts, durch stete Wiederholung wird das Nichtgeschehene plausibel gemacht und das eigentlich Geschehene unsichtbar. Wofür steht Chemnitz? Doch nicht für einen Mord an einem Deutschen, sondern für eine Hetzjagd von Rechten. Nach diesem Schema wird die Hessenwahl wie jetzt schon die Bayernwahl umgedeutet werden. Aus den 17 % der bayerischen<span id="wpdiscuz-readmore-526242_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">10</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 27 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526242_0" style="clear:both"></div></div><div id="wc-comm-526240_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526240" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dreiklang</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526240" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526240" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nur ein starkes Abschneiden der AfD kann Bouffier (und damit kurzzeitig Merkel) retten. Einfache Lagerarithmetik: Die Stimmenanteile der AfD, die von der CDU kommen, bleiben im gleichen Lager. Alles , was die AfD von der SPD. D.Linke u.a. abziehen kann, kommt Bouffier zugute, rotrotgrün zu verhindern. Wählerwanderungen von der FDP oder gar von GRÜN dürften kaum eine Rolle spielen. Obwohl, vllt. sind einige GRÜN-Wähler durch die Windpark-Abholzungen verärgert. Schneidet die AfD jedoch schwach ab, dann wars das mit Bouffier gewesen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 29 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526240_0" style="clear:both"></div></div><div id="wc-comm-526233_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526233" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Jens Frisch</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526233" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526233" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Gescheitert sind diese [Jamaikaverhandlungen in Berlin] bekanntlich nicht an den Grünen, sondern am fehlenden Mut der FDP.&#8220;</p>
<p>Mit den Grün*Innen KEINE Koalition einzugehen, hat mit Sicherheit nicht das geringste mit fehlendem &#8222;Mut&#8220; zu tun, sondern vielmehr mit noch verhandener Zurechnungsfähigkeit.</p>
<p>P.S. Laut Boris Pistorius hat die SPD die Wahl in Hessen bereits verloren &#8211; so seine Aussage neulich bei Anne Will. <a href="https://www.youtube.com/watch?v=1zpA_c6QO3g" rel="nofollow">https://www.youtube.com/watch?v=1zpA_c6QO3g</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 34 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526233_0" style="clear:both"></div></div><div id="wc-comm-526229_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526229" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">MarkusF</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526229" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526229" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dank der Grünen ist Hessen im Bildungsbereich weit zurück gefallen. Auch wirtschaftlich sieht es nicht rosig aus.<br />
Das die Koalition zwischen Grünen und CDU relativ ruhig verlaufen ist dürfte an der links-grünen Haltung Bouffiers liegen.<br />
Im Gegensatz zu Seehofer hat er auch Merkels &#8218;Flüchtlingspolitik&#8216; gut geheißen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">7</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 35 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526229_0" style="clear:both"></div></div><div id="wc-comm-526219_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526219" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Denis Diderot 2018</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526219" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526219" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Bouffiers Trick: Er gab den Grünen das Wirtschafts- und das Umweltministerium. Das Wirtschaftsministerium plant, über das Umweltministerium laufen die Genehmigungsverfahren. Liegen beide nicht in derselben Hand gibt es Krieg. Ergebnis: Einerseits konnten sich die Grünen voll austoben. Hessens Wälder werden gerodet und verspargelt. Eine Schande ist das. Die Landbevölkerung wählt kaum noch grün. Für Bouffier ist das dramatisch, da Taunus, Rhön, Vogelsberg und mit einigen Abstrichen der Odenwald und die Bergstraße CDU-Bastionen waren und die Leute auf die Regierung richtig wütend sind. Andererseits haben die Grünen den Flughafen am Hals. Das hat ihnen im westlichen Frankfurt nicht gerade genutzt. Ich<span id="wpdiscuz-readmore-526219_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 41 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526219_0" style="clear:both"></div></div><div id="wc-comm-526218_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526218" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">RalledieQ</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526218" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526218" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Seien wir ehrlich, es wird sich in Hessen nichts ändern. Weil es keine Rolle spielt, welche Kombination aus CDU, FDP, SPD, Grünen an den Hebeln sitzt. Vermutlich wird es auf Merkels Traumkoalition Schwarz-Grün-Gelb hinauslaufen. Traut hier jemand der FDP wirklich einen bürgerlich-vernünftigen Beitrag zu? Also ich nicht. Spannend wird es eigentlich erst nächstes Jahr in Sachsen und Thüringen, denn politische Beben gibt es momentan nur mit einer starken AfD.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 42 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526218_0" style="clear:both"></div></div><div id="wc-comm-526217_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526217" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Martin L</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526217" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526217" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Welche Koalition in Hessen kommt, ist für Merkel total egal. Denn in Hessen kann eh jeder mit jedem. Bis auf die AfD natürlich.<br />
Was für Merkel entscheidend ist, wie stark fällt die CDU. Das, genau das, wird man ihr anlasten. Sonst nichts.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">6</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 44 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526217_0" style="clear:both"></div></div><div id="wc-comm-526215_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526215" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Sagglzement</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526215" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526215" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">&#8222;Auch die CSU ist nicht immun gegen den schleichenden Bedeutungsverlust der Volksparteien.&#8220; Naja&#8230; eine Volkspartei verschwindet eben dann, wenn sie der Meinung ist, dass das Volk verschwinden soll. Nirgends auf der Welt findet man eine Volkspartei ohne Volk. Und zum Titel &#8222;Hessen wird zum Endspiel – für Merkel und für Nahles&#8220;: Merkels Endspiel wird schon seit ihrem Amtsantritt in den Medien eingeläutet. Wir werden die Frau nicht mehr los, zumindest nicht durch Wahlen. Das hat sie in der DDR gelernt, wie das geht. Sie wird wie Castro mit den Füßen vorwärts aus dem Kanzleramt getragen werden. Und wenn wir großes<span id="wpdiscuz-readmore-526215_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 47 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526215_0" style="clear:both"></div></div><div id="wc-comm-526214_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-526214" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Murksel muss weg</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fmueller-vogg-gegen-den-strom%2Fhessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles%2F%23comment-526214" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/#comment-526214" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Endspiel&#8220;&#8230;.&#8220;Lawine&#8220;&#8230;alles Wunschdenken. Diese Truppe bleibt, bis es den großen Knall gibt ( z.B. zum Thema Euro ) oder die Koalitionsmöglichkeiten der Blockparteien erschöpft sind. Alles andere ist Pfeiffen im Walde.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">6</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 47 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-526214_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/?wpdParentID=526214">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/10/17 15:22:09">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0103" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Hernig_Renaissance_Seidenstrasse_Button_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-11-2018-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/tichybanner_11_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/10/17 15:22:09">
<div class="ad_widget_title">Anzeige</div>
<a href=" https://www.sioux.de/Donotcrawl/sioux-gutschein" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_1-3-300x0-c-default.png">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-842910610-210x140-c-default.jpg" alt="Politisch gewollt falsche Statistik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/politisch-gewollt-falsche-statistik/">
Politisch gewollt falsche Statistik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/End_of_Landschaft_Trailer_-210x140-c-default.jpg" alt="Vom Winde gefällt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/windenergie-end-of-landschaft-vom-winde-gefaellt/">
Vom Winde gefällt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052183862-210x140-c-default.jpg" alt="Dem Opfer zuwenden, nicht den Täter entschuldigen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/dem-opfer-zuwenden-nicht-den-taeter-entschuldigen/">
Dem Opfer zuwenden, nicht den Täter entschuldigen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1047674220-210x140-c-default.jpg" alt="Luftmessstellen auf den Prüfstand">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/luftmessstellen-auf-den-pruefstand/">
Luftmessstellen auf den Prüfstand
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052186198-210x140-c-default.jpg" alt="Die meisten Medien bleiben der CSU falsche Berater">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-meisten-medien-bleiben-der-csu-falsche-berater/">
Die meisten Medien bleiben der CSU falsche Berater
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-836295588-210x140-c-default.jpg" alt="Was man in Schweden nicht mehr sagen darf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/was-man-in-schweden-nicht-mehr-sagen-darf/">
Was man in Schweden nicht mehr sagen darf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="Bayernwahl: Verloren und doch überlebt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/bayernwahl-verloren-und-doch-ueberlebt/">
Bayernwahl: Verloren und doch überlebt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-933052280-210x140-c-default.jpg" alt="Leitmedien am Nasenring über die Buchmesse geführt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/leitmedien-am-nasenring-ueber-die-buchmesse-gefuehrt/">
Leitmedien am Nasenring über die Buchmesse geführt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052128714-210x140-c-default.jpg" alt="Der Pyrrhussieg der Postmodernen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-pyrrhussieg-der-postmodernen/">
Der Pyrrhussieg der Postmodernen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1051879610-210x140-c-default.jpg" alt="Zur Bayernwahl offenbart Habeck sein Verständnis von Demokratie">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zur-bayernwahl-offenbart-habeck-sein-verstaendnis-von-demokratie/">
Zur Bayernwahl offenbart Habeck sein Verständnis von Demokratie
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-628863622-210x140-c-default.jpg" alt="UN-Migrationspakt: Bedingungslose Kapitulation">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/un-migrationspakt-bedingungslose-kapitulation/">
UN-Migrationspakt: Bedingungslose Kapitulation
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/K03A9240-210x140-c-default.jpg" alt="Das schlanke E-Bike">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/unternehmen/das-schlanke-e-bike/">
Das schlanke E-Bike
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/Tamara_Wernli_TE-210x140-c-default.jpg" alt="Auf der Nazi-Blockliste">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/auf-der-nazi-blockliste/">
Auf der Nazi-Blockliste
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-629925888-210x140-c-default.jpg" alt="Ein bisschen Klartext, viel Traurigkeit und Angst">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/ein-bisschen-klartext-viel-traurigkeit-und-angst/">
Ein bisschen Klartext, viel Traurigkeit und Angst
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-918268074-210x140-c-default.jpg" alt="Maaßen: gefeuert und befördert zugleich">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/maassen-gefeuert-und-befoerdert-zugleich/">
Maaßen: gefeuert und befördert zugleich
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1030421304-210x140-c-default.jpg" alt="Deutsche Automobilindustrie: Die Ruinen Detroits vor Augen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/deutsche-automobilindustrie-die-ruinen-detroits-vor-augen/">
Deutsche Automobilindustrie: Die Ruinen Detroits vor Augen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052350160-210x140-c-default.jpg" alt="Italiens Budget: Lackmustest für die Einhaltung der EU-Regeln">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/italiens-budget-lackmustest-fuer-die-einhaltung-der-eu-regeln/">
Italiens Budget: Lackmustest für die Einhaltung der EU-Regeln
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-930886440-210x140-c-default.jpg" alt="Hessen wird zum Endspiel – für Merkel und für Nahles">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/hessen-wird-zum-endspiel-fuer-merkel-und-fuer-nahles/">
Hessen wird zum Endspiel – für Merkel und für Nahles
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/IMG_7965-210x140-c-default.jpeg" alt="Abgeordneter Ismail Tipi: „Wir müssen handeln, sonst werden wir behandelt.“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/abgeordneter-ismail-tipi-wir-muessen-handeln-sonst-werden-wir-behandelt/">
Abgeordneter Ismail Tipi: „Wir müssen handeln, sonst werden wir behandelt.“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-1052336820-210x140-c-default.jpg" alt="Jogi Löw und das schleichende Ende einer Ära">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/jogi-loew-und-das-schleichende-ende-einer-aera/">
Jogi Löw und das schleichende Ende einer Ära
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/kommentar/bayernwahl-verloren-und-doch-ueberlebt/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Bürgerliche Mehrheit
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/kommentar/bayernwahl-verloren-und-doch-ueberlebt/" class="rty-video-thumb3-title">
Bayernwahl: Verloren und doch überlebt
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/der-diesel-skandal-politikversagen-pur/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/der-diesel-skandal-politikversagen-pur/">
Der Diesel-Skandal &#8211; Politikversagen pur
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/bayer-monsanto-zehn-milliarden-menschen-ernaehren/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/Helmut_Schramm_Bayer_CropScience_Interview-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/bayer-monsanto-zehn-milliarden-menschen-ernaehren/">
Dr. Helmut Schramm (Bayer CropScience): &#8222;Zehn Milliarden Menschen ernähren&#8220;
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/bayer-monsanto-zehn-milliarden-menschen-ernaehren/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/Felix_Magath_5220_mez-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/felix-magath-wieder-kaempfen-statt-ueber-taktik-reden/">
Felix Magath: Wieder kämpfen, statt über Taktik reden
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/Tamara_Wernli_TE-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/auf-der-nazi-blockliste/">
Auf der Nazi-Blockliste
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
