<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin" />
<meta property="og:description" content="Die Zinsen steigen. Die amerikanische Notenbank hat den Leitzinssatz soeben zum zweiten Mal in diesem Jahr um einen Viertelprozentpunkt erhöht, die Spanne liegt jetzt bei 1,75 bis 2,0 Prozent. Die US-Zentralbanker ließen überdies durchblicken, dass sie zügig auf diesem Pfad voranschreiten wollen. Fed-Präsident Jerome Powell sprach von einer sehr starken US-Wirtschaft mit anziehendem Konsum, die" />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Geldanlage" />
<meta property="article:published_time" content="2018-06-17T22:40:27+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Zinsen steigen. Die amerikanische Notenbank hat den Leitzinssatz soeben zum zweiten Mal in diesem Jahr um einen Viertelprozentpunkt erhöht, die Spanne liegt jetzt bei 1,75 bis 2,0 Prozent. Die US-Zentralbanker ließen überdies durchblicken, dass sie zügig auf diesem Pfad voranschreiten wollen. Fed-Präsident Jerome Powell sprach von einer sehr starken US-Wirtschaft mit anziehendem Konsum, die" />
<meta name="twitter:title" content="Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1528293876' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"218481","token":"885d46d5ca"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":218481,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1531875681,"lastVisitCookie":{"1":{"218481":1529283681}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=218481' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-218481 single-format-standard sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/das-spiel-der-spiele-ist-angepfiffen/">
<img class="rty-header-image-circle" alt="Das Spiel der Spiele ist angepfiffen." style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/das-spiel-der-spiele-ist-angepfiffen/">
Das Spiel der Spiele ist angepfiffen.
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/">
<img class="rty-header-image-circle" alt="Stunde der Wahrheit für Merkel" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/merkel.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/">
Stunde der Wahrheit für Merkel
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-diesel-vom-umweltfreundlichen-klimaschoner-zur-gesundheitsschaedlichen-feinstaubschleuder/">
<img class="rty-header-image-circle" alt="Der Diesel: Vom umweltfreundlichen Klimaschoner zur gesundheitsschädlichen Feinstaubschleuder?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/Diesel_Luege.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-diesel-vom-umweltfreundlichen-klimaschoner-zur-gesundheitsschaedlichen-feinstaubschleuder/">
Der Diesel: Vom umweltfreundlichen Klimaschoner zur gesundheitsschädlichen Feinstaubschleuder?
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">So, 17. Jun 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-218481" class="post-218481 post type-post status-publish format-standard has-post-thumbnail hentry category-geldanlage">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Der Marktausblick</p>
</div>
<h1 class="entry-title">Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/redaktion/">Redaktion</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> So, 17. Juni 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Krisenfelder der Weltwirtschaft: Euro, EU und Türkei. Der Euro rutscht ab und die Angst vor Trumps hartem Handelskurs wächst - und trifft Deutschland. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-489013420-600x0-c-default.jpg&caption=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&description=Krisenfelder%20der%20Weltwirtschaft%3A%20Euro%2C%20EU%20und%20T%C3%BCrkei.%20Der%20Euro%20rutscht%20ab%20und%20die%20Angst%20vor%20Trumps%20hartem%20Handelskurs%20w%C3%A4chst%20-%20und%20trifft%20Deutschland.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&url=https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#655a1610070f000611583f0c0b16000b49453204060d16111008494536111704031fa6d309090049452310160c0a0b000b4945270c11060a0c0b43070a011c580d111115164056244057234057231212124b110c060d1c16000c0b07090c060e4b0100405723120c171116060d04031140572302000901040b090402004057231f0c0b16000b481204060d161110084816111704031f0a00090900480310160c0a0b000b48070c11060a0c0b405723" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Die Zinsen steigen. Die amerikanische Notenbank hat den Leitzinssatz soeben zum zweiten Mal in diesem Jahr um einen Viertelprozentpunkt erhöht, die Spanne liegt jetzt bei 1,75 bis 2,0 Prozent. Die US-Zentralbanker ließen überdies durchblicken, dass sie zügig auf diesem Pfad voranschreiten wollen. Fed-Präsident Jerome Powell sprach von einer sehr starken US-Wirtschaft mit anziehendem Konsum, die Inflation werde im laufenden Jahr leicht über dem Fed-Ziel von zwei Prozent liegen. Beobachter rechnen jetzt mehrheitlich damit, dass es in diesem Jahr noch zwei weitere Anhebungen geben wird. Vor der Sitzung wurde nur eine weitere Erhöhung erwartet. Dennoch reagierte die Wall Street nur mit einem moderates Minus. Auch die EZB hat ein deutliches Zeichen gesetzt. Präsident Mario Draghi will die Anleihekäufe ab Dezember einstellen. Der Leitzins bleibt in der Eurozone dabei mindestens bis Sommer 2019 bei null, hier läuft die Konjunktur nicht rund. Das Ergebnis der aktuellen Notenbank-Runde fiel für DAX-Anleger erfreulich aus: Der Euro rutschte ab, was bekanntlich den Exporteuren zugutekommt, der Leitindex sprang an und überwand wieder die Marke von 13 000 Punkten. ​</p>
<p>Die geopolitischen Turbulenzen liegen den Wirtschaftsführern zurzeit schwer im Magen. Trotz der guten Wachstumsprognosen für die Weltwirtschaft vom Jahresbeginn zweifeln die Analysten inzwischen, ob sich die Hoffnungen erfüllen. Das Meinungsklima der Experten in internationalen Finanzmedien ist im Hinblick auf Länder wie Frankreich und Ungarn besonders positiv gestimmt. „Hoffnungen auf mehr Wachstum aufgrund von Fortschritten bei den Reformen stecken hier bei den Einschätzungen zu Frankreich dahinter“, so Matthias Vollbracht, Leiter Medienanalyse bei Media Tenor International in Zürich. Auch die fundamentale Einschätzung zum weltwirtschaftlichen Wachstum und der Entwicklung in Deutschland seien weiter eher positiv. Allerdings sehen die Finanzexperten auch deutliche Risiken: Die Auswirkungen der US-Sanktionen auf die russische Wirtschaft werden von den Analysten als sehr gravierend angesehen. „Mit den Verhandlungen zur Regierungsbildung in Italien sind die Risiken für den Euro und die Eurozone ebenfalls ganz neu in den Blick gerückt“, so Vollbracht. Kritisch wird auch die Entwicklung in der Türkei gesehen. Insgesamt wurden 2203 Aussagen von Analysten im zweiten Quartal in internationalen Leitmedien ausgewertet.</p>
<p>Während sich Donald Trump vergangene Woche in Singapur um den Weltfrieden verdient machte, setzte es zu Hause eine krachende Niederlage. In Washington entschied ein US-Gericht, dass AT &amp; T den Medienkonzern Time Warner entgegen des ausgesprochenen Wunsches des US-Präsidenten für 85 Milliarden US-Dollar nun doch übernehmen darf. Kartellrechtliche Bedenken, die Trump angeführt hatte, gab es nicht. Nur wenig später gab der US-Kabelkonzern Comcast eine verbesserte Offerte von 65 Milliarden US-Dollar für große Teile des Filmkonzerns 21st Century Fox ab. Dies wiederum setzt den Unterhaltungsgiganten Disney unter Zugzwang, der sich mit Fox auf einen Kaufpreis von 52 Milliarden Dollar geeinigt hatte. Hintergrund für das Fusionsfieber ist der boomenden Web-Streaming-Markt, der dank Netflix und Co als Goldgrube gilt. Leidtragende des Trends sind Kabelnetzbetreiber wie AT &amp; T und Comcast, die mit dem Scheckheft nun nach attraktiven Medienunternehmen greifen.</p>
<p>Vergangene Woche sorgte der Bitcoin für Schlagzeilen. Ein Hackerangriff auf eine Kryptowährungsbörse in Südkorea hat Anleger in digitalen Währungen erschüttert und eine Verkaufswelle ausgelöst. Dabei verlor der Bitcoin so stark an Wert wie seit Mitte Februar nicht mehr. Seit Dezember 2017 ist es für die Webwährung um 65 Prozent nach unten gegangen. Beigetragen haben auch Verkäufe von Großinvestoren, den sogenannten Bitcoin Whales. Diese besitzen nach Angaben der „Financial Times“ allein ein Drittel aller Bitcoin im Wert von 37,5 Milliarden US-Dollar. Soll heißen, ein relativ kleiner Personenkreis weltweit kann mit Käufen und Verkäufen die Bitcoinkurse kräftig bewegen, was die hohe Volatilität der Kryptowährung zumindest teilweise erklärt.​</p>
<p>Die Eskalation des internationalen Handelsstreits hat am Freitag an der Wall Street doch ein wenig etwas auf die Stimmung gedrückt. US-Präsident Donald Trump machte ernst und verhängte gegen China Strafzölle auf Waren im Wert von 50 Milliarden US-Dollar. Die Zölle werden vom 6. Juli an fällig. Als Reaktion kündigte Peking ebenfalls ab 6. Juli Vergeltungszölle auf amerikanische Waren im Wert von zunächst 34 Milliarden Dollar an. Insgesamt sollen die Zölle am Ende auch insgesamt Waren im Wert von 50 Milliarden Dollar betreffen.<br />
Der Leitindex Dow Jones Industrial fiel leicht auf 25 090,48 Punkte. Auf Wochensicht ergab dies ein Minus von 0,9 Prozent. Der marktbreite S&amp;P-500 gab um 0,1 Prozent auf 2779 Zähler nach und der Technologiewerte-Index NASDAQ 100 schloss 0,3 Prozent tiefer bei 7256 Punkten. Dieser hatte am Vortag noch ein Rekordhoch erreicht.</p>
<p>Die jüngste Handelsbilanz der EU dürfte Trump in seiner Kritik an großen Exportländern wie Deutschland bestärken. Denn die Ausfuhren der EU in die USA legten in den ersten vier Monaten des Jahres um drei Prozent zu, während die Einfuhren aus den USA um 3,1 Prozent zurückgingen. Vor einer Woche hatte bereits China trotz eines insgesamt rückläufigen Handelsüberschusses einen Anstieg im Warenaustausch mit der weltgrößten Volkswirtschaft berichtet.</p>
<p>Unternehmensseitig litten besonders konjunktursensible Aktien unter der Verschärfung des Handelskonflikts. So büßten die Papiere des Baumaschinenherstellers Caterpillar und des Industrieriesen General Electric jeweils mehr als zwei Prozent ein. Dagegen gewannen die Aktien von General Motors knapp ein Prozent. Der Autobauer erwägt laut Insidern einen Börsengang des Geschäftsfelds autonomes Fahren.</p>
<p>Übernahmegerüchte bescherten den Aktien des Nutzfahrzeugherstellers Navistar sogar ein Plus von gut neun Prozent. Die Anleger spekulierten einem Händler zufolge, dass Großaktionär Volkswagen das Unternehmen vollständig erwerben könnte. Stephen Volkmann vom Analysehaus Jefferies zufolge könnten die Wolfsburger Navistar helfen, die Forschungs- und Entwicklungskosten zu senken sowie den weltweiten Erwerb von Rohmaterialien erheblich zu erleichtern. Die VW-Vorzugsaktien reagierten derweil in Frankfurt kaum auf die Spekulationen und lagen am Ende mehr als ein Prozent im Minus.</p>
<hr />
<p><a class="noarrow" href="http://www.boerse-online.de/" target="_blank" rel="noopener noreferrer"><img class="wp-image-137405 alignleft" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/boerse_online-e1502579954671.png" alt="" width="154" height="98" /></a><em>Weitere Meldungen und Kommentare zu Wirtschaft und Börse lesen Sie auf unserer Partner-Site </em></p>
<p><em><a href="http://www.boerse-online.de/" target="_blank" rel="noopener noreferrer">www.boerse-online.de</a></em></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-489013420-600x0-c-default.jpg&caption=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&description=Krisenfelder%20der%20Weltwirtschaft%3A%20Euro%2C%20EU%20und%20T%C3%BCrkei.%20Der%20Euro%20rutscht%20ab%20und%20die%20Angst%20vor%20Trumps%20hartem%20Handelskurs%20w%C3%A4chst%20-%20und%20trifft%20Deutschland.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Zinsen%2C%20Wachstum%2C%20Strafz%C3%B6lle%2C%20Fusionen%2C%20Bitcoin&url=https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881e6d5d2cfd9d2909cebdddfd4cfc8c9d1909cefc8cedddac67f0ad0d0d9909cfac9cfd5d3d2d9d2909cfed5c8dfd3d5d29aded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92c8d5dfd4c5cfd9d5d2ded0d5dfd792d8d9998efacbd5cec8cfdfd4dddac8998efadbd9d0d8ddd2d0dddbd9998efac6d5d2cfd9d291cbdddfd4cfc8c9d191cfc8cedddac6d3d9d0d0d991dac9cfd5d3d2d9d291ded5c8dfd3d5d2998efa" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":218481,"title":"Zinsen, Wachstum, Strafz\u00f6lle, Fusionen, Bitcoin","text":"Die Zinsen steigen. Die amerikanische Notenbank hat den Leitzinssatz soeben zum zweiten Mal in diesem Jahr um einen Viertelprozentpunkt erh\u00f6ht, die Spanne liegt jetzt bei 1,75 bis 2,0 Prozent. Die US-Zentralbanker lie\u00dfen \u00fcberdies durchblicken, dass sie","url":"https:\/\/www.tichyseinblick.de\/wirtschaft\/geldanlage\/zinsen-wachstum-strafzoelle-fusionen-bitcoin\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/11\/GettyImages-489013420-300x200.jpg","category":"","published_at":1529275227,"updated_at":1529275227}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fzinsen-wachstum-strafzoelle-fusionen-bitcoin%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/06/17 23:01:21">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0079" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Peter_Hahne_Ad_Small-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-07-2018?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/tichybanner_07_2018neu.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"><p> <div class="adwidget_sidebar" data-generated-on="2018/06/17 23:01:22">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/index.php?id=187" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_2-2-300x0-c-default.png">
</a>
</div></p>
</div>
</aside><aside id="custom_html-2" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "a36b472c3a5b1671347931f0",
"origin": "de"
}));
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/02/Blackbox_Stephan_Paetow-210x140-c-default.jpg" alt="Blackbox KW 24 – Die Schamlosen (Parteigelder und andere Frechheiten)">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/blackbox/blackbox-kw-24-die-schamlosen-parteigelder-und-andere-frechheiten/">
Blackbox KW 24 – Die Schamlosen (Parteigelder und andere Frechheiten)
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-913011174-210x140-c-default.jpg" alt="Die Eskalation und (k)ein Brandbrief – AKK, Merkel und Seehofer in Konfrontation">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-eskalation-und-kein-brandbrief-akk-merkel-und-seehofer-in-konfrontation/">
Die Eskalation und (k)ein Brandbrief – AKK, Merkel und Seehofer in Konfrontation
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-968218434-210x140-c-default.jpg" alt="Seehofer und Merkel 12: Halb zog er sie, dann sank er hin">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/seehofer-und-merkel-12-halb-zog-er-sie-dann-sank-er-hin/">
Seehofer und Merkel 12: Halb zog er sie, dann sank er hin
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-972970740-210x140-c-default.jpg" alt="Merkel gegen Seehofer: worum es wirklich geht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/merkel-gegen-seehofer-worum-es-wirklich-geht/">
Merkel gegen Seehofer: worum es wirklich geht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-634849586-210x140-c-default.jpg" alt="Roth warnt vor „nationaler Selbstbeweihräucherung“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/roth-warnt-vor-nationaler-selbstbeweihraeucherung/">
Roth warnt vor „nationaler Selbstbeweihräucherung“
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/RTY__-210x140-c-default.jpg" alt="Stunde der Wahrheit für Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/">
Stunde der Wahrheit für Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/Tamara_Wernli_Zwaengerei_Torte-210x140-c-default.jpg" alt="Die Zwängerei mit der Torte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-zwaengerei-mit-der-torte/">
Die Zwängerei mit der Torte
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-151849720-e1502967905951-210x140-c-default.jpg" alt="Endzeitstimmung oder Das langsame Sterben der Madame M.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/endzeitstimmung-oder-das-langsame-sterben-der-madame-m/">
Endzeitstimmung oder Das langsame Sterben der Madame M.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-876151476-210x140-c-default.jpg" alt="Claudia Roth (Grüne): Den Bullen die Köppe einhauen oder die Fingerlein?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/claudia-roth-gruene-den-bullen-die-koeppe-einhauen-oder-die-fingerlein/">
Claudia Roth (Grüne): Den Bullen die Köppe einhauen oder die Fingerlein?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/merkel_anne_will_1006-210x140-c-default.jpg" alt="Hamed Abdel-Samad schreibt an Frau Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/hamed-abdel-samad-schreibt-an-frau-merkel/">
Hamed Abdel-Samad schreibt an Frau Merkel
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-861649920-210x140-c-default.jpg" alt="Sebastian Kurz an Merkel: Vorsicht, die Stimmung kann auch kippen!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/sebastian-kurz-an-merkel-vorsicht-die-stimmung-kann-auch-kippen/">
Sebastian Kurz an Merkel: Vorsicht, die Stimmung kann auch kippen!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-904134436-210x140-c-default.jpg" alt="DSGVO: Merkel macht ein Blitzgesetz gegen Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/dsgvo-merkel-macht-ein-blitzgesetz-gegen-merkel/">
DSGVO: Merkel macht ein Blitzgesetz gegen Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/RTY__-210x140-c-default.jpg" alt="Stunde der Wahrheit für Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/">
Stunde der Wahrheit für Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-695490986-210x140-c-default.jpg" alt="Autos &#8211; die haben wir nicht mehr!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/porsche-vw-autos-die-haben-wir-nicht-mehr/">
Autos &#8211; die haben wir nicht mehr!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/Tamara_Wernli_Zwaengerei_Torte-210x140-c-default.jpg" alt="Die Zwängerei mit der Torte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-zwaengerei-mit-der-torte/">
Die Zwängerei mit der Torte
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-489013420-210x140-c-default.jpg" alt="Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/zinsen-wachstum-strafzoelle-fusionen-bitcoin/">
Zinsen, Wachstum, Strafzölle, Fusionen, Bitcoin
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-842497684-210x140-c-default.jpg" alt="Horst Seehofer: Ein Wattestäbchen?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/horst-seehofer-ein-wattestaebchen/">
Horst Seehofer: Ein Wattestäbchen?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/Buch_Mayer_Ordnung_Freiheit-210x140-c-default.jpg" alt="Von der Bestimmung des Menschen zur Freiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/von-der-bestimmung-des-menschen-zur-freiheit/">
Von der Bestimmung des Menschen zur Freiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/20180617_113531-210x140-c-default.jpg" alt="17. Juni: DGB und Verdi bejubeln Diktaturen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/17-juni-dgb-und-verdi-bejubeln-diktaturen/">
17. Juni: DGB und Verdi bejubeln Diktaturen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-972970740-210x140-c-default.jpg" alt="Merkel gegen Seehofer: worum es wirklich geht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/merkel-gegen-seehofer-worum-es-wirklich-geht/">
Merkel gegen Seehofer: worum es wirklich geht
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/RTY__-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Endspiel Merkel?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/kommentar/stunde-der-wahrheit-fuer-merkel/" class="rty-video-thumb3-title">
Stunde der Wahrheit für Merkel
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/eigenartig/heimlich-still-und-laut-nickelback-und-der-weg-zur-revolution/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/chad_ludger2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/eigenartig/heimlich-still-und-laut-nickelback-und-der-weg-zur-revolution/">
Heimlich, still und laut: Nickelback und der Weg zur Revolution
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-831004800_master-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
Bestseller-Autor Douglas Murray im Interview
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-949868026-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/spd-untersucht-spd-oder-die-beste-opposition-regiert-mit/">
SPD untersucht SPD oder die beste Opposition regiert mit
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/Wernli_Scharia_TE_13052018-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/bevor-die-scharia-alles-vermasselte/">
&#8222;Bevor die Scharia alles vermasselte&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
