<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Was ist Identitätspolitik?</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Will man das Programm der heutigen postmodernen und postmarxistischen Linken auf einen Nenner bringen, dann ist es der der Identitätspolitik." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" />
<meta name="keywords" content="Identitätspolitik" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was ist Identitätspolitik?" />
<meta property="og:description" content="Will man das Programm der heutigen postmodernen und postmarxistischen Linken auf einen Nenner bringen, dann ist es der der Identitätspolitik." />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Bücher" />
<meta property="article:published_time" content="2018-04-21T18:14:11+02:00" />
<meta property="article:modified_time" content="2018-04-21T18:14:19+02:00" />
<meta property="og:updated_time" content="2018-04-21T18:14:19+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Will man das Programm der heutigen postmodernen und postmarxistischen Linken auf einen Nenner bringen, dann ist es der der Identitätspolitik." />
<meta name="twitter:title" content="Was ist Identitätspolitik?" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Was ist Identitätspolitik? Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1523440170' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"201446","token":"f55c845f2e"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","version":"4.1.1","wc_post_id":201446,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526932112,"lastVisitCookie":{"1":{"201446":1524340112}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=201446' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">#wpcomm .wc_new_comment{background:#676C6B;}#wpcomm .wc_new_reply{background:#676C6B;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:15px;color:#3C3D3D;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#969897;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#969897;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#676C6B;cursor:pointer;}.wpdiscuz-sort-button-active{color:#676C6B!important;cursor:default!important;}#wpcomm .page-numbers{color:#3C3D3D;border:#3C3D3D 1px solid;}#wpcomm span.current{background:#3C3D3D;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#676C6B;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#676C6B!important; border:1px solid #676C6B!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-201446 single-format-standard sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-sirenenklaenge-des-monsieur-macron/">
<img class="rty-header-image-circle" alt="Die Sirenenklänge des Monsieur Macron" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Macron.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-sirenenklaenge-des-monsieur-macron/">
Die Sirenenklänge des Monsieur Macron
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/laeuft-die-fdp-dem-feministischen-zeitgeist-hinterher/">
<img class="rty-header-image-circle" alt="Läuft die FDP dem feministischen Zeitgeist hinterher?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/fdp_small.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/laeuft-die-fdp-dem-feministischen-zeitgeist-hinterher/">
Läuft die FDP dem feministischen Zeitgeist hinterher?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/1968-2018-organisierte-gewalt-gegen-polizei-hat-tradition/">
<img class="rty-header-image-circle" alt="1968 &#8211; 2018: Organisierte Gewalt gegen Polizei hat Tradition" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-17-um-14.12.05-e1523967232404.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/1968-2018-organisierte-gewalt-gegen-polizei-hat-tradition/">
1968 &#8211; 2018: Organisierte Gewalt gegen Polizei hat Tradition
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/grosse-leseraktion-wie-manipulieren-messstationen-die-umweltbelastung-in-ihrer-stadt-teil-8/">
<img class="rty-header-image-circle" alt="Große Leseraktion: Wie manipulieren Messstationen die Umweltbelastung in Ihrer Stadt? – Teil 8" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/diesel.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/grosse-leseraktion-wie-manipulieren-messstationen-die-umweltbelastung-in-ihrer-stadt-teil-8/">
Große Leseraktion: Wie manipulieren Messstationen die Umweltbelastung in Ihrer Stadt? – Teil 8
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 21. Apr 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-201446" class="post-201446 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Was ist Identitätspolitik?</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/ronald-g-asch/">Ronald G. Asch</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Sa, 21. April 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Die kulturwissenschaftliche Scholastik der Linken abzulehnen, ist schlimmste Ketzerei und führt geradewegs auf den geistigen Scheiterhaufen, der in den USA auch ein wirklicher sein kann, weil dann die universitäre Karriere rasch beendet ist. </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F04%2FBooks_2104-600x0-c-default.jpg&caption=Was%20ist%20Identit%C3%A4tspolitik%3F&description=Die%20kulturwissenschaftliche%20Scholastik%20der%20Linken%20abzulehnen%2C%20ist%20schlimmste%20Ketzerei%20und%20f%C3%BChrt%20geradewegs%20auf%20den%20geistigen%20Scheiterhaufen%2C%20der%20in%20den%20USA%20auch%20ein%20wirklicher%20sein%20kann%2C%20weil%20dann%20die%20universit%C3%A4re%20Karriere%20rasch%20beendet%20ist.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Was%20ist%20Identit%C3%A4tspolitik%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Was%20ist%20Identit%C3%A4tspolitik%3F&url=https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#724d010710181711064f251301521b0106523b16171c061b06b1d60601021d1e1b061b194d54101d160b4f1a060602015741335740345740340505055c061b111a0b01171b1c101e1b11195c16175740341f171b1c071c15171c5740340513015f1b01065f1b16171c061b0613170601021d1e1b061b19574034" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/TE_Overlay_April-1.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<p><strong>Liebe Leser,</strong></p>
<p><strong>Tichys Einblick lesen so Viele wie nie zuvor und wir wollen und müssen noch mehr werden, um noch mehr zu erreichen. Ihr Interesse ist unser stärkster Antrieb. Unsere Autoren schreiben, wo sich viele nicht heran trauen. </strong></p>
<p><strong>Zusammen mit Ihren kritischen Kommentaren entsteht daraus ein fruchtbarer Dialog und Sie unterstützen uns darin, dass unsere unabhängige Stimme in der Medienlandschaft gehört wird.</strong></p>
<p><strong>Bitte unterstützen Sie uns weiter oder erstmals: mit einem Beitrag und/oder einem Abo unseres Monats-Magazins. Lassen Sie uns auch 2018 gemeinsam dort sagen, was ist, wo bevormundende Medien schweigen, glätten und wegschieben wollen.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Wenn man das Programm der heutigen postmodernen und postmarxistischen Linken auf einen Nenner bringen will, dann ist es der der Identitätspolitik. Die Politik konzentriert sich nicht mehr auf die vermeintliche Befreiung der sozial Schwachen oder gar der mythischen Arbeiterklasse, sondern auf ganz spezifische gesellschaftliche Opfergruppen, die nicht über ihr Einkommen oder durch sozialen Status definiert sind, sondern durch zugeschriebene soziale Merkmale, also durch ethnische Identität, Geschlecht und Hautfarbe zum Beispiel – nichts, was man im Laufe des Lebens erworben hat. Hinzu tritt noch die sexuelle Orientierung, bei der auch unter den Vertretern der Identitätspolitik bis zu einem gewissen Grade strittig ist, ob sie angeboren oder Ergebnis einer bewussten Wahl und Entscheidung ist, wobei der bei der heutigen Linken vorherrschende radikale Konstruktivismus grundsätzlich dahin tendiert, sexuelle Orientierung als eine Form der freiwilligen Selbstinszenierung zu betrachten.</p>
<p>Die Identitätspolitik ist in den USA entstanden und hat dort auch heute noch ihre meisten Anhänger, breitet sich aber zunehmend in dem Maße nach Europa aus, wie die linken Parteien ihre alte Machtbasis in der Arbeiterschaft und den Gewerkschaften verlieren und sich eine neue Klientel suchen müssen. Hinzu tritt das wohlige Schuldgefühl eines linken Bürgertums, der „bobos“ (bourgeois bohemiens), wie man sie in Frankreich nennen würde, gegenüber Minderheiten jeder Art, das sich zugleich mit einer Abneigung gegen allzu hohe Steuern und einen allerdings ohnehin nicht mehr bezahlbaren Ausbau des Sozialstaates verbindet. Wenn man aber keine zusätzlichen Sozialleistungen mehr bieten kann, worin kann dann linke Politik bestehen? In der Vergabe von Sonderrechten für vermeintlich oder auch wirklich diskriminierte Minderheiten, denn das kostet rein fiskalisch zunächst einmal nichts. Die Universitätsprofessur muss der Staat in jedem Fall bezahlen, egal ob sie von einem Mann besetzt wird, oder von einer Frau, der vielleicht auch eine bewusste Gleichstellungspolitik zum Erfolg verholfen hat.</p>
<p>Was ist das oberste Prinzip der Identitätspolitik? Es ist die Vorstellung, dass die Gesellschaft aus Opfergruppen und aus Tätern besteht. Täter sind, ein wenig überspitzt formuliert, vor allem weiße heterosexuelle Männer, Opfer fast alle anderen, also Frauen, ethnische Minderheiten, Homosexuelle oder Personen mit ambivalenter sexueller Identität, die sich selbst einem dritten Geschlecht zuordnen. Aufgabe der Täter ist es, sich schuldig zu bekennen und rituell Buße zu tun, oder aber, noch wichtiger und vor allem erfreulicher, andere noch nicht bußfertige Täter zu ermahnen und permanent zu belehren, während die Opfer Fürsorge verdienen und ein Anrecht auf Vorzugsbehandlung haben. Das gilt auch dann, wenn dem einzelnen Angehörigen der Opfergruppe persönlich nie etwas Böses im Leben widerfahren ist, denn die Zugehörigkeit zur Opfergruppe erwirbt man in der Regel bei der Geburt, das Lebensschicksal ist dafür zweitrangig oder ganz gleichgültig. In diesem Sinne ist etwa in den USA eine afroamerikanische Tochter eines Chefarztes per definitionem Opfer, während der Sohn eines arbeitslosen weißen Stahlarbeiters aus Illinois, dessen Urgroßvater aus Irland in die USA eingewandert war, in jedem Fall Täter ist, der sich für die Sklaverei und die lange Unterdrückung der Afroamerikaner in den Südstaaten im Sinne einer „critical whiteness“ schuldig fühlen muss. Tut er es nicht, gehört er tendenziell zu den Verworfenen, den Sündern und ist schlimmstenfalls ein halber Faschist. Für die Opfer ist überdies wichtig, dass ihnen implizit die eigene Handlungsfähigkeit abgesprochen wird. Hilft man ihnen nicht durch eine positive Diskriminierung, eine Vorzugsbehandlung, dann, so wird unterstellt, könnten sie sich nicht selber aus ihrer misslichen Lage befreien, sie werden damit potentiell entmündigt. Das kann die Angehörigen der Opfergruppen, Amerika bietet dafür durchaus Beispiele, gegebenenfalls auch demoralisieren und entmutigen.</p>
<h5><strong>Die Krise der politischen Linken in den USA</strong></h5>
<p>Diese bewusst polemisch zugespitzte Skizze mag überzogen erscheinen, aber sie unterscheidet sich wenig von dem, was Mark Lilla in seinem kleinen Büchlein über Identitätspolitik schreibt und auch schon in zahlreichen Zeitschriftenartikeln publiziert hat. Lilla ist ein bekannter Politikwissenschaftler und Ideenhistoriker, der an der Columbia Universität in New York lehrt. Er ist, weiß Gott, kein Konservativer oder „Rechter“, obwohl ihm das natürlich sofort von der Linken vorgeworfen wurde, als er seine Kritik vorbrachte. Er ist ein überzeugter Anhänger der Demokraten und ein leidenschaftlicher Gegner Trumps. Was er sich jedoch fragt, ist, wie ein Mann wie Trump in seiner ganzen krassen Vulgarität und seinem Narzissmus mit seiner fadenscheinigen Demagogie je an die Macht gelangen konnte. Dafür macht Lilla die Identitätspolitik seiner Partei, der Demokraten, zumindest mitverantwortlich. Die Demokraten sind heute einerseits eine Partei des linken Bürgertums – welche linke Partei in der westlichen Welt ist das heute nicht ? – und andererseits der ethnischen und sexuellen Minderheiten und vielleicht auch noch der von unterschiedlichen Varianten des Feminismus bewegten Frauen. Für den weißen Mann der unteren Mittelschicht oder der Industriearbeiterschaft – und deren weibliche Partnerinnen &#8211; hat der Mainstream der demokratischen Partei im Grunde genommen kein Angebot mehr.</p>
<p>Mit Bernie Sanders als Präsidentschaftskandidat wäre das wohl anders gewesen, aber er musste sich, und das zeigt, wie vergiftet die Atmosphäre in den USA ist, im Wahlkampf von einem Mitglied des Clinton-Teams vorwerfen lassen, er sei selbst Rassist, weil er die Identitätspolitik des Clinton-Lagers ablehnte, wie Amy Chua schreibt (S. 183).</p>
<p>Amy Chua ist die bekannte Autorin des Buches Battle Hymn of the Tiger Mother (2011), in der sie ihre eigenen „asiatischen“ Erziehungsmethoden selbstironisch darstellte; sie lehrt Jura in Yale. Chuas Buch ist insgesamt zu sehr im Plauderton gehalten, um Analysen mit Tiefendimension zu bieten. Immerhin offeriert sie dem Leser einige interessante Beobachtungen. So stellt sie fest, dass an ihrer eigenen Universität, Yale, die „law class of 2019“ (also die Studenten, die 2019 ihr Studium abschließen werden) zwar bunter im Sinne von ethnischer und sexueller „Diversity“ sei als jemals zuvor, dass sich aber unter den rund 200 Studenten maximal drei befänden, die aus der weißen Unterschicht, die es ja durchaus auch noch gibt, stammten. Auch andere Daten zeigten, dass die weiße Unterschicht und das entsprechende Kleinbürgertum in den USA eine Schicht im Niedergang sei. Die Lebenswartung vor allem von Männern aus dieser Schicht ist in den letzten Jahrzehnten deutlich gefallen, und die Chancen auf sozialen Aufstieg in der nächsten Generation sind sehr begrenzt, begrenzter wohl als bei den Latinos, von den Asiaten ganz zu schweigen, wenn auch wohl nicht kleiner als bei den Afroamerikanern (Chua, S. 172-173).</p>
<p>Die Identitätspolitik in den USA mag anfangs eine verständliche Reaktion auf die lange Tradition des ganz offenen Rassismus gewesen sein, die die politische Kultur der USA und auch die Gesetzgebung vieler Staaten bis in die 1960er Jahren hinein prägte, und deren fatale Nachwirkungen nicht zuletzt in Form eines afroamerikanischen Selbsthasses auch heute noch spürbar sind, das muss man ganz ehrlich zugeben. Aber heute wirkt diese Politik stark spaltend. Folgt man Chua, dann verhalten sich auch die weißen Ost- und Westküsteneliten einerseits und die weniger gebildeten und weniger wohlhabenden Weißen vor allem des Binnenlandes wie unterschiedliche Stämme. Sozialkontakte gibt es fast gar nicht und eine Heirat über die „Stammesgrenzen“ hinweg ist nahezu undenkbar. Entsprechend groß ist die gegenseitige Abneigung. Eine ganze Reihe von kulturellen Faktoren vertiefen den Graben zwischen den beiden Stämmen. Für arme männliche Weiße in den USA gibt es nach Chua einen Zuschauersport, der sie kulturell definiert, World Wrestling Entertainment (WWE), Schaukämpfe, bei denen das Ergebnis in der Regel vorher abgesprochen und alles auf die theatralische Inszenierung von hypertropher Männlichkeit zugeschnitten ist. Es wundert einen nicht, dass Trump selbst einmal (2007) bei einem Wettkampf auftrat und seinen Rivalen, den Milliardär Vince McMahon, öffentlich verprügelte, oder so tat, als würde er ihn verprügeln. Später holte er dann dessen Frau Linda in sein Kabinett. Für liberale Amerikaner gibt es nichts Befremdlicheres als die seltsamen Schaukämpfe des WWE und ganze wissenschaftliche Abhandlungen sind über dieses exotische Spektakel, das gebildeten Ostküstenamerikanern offensichtlich viel fremder ist als die in manchen Ländern noch übliche Polygamie oder ein traditioneller Ehrenmord, geschrieben worden.</p>
<p>Chua demonstriert an solchen Beispielen gut die kulturelle Entfremdung zwischen den unterschiedlichen „Stämmen“ der USA. Sie versucht diese Analyse auch auf andere Länder der Welt wie Venezuela – wo sie in der Chavez-Revolution einen Aufstand der Mestizen und Indios gegen die hellhäutige, „spanische“ Oberschicht und in Chavez einen linken Trump sieht &#8211;  oder auf das Phänomen des Terrorismus zu übertragen, weiß hier aber oft nicht viel mehr als Anekdoten zu bieten. Für die USA selbst setzt sie darauf, dass der amerikanische Traum an den, wie sie meint, auf unterschiedliche Weise Rechte wie Linke dann doch immer noch glauben, das Land wieder zusammenführen werde. Wie das geschehen soll, bleibt aber ganz offen.</p>
<h5><strong>Identitätspolitik als destruktive Selbsterfahrungstherapie – gibt es einen Ausweg?</strong></h5>
<p>Hier analysiert Lilla dann doch etwas genauer, obwohl auch er für die Zukunft wenig klare Perspektiven zu bieten versteht. Aber seine Analyse der Genese der Identitätspolitik ist schärfer. Zum einen konstatiert er, dass es Ronald Reagan durch seinen entfesselten Wirtschaftsliberalismus gelungen sei, die politische Landschaft zu verändern. Reagan predigte einen unbegrenzten Individualismus, Ziel jedes Menschen müsse die Selbstverwirklichung durch wirtschaftlichen Erfolg sein, der Sozialstaat sei bei dieser Aufgabe nur ein Hindernis. Das war zwar in den USA eine alte, von Reagan nur neu verpackte Botschaft, aber während früher vom wohlhabenden Bürger auch Selbstdisziplin und eine Art Askese im Sinne einer calvinistischen Ethik erwartet wurde, war der Wirtschaftsliberalismus der Reagan-Republikaner durch ein zumindest implizites Bekenntnis zu einem fröhlichen Hedonismus geprägt, das es so zuvor in konservativen Kreisen nicht gegeben hatte.</p>
<p>Die Antwort der Linken darauf war die Aufforderung zu einer anderen Art von exzessivem Individualismus. In der Politik sollte es fortan nicht um bürgerliche Werte und Pflichten, sondern um die Begegnung mit der eigenen Identität gehen, Privates und Politisches wurden bewusst vermischt. Nur dann lohnte sich politisches Engagement noch, wenn man auf diesem Wege zur eigenen Identität, ob nun als Frau, Afroamerikaner, Homosexueller, oder reuiger weißer Mann, oder wie auch immer diese Identität definiert sein mochte, fand. Wer sich am politischen Prozess beteiligte, sprach jetzt auch nicht mehr als Bürger, sondern als Vertreter einer Identitätsgruppe. Die Sprachformel „Speaking as an X“ (als Frau, als Transgender-Person, als Latino etc.) setzte sich zunehmend, besonders an den Universitäten durch, und gemeint war damit, dass kein Außenstehender einen Standpunkt in Frage stellen könne, der Ausdruck einer besonderen Gruppenidentität sei (Lilla, S. 90). Von dort war es dann kein sehr weiter Schritt mehr zur Forderung, alle Äußerungen und Ausdrücke, die die besondere, rein subjektive Sensibilität einer konkreten Opfergruppe verletzen könnten, müssten verboten werden. Daraus entstand dann ein System der politischen Korrektheit, das zumindest in den Geisteswissenschaften offene Diskussionen über heikle Themen heute fast unmöglich machen.</p>
<p>Allerdings droht die heutige Identitätspolitik, wie Lilla deutlich macht, an inneren Widersprüchen zu scheitern, denn einerseits beharrt man auf dem naturgegebenen Opferstatus zahlreicher Identitätsgruppen, andererseits betont man genauso nachdrücklich, dass jeder Mensch sich seine Identität selber konstruieren könne, dass also weder die Biologie und die Gene noch kulturelle Traditionen, die seine Sozialisation geprägt haben, ihm oder ihr irgendwelche Grenzen setzen. Wenn ein Mann sich wie eine Frau fühlt, dann ist er eben eine Frau, und nichts wäre verwerflicher, als zu behaupten, dass bestimmte ethnische Gruppen wirtschaftlich oder akademisch auch deshalb erfolgreicher seien als andere, weil sie durch bestimmte kulturelle Traditionen geprägt sind. Das ist dann im Grunde genommen schon „Kulturrassismus“, ein heute ja sehr beliebtes Totschlagargument, in jenen Kreisen, auch in Deutschland, die zu den „Gutgesinnten“ gehören.</p>
<p>Identität ist für die heutige linke Politik einerseits von zentraler Bedeutung, andererseits immer fluide, hybrid, intersektional, performativ und transgressiv, wie Lilla zu recht feststellt (S. 86-87). Wer die heutigen Geistes- und Sozialwissenschaften kennt, kann diese Feststellung nur bestätigen. Diese Art kulturwissenschaftlicher Scholastik abzulehnen, ist die schlimmste Form der Ketzerei und führt geradewegs auf den geistigen Scheiterhaufen, der in den USA auch ein wirklicher sein kann, weil dann die universitäre Karriere rasch beendet ist.</p>
<p>Lilla betont zu Recht, dass die Identitätspolitik immer selbstbezogen bleibt. Man kann zwar vielleicht eine bunte Koalition von Minderheitsgruppen zusammenstellen, um Wahlen zu gewinnen, aber es wird einem kaum gelingen, jemanden, der selbst weder zu den bemitleideten Opfergruppen noch zur linken Bourgeoisie gehört, klar zu machen, dass es vielleicht seine Pflicht als Bürger sei, nicht nur an seine eigenen Interessen zu denken, sondern auch an die Schwächerer, denn auch die Identitätspolitik selber ist ja nur Ich-bezogen. Lilla fordert daher die Rückkehr zu einem republikanischen Ethos, das nicht an tribale Gruppen, sondern an Bürger appelliert, die vor allem auch Pflichten, und nicht nur Rechte haben. Ob das in der gegenwärtigen Lage erfolgversprechend ist, sei dahingestellt.</p>
<p>Relevanter könnte zumindest für die politische Linke sein Hinweis darauf sein, dass die wichtigsten Führer der Bürgerrechtsbewegung und der politischen Linken in den 1960er Jahren an der Universität eben keine identitätsbezogenen Fächer studiert hatten, sondern solche Disziplinen, die sie einerseits mit dem Erbe der europäischen Aufklärung und andererseits mit den Glaubensinhalten und der exegetischen Tradition eines radikalen Protestantismus vertraut machten. Heute würde ein Martin Luther King nicht Theologie, sondern eher Black Studies studieren und Angela Davies, statt Philosophie feministische Kulturwissenschaft. Die Möglichkeit an einen Wertekanon zu appellieren, den auch die Gegenseite potentiell teilt, hätten sie dann nicht mehr, und das ist der Unterschied zu den 1960er Jahren.</p>
<p>Aber auch hier wird Lillas Appell wohl auf taube Ohren stoßen, in Europa genauso wie in den USA. Vor kurzem ging eine Meldung durch die Medien, dass das Institut für Philosophie an der Universität Oxford sich nun entschlossen habe, nicht nur eine Professur für feministische Philosophie einzurichten – worüber man vielleicht noch diskutieren könnte &#8211; , sondern auch für alle Lektürelisten in den Kursen und Seminaren einen <a href="https://www.conservativewoman.co.uk/doing-the-misogynists-job-for-them-oxfords-feminist-philosophy-reading-list/" target="_blank" rel="noopener">Pflichtanteil von 40% für Werke und Studien von weiblichen Autorinnen</a> zu verlangen. Sonst, das ist die Logik, die dahinter steht, seien Frauen offenbar vom Philosophiestudium zu leicht abgeschreckt oder gar überfordert. Oxford ist immerhin die wohl zweitbeste englische Universität. Zwar war es im Vergleich zu Cambridge, seinem Rivalen, in seiner Geschichte oft eine Hochburg der Gegen-Aufklärung, aber diese Kapitulation vor den Forderungen einer bis ins Absurde gesteigerten akademischen Identitätspolitik zeigt, dass der Prozess der Selbstdemontage der Geisteswissenschaften auch in Europa bereits begonnen hat. Ob man ihn wird stoppen können, ist mehr als ungewiss. Hier werden jedenfalls die sanften Ermahnungen eines Mark Lilla nicht reichen, da braucht man wohl doch die härtere und oft recht bittere Medizin, die ein Jordan Peterson – ein kanadischer Psychologe, der sich durch seinen Widerstand gegen die vorherrschende Ideologie der politischen Korrektheit einen Namen gemacht hat &#8211; verabreicht.<a href="http://#_ftnref1" target="_blank" rel="noopener" name="_ftn1"></a></p>
<p><em>Mark Lilla, The Once and Future Liberal: After Identity Politics, New York 2017, 145 S.</em></p>
<p><em>Amy Chua, Political Tribes: Group Instinct and the Fate of Nations, New York 2018, 293 S.</em></p>
<div class="adwidget_homepage" data-generated-on="2018/04/21 17:48:32">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2018?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tichys_Einblick_05_2018_Ad-620x0-c-default.jpg">
</a>
</div>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F04%2FBooks_2104-600x0-c-default.jpg&caption=Was%20ist%20Identit%C3%A4tspolitik%3F&description=Die%20kulturwissenschaftliche%20Scholastik%20der%20Linken%20abzulehnen%2C%20ist%20schlimmste%20Ketzerei%20und%20f%C3%BChrt%20geradewegs%20auf%20den%20geistigen%20Scheiterhaufen%2C%20der%20in%20den%20USA%20auch%20ein%20wirklicher%20sein%20kann%2C%20weil%20dann%20die%20universit%C3%A4re%20Karriere%20rasch%20beendet%20ist.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Was%20ist%20Identit%C3%A4tspolitik%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Was%20ist%20Identit%C3%A4tspolitik%3F&url=https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53390f1d4e071d1a4e270a0b001a071aadca1a1d1e0102071a070551480c010a1753061a1a1e1d4b5d2f4b5c284b5c28191919401a070d06171d0b07000c02070d05400a0b4b5c28030b07001b00090b004b5c28190f1d43071d1a43070a0b001a071a0f0b1a1d1e0102071a07054b5c28" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-ist-identitaetspolitik%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"201446","title":"Was ist Identit\u00e4tspolitik?","text":"Wenn man das Programm der heutigen postmodernen und postmarxistischen Linken auf einen Nenner bringen will, dann ist es der der Identit\u00e4tspolitik. Die Politik konzentriert sich nicht mehr auf die vermeintliche Befreiung der sozial Schwachen oder gar der ","url":"https:\/\/www.tichyseinblick.de\/meinungen\/was-ist-identitaetspolitik\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2018\/04\/Books_2104-300x200.jpg","category":"Meinungen","published_at":"1524334451","updated_at":"1524334459"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-3" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Feuilleton</h3><ul> <li class="cat-item cat-item-27"><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a> (122)
</li>
<li class="cat-item cat-item-191"><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a> (39)
</li>
<li class="cat-item cat-item-28"><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a> (16)
</li>
<li class="cat-item cat-item-34"><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a> (475)
</li>
<li class="cat-item cat-item-33"><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a> (3)
</li>
<li class="cat-item cat-item-198"><a href="https://www.tichyseinblick.de/feuilleton/talkingpoints/">Talkingpoints</a> (2)
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/04/21 17:48:32">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0006" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeige_TE_Hoehler_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2018?taxon_id=43" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/tichybanner_05_2018_1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"><p> <div class="adwidget_sidebar" data-generated-on="2018/04/21 17:48:32">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/index.php?id=187" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_1-2-300x0-c-default.png">
</a>
</div></p>
</div>
</aside><aside id="custom_html-2" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "a36b472c3a5b1671347931f0",
"origin": "de"
}));
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-927500518-210x140-c-default.jpg" alt="AKK und der Islam – ein Leben in der Entrückung">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/akk-und-der-islam-ein-leben-in-der-entrueckung/">
AKK und der Islam – ein Leben in der Entrückung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Tamara_Wernli_Mobber-210x140-c-default.jpg" alt="So haben Sie mehr Sex">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/so-haben-sie-mehr-sex/">
So haben Sie mehr Sex
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-931847432-1-210x140-c-default.jpg" alt="Demoskopische Brand(enburg)-Meldung für den Parteienstaat: SPD 23, CDU 23, AfD 22">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/demoskopische-brandenburg-meldung-fuer-den-parteienstaat-spd-23-cdu-23-afd-22/">
Demoskopische Brand(enburg)-Meldung für den Parteienstaat: SPD 23, CDU 23, AfD 22
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211-210x140-c-default.jpg" alt="Von Biederfrauen und Brandstifter_innen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/von-biederfrauen-und-brandstifter_innen/">
Von Biederfrauen und Brandstifter_innen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/PreußPferdAufmacher-210x140-c-default.jpg" alt="Trojaner in Dresden II">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/trojaner-in-dresden-ii/">
Trojaner in Dresden II
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-888369860-210x140-c-default.jpg" alt="Hamed Abdel-Samad: Das Märchen von der gelungenen Integration">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/hamed-abdel-samad-das-maerchen-von-der-gelungenen-integration/">
Hamed Abdel-Samad: Das Märchen von der gelungenen Integration
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/BotellaAlbergueSanIsidro-31-1-210x140-c-default.jpg" alt="Spanien: Wie das Land Immigranten abschreckt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/spanien-wie-das-land-immigranten-abschreckt/">
Spanien: Wie das Land Immigranten abschreckt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-532970632-210x140-c-default.jpg" alt="Beim Brötchen holen auf der Flucht erschossen?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/beim-broetchen-holen-auf-der-flucht-erschossen/">
Beim Brötchen holen auf der Flucht erschossen?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Story_im_Ersten_1604-210x140-c-default.jpg" alt="Die Story im Ersten: AfD im Bundestag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/die-story-im-ersten-afd-im-bundestag/">
Die Story im Ersten: AfD im Bundestag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/GettyImages-923329134-210x140-c-default.jpg" alt="&#8222;Heimaturlaub&#8220; führt zu Verlust des Bleiberechts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/heimaturlaub-fuehrt-zu-verlust-des-bleiberechts/">
&#8222;Heimaturlaub&#8220; führt zu Verlust des Bleiberechts
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-935613480-210x140-c-default.jpg" alt="Merkel in EUropa allein zuhaus&#8216;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/merkel-in-europa-allein-zuhaus/">
Merkel in EUropa allein zuhaus&#8216;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-929575142-210x140-c-default.jpg" alt="Je höher Hartz IV, um so mehr Hartz IV-Empfänger">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/je-hoeher-hartz-iv-um-so-mehr-hartz-iv-empfaenger/">
Je höher Hartz IV, um so mehr Hartz IV-Empfänger
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-931945406-1-210x140-c-default.jpg" alt="Sigmar Gabriel will das Ende der Wirklichkeitsverweigerung namens politische Korrektheit und konstatiert &#8222;Kontrollverlust des Staates&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sigmar-gabriel-will-das-ende-der-wirklichkeitsverweigerung-namens-politische-korrektheit-und-konstatiert-kontrollverlust-des-staates/">
Sigmar Gabriel will das Ende der Wirklichkeitsverweigerung namens politische Korrektheit und konstatiert &#8222;Kontrollverlust des Staates&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-451194168-210x140-c-default.jpg" alt="Die Zahl der Unterzeichner der „Gemeinsamen Erklärung 2018“ wächst schnell">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-zahl-der-unterzeichner-der-gemeinsamen-erklaerung-2018-waechst-schnell/">
Die Zahl der Unterzeichner der „Gemeinsamen Erklärung 2018“ wächst schnell
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-893335470-210x140-c-default.jpg" alt="Jean-Claude Juncker: Der gefährlichste Mann Europas?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jean-claude-juncker-der-gefaehrlichste-mann-europas/">
Jean-Claude Juncker: Der gefährlichste Mann Europas?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Books_2104-210x140-c-default.jpg" alt="Was ist Identitätspolitik?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-ist-identitaetspolitik/">
Was ist Identitätspolitik?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/05/GettyImages-144027105-210x140-c-default.jpg" alt="Mit dem Mainstream-Islam in Deutschland ist kein Staat zu machen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/mit-dem-mainstream-islam-in-deutschland-ist-kein-staat-zu-machen/">
Mit dem Mainstream-Islam in Deutschland ist kein Staat zu machen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Tamara_Wernli_Mobber-210x140-c-default.jpg" alt="So haben Sie mehr Sex">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/so-haben-sie-mehr-sex/">
So haben Sie mehr Sex
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Sprenger_Radikal_Digital_Buch-210x140-c-default.jpg" alt="Festmahl der Digitalisierung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/festmahl-der-digitalisierung/">
Festmahl der Digitalisierung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-927500518-210x140-c-default.jpg" alt="AKK und der Islam – ein Leben in der Entrückung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/akk-und-der-islam-ein-leben-in-der-entrueckung/">
AKK und der Islam – ein Leben in der Entrückung
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/monika-maron-interview-munin-buch/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Monika_Maron_Herles_Interview_TE-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Zum Verzweifeln
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/monika-maron-interview-munin-buch/" class="rty-video-thumb3-title">
Monika Maron über ihren Erfolgsroman „Munin oder Chaos im Kopf“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-831004800_master-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
Bestseller-Autor Douglas Murray im Interview
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Tamara_Wernli_Terre_des_Femmes-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
Wenn Hass den Verstand benebelt
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/Frauenquote_Wernli-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/frauenquote-danke-nein-danke/">
Frauenquote: Danke – aber nein danke
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/Herles_Matussek_White_Rabbit-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/matthias-matussek-buch-white-rabbit-oder-der-abschied-vom-gesunden-menschenverstand/">
Matthias Matussek &#8211; &#8222;White Rabbit oder der Abschied vom gesunden Menschenverstand&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
