<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<!--meta name="viewport" content="width=device-width"-->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Lehrergewerkschaft contra Rechtsstaat</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
	<!--link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152-precomposed.png"-->
	<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">
	<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
	<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
	<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

	
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Lehrergewerkschaft GEW sollte sich dringend Gedanken darüber machen, was Rechtsstaat und Gewaltmonopol sind."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Lehrergewerkschaft"/>
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lehrergewerkschaft contra Rechtsstaat" />
<meta property="og:description" content="Die Lehrergewerkschaft GEW sollte sich dringend Gedanken darüber machen, was Rechtsstaat und Gewaltmonopol sind." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Josef Kraus: Lernen und Bildung" />
<meta property="article:published_time" content="2017-08-04T17:34:36+02:00" />
<meta property="article:modified_time" content="2017-08-04T18:02:28+02:00" />
<meta property="og:updated_time" content="2017-08-04T18:02:28+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-e1501860447537.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Lehrergewerkschaft GEW sollte sich dringend Gedanken darüber machen, was Rechtsstaat und Gewaltmonopol sind." />
<meta name="twitter:title" content="Lehrergewerkschaft contra Rechtsstaat" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-e1501860447537.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Lehrergewerkschaft contra Rechtsstaat Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/feed/" />
<link rel='stylesheet' id='genericons-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1501774411' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.tichyseinblick.de/?p=135566' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.tichyseinblick.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1441c06398&wpp_id=135566';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/amp/" />
		<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
		<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>

</head>

<body class="post-template-default single single-post postid-135566 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar">
     <script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_kraus",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
	<div id="fb-root"></div>
	<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

    <script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
	<div id="page" class="hfeed site">
		<!-- Leaderboard,728x90 -->
		<div id='Ads_BA_BS' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Super")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('BS');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
		<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">
			<!-- Skyscraper, 120x600, 160x600  -->
			<div class="mod-sky">
				<div id='Ads_BA_SKY' >
					<!-- Ad blocker -->
					<script type="text/javascript">
					//GFGroxf("Sky")
					</script>
					<!-- End of Ad blocker -->
					<script type='text/javascript'>Ads_BA_AD('SKY');</script>
					<!-- Ad blocker -->
					<span class='GFGroxf_end'></span>
					<!-- End of Ad blocker -->
				</div>
			</div>

            <div id="rty-search-menu">
                <nav id="site-search-menu" class="navigation main-navigation">
                    <div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-122781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122781 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
	<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
	<li id="menu-item-68435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68435 "><a href="https://www.tichyseinblick.de/mediathek/bilder/">Bilder</a></li>
	<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
                    <form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>
                    <div class="social-links-head">
                        <div>
                            <h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
                        </div>
                        <div class="floatleft">
                            <a class="social-links-item social-links-facebook" target="_blank"
                               href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942"
                               title="Besuche Tichys Einblick auf facebook"></a>
                            <a class="social-links-item social-links-twitter" target="_blank"
                               href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
                            <a class="social-links-item social-links-google" target="_blank"
                               href="https://www.xing.com/news/pages/tichys-einblick-102"
                               title="Besuche Tichys Einblick bei Xing"></a>
                            <a class="social-links-item social-links-rss" target="_blank"
                               href="https://www.tichyseinblick.de/feed"
                               title=""></a>
                        </div>
						<div class="floatright">
							<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
						</div>
                    </div>
                </nav><!-- #site-navigation -->
            </div><!-- #navbar -->

            <div>
                <div class="rlt-banner">
                    <a class="home-link" href="https://www.tichyseinblick.de/">
                        <h1 class="site-title"></h1>
                    </a>

                    <div class="rlt-header-widgets-slider">
                        
    <div id="header-widgets-0" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/meinungen/positionen-migration/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-13.03.01-e1501758549673.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/meinungen/positionen-migration/">
                Positionen-Migration            </a>
        </div>
    </div>

    <div id="header-widgets-1" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/abgasskandal-durch-grenzwertwillkuer/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-13.02.15-e1501758447399.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/abgasskandal-durch-grenzwertwillkuer/">
                Abgasskandal durch Grenzwertwillkür?            </a>
        </div>
    </div>

    <div id="header-widgets-2" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/meinungen/rumstehen-statt-vorstehen-oder-defectum-de-ducibus-lat-fuehrungsversagen/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-13.03.08-e1501758356757.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/meinungen/rumstehen-statt-vorstehen-oder-defectum-de-ducibus-lat-fuehrungsversagen/">
                Rumstehen statt Vorstehen oder Defectum de Ducibus (Lat. Führungsversagen)            </a>
        </div>
    </div>

    <div id="header-widgets-3" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-welt-gescheiterte-energiewende/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-31-um-18.42.17-e1501519629823.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-welt-gescheiterte-energiewende/">
                &#8222;Die Welt&#8220;: Gescheiterte Energiewende            </a>
        </div>
    </div>

    <div id="header-widgets-4" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-wahl-der-qual-oder-von-der-alternativlosigkeit-der-politik/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-30-um-11.25.11-e1501406792125.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-wahl-der-qual-oder-von-der-alternativlosigkeit-der-politik/">
                Die Wahl der Qual oder von der Alternativlosigkeit der Politik            </a>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            var headerNumber = 0, changeHeaderTimeout;

            function changeHeader() {
                headerNumber = headerNumber == 5 ? 0 : headerNumber;
                if (headerNumber == 0) {
                    jQuery('#header-widgets-' + (5 -1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + 0).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                } else {
                    jQuery('#header-widgets-' + (headerNumber - 1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + headerNumber).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                }

                changeHeaderTimeout = setTimeout(changeHeader, 5000);
            }

            changeHeader();
        });
    </script>                    </div>
                </div>
            </div>

			<div id="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menü</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
	<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
	<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
	<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
	<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
	<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
	<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
	<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
	<li id="menu-item-47501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47501 publish"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
	<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
	<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
	<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
	<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
	<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
	<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
	<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
	<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
	<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
	<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div>                    <div class="rty-current-date">Fr,  4. Aug 2017</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<!-- Billboard, 770x250 - 970x250 -->
		<div id='Ads_BA_FLB' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Medium")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('FLB');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
        <div class="rty-advertising-banner">

        </div>

		<!-- ?php echo do_shortcode('[plista widgetname=plista_widget_topArticle]'); ? -->

		<div id="main" class="site-main clear">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
															﻿
<article class="rty-article-page is-cat" id="post-135566" class="post-135566 post type-post status-publish format-standard has-post-thumbnail hentry category-josef-kraus-lernen-und-bildung">
	<header class="entry-header">
		
        
            <div class="rty-article-page-header">
                <div class="entry-meta">
                    <!--			<span class="date">-->
                    <!--					<time class="entry-date" datetime="--><!--">--><!--</time>-->
                    <!--			</span>-->
                    <!--			-->                    <p class="claim-text">Staat im Staat</p>
                </div><!-- .entry-meta -->

                                    <h1 class="entry-title">Lehrergewerkschaft contra Rechtsstaat</h1>
                            </div>

                            <div class="rty-article-page-block-author entry-meta">
                    <div class="pf-content">
                        <div class="author vcard">
                                                                                            <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                                    <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
                                </a>
                                                                <div class="rty-article-page-author ">Von
                                    <strong>
                                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">Josef Kraus</a>
                                    </strong>
                                </div>
                            
                            <div class="rty-article-page-button-follow">
                                
                            </div>
                        <span class="date">
    <!--                		<time class="entry-date" datetime="--><!--">--><!--</time>-->
    <!--                        <div class="entry-date"> --><!--</div>-->
                            <div class="entry-date"> Fr,  4. August 2017</div>
                        </span>
                        </div>
                    </div>
                </div><!-- .entry-meta -->
                <div style="clear:both"></div>
                    


	</header><!-- .entry-header -->

	<div class="entry-content">
					<div class="mod-cad2">
				<!-- Content-Ad2, im Content (im Artikel oder zwischen Teasern), 336x280 / 300x250 -->
<!--                -->				<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
			</div>
                                    <div class="rty-article-page-excerpt">
                        <p>
                            Die GEW macht sich propagandistisch mit dem höchst umstrittenen Flüchtlingsrat gemein, für den es de facto keine illegalen Migranten gibt und der – staatlich gefördert – Abschiebungen mit aller Macht hintertreibt.                        </p>

                    </div>
                
            <ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F08%2FGEW-e1501860447537-600x0-c-default.jpg&caption=Lehrergewerkschaft%20contra%20Rechtsstaat&description=Die%20GEW%20macht%20sich%20propagandistisch%20mit%20dem%20h%C3%B6chst%20umstrittenen%20Fl%C3%BCchtlingsrat%20gemein%2C%20f%C3%BCr%20den%20es%20de%20facto%20keine%20illegalen%20Migranten%20gibt%20und%20der%20%E2%80%93%20staatlich%20gef%C3%B6rdert%20%E2%80%93%20Abschiebungen%20mit%20aller%20Macht%20hintertreibt.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Lehrergewerkschaft%20contra%20Rechtsstaat&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Lehrergewerkschaft%20contra%20Rechtsstaat&url=https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26577e73697e697c7e6c7e69706878737a7d6f3b7874756f697a3b497e78736f68686f7a7a6f3d79747f6226736f6f6b683e285a3e295d3e295d6c6c6c356f72787362687e72757977727870357f7e3e295d7074776e76757e753e295d7174687e7d3670697a6e6836777e69757e75366e757f367972777f6e757c3e295d777e73697e697c7e6c7e69706878737a7d6f367874756f697a36697e78736f68686f7a7a6f3e295d" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

            <div class="rty-pop-up" style="display:none">
                <div class="title-pop-up">
						<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Der technische und organisatorische Aufwand für die Seite wird durch Anzeigen leider noch nicht gedeckt. Staatliche Finanzierung, auch wenn sie noch so sehr als vermeintlich staatsfern getarnt wird, lehnen wir ab. Werbung, unser Shop und Firmenportraits tragen einen wesentlichen Teil dazu bei. Aber es geht um mehr.</p>
<p>Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>

                
                <div class="redirect-donation-page">
                    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
                        Unterstützen Sie uns mit Ihrem Beitrag
                    </a>
                </div>

                <div class="link-continue-reading">
                    <a>
                        Ich unterstütze bereits
                    </a>
                </div>

            </div>
                            <div class="entry-thumbnail regular">
                                            <div class="thumb-wrapper thumb-wrapper-lg">
                             <img width="686" height="457" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-686x457.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-686x457.jpg 686w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-768x512.jpg 768w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-1024x683.jpg 1024w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-231x154.jpg 231w, https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-e1501860447537.jpg 750w" sizes="(max-width: 686px) 100vw, 686px" />                                                                                   </div>
                                        <span class="caption">Getty Images // Text GEW-Info: Screenshot http://fluechtlingsrat-bw.de</span>                </div>
                        <div class="rty-article-page-content">
                <div class="pf-content"><p>Gemeinsam mit dem Flüchtlingsrat verbreitet die nach eigenen Angaben 50.000 Mitglieder starke Gewerkschaft Erziehung und Wissenschaft Baden-Württembergs (GEW) aktuell eine „Handlungsanleitung“ für Lehrer, wie Abschiebungen von jungen, abgelehnten Asylbewerbern, die eine Schule besuchen, verhindert werden können. Die Anleitung ist alarmistisch überschrieben mit <a href="http://fluechtlingsrat-bw.de/files/Dateien/Dokumente/INFOS%20-%20Fluechtlingsarbeit%20BW/2017%20ueberregional/2017-07-GEW-Leitfaden%20Abschiebung%20und%20Schule.pdf" target="_blank" rel="noopener noreferrer"><em>„Akute Abschiebung – Die Polizei steht vor der Tür!“</em></a> Die GEW macht sich hier propagandistisch mit dem höchst umstrittenen Flüchtlingsrat gemein, für den es de facto keine illegalen Migranten gibt und der – staatlich gefördert – Abschiebungen mit aller Macht hintertreibt.</p>
<div class="thumb-wrapper thumb-wrapper-sm"><img class="size-large wp-image-135599 alignright" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-04-um-16.27.58-1024x601.png" alt="" width="686" height="403" /> <span class="thumb-copyright thumb-copyright-sm thumb-copyright-hover">Screenshot http://fluechtlingsrat-bw.de</span></div>
<div class="thumb-wrapper thumb-wrapper-sm"></div>
<p>Das mit „Handlungsanleitung“ überschriebene Pamphlet liest sich wie folgt (Auszüge): <em>„Holen Sie die Presse.“ „Schalten Sie so früh wie möglich einen erfahrenen Anwalt ein …. Adressen von Anwälten in der Nähe finden Sie auf der Website www.fluechtlingsrat-bw.de des Landesflüchtlingsrates.“ „Sammeln Sie Geld für die rechtsanwaltliche Unterstützung.“ „Erörtern Sie, ob Kirchenasyl eine Option ist.“ „Die Schulleitung muss bei der Vorbereitung der Abschiebung nicht kooperieren.“ Unter der Zwischenüberschrift „Öffentlichkeit herstellen“ werden unter anderem folgende Maßnahmen empfohlen: „Resolution der SMW und der Schulkonferenz …. Kreative Protestaktionen (Lichterkette, Straßentheater, Fußgängerzonenaktionen, Demonstrationen vor dem Landtag usw.) …. Unterschriftenaktionen … Unterstützung von örtlichen Würdenträger/innen.“</em></p>
<p>
<!--    -->    
    <div class="rty-inner-post-box">

        <div class="rty-inner-post-image">
            <a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/parallel-maechte-statt-rechtsstaat/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-810625554.jpg"></a>
        </div>
        <div class="rty-inner-post-block-content">
            <div class="rty-inner-post-stichzeile">
Helds Ausblick 15-2017


            </div>
            <div class="rty-inner-post-title">
                <a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/parallel-maechte-statt-rechtsstaat/" target="_blank">Parallel-Mächte statt Rechtsstaat</a>
            </div>
            <!--<div class="rty-inner-post-content">
                            </div>-->
        </div>
    </div>
 Das Stuttgarter Innenministerium sieht darin völlig nachvollziehbar einen Aufruf zum Rechtsbruch. Die  vom 4. August 2017 zitiert dazu ein Schreiben von Innen-Staatssekretär Martin Jäger (CDU). Dieser fordert die GEW und den Flüchtlingsrat eindringlich auf, die Aktion zu beenden. Wörtlich: <em>„Mit Ihrer Handlungsanleitung zur Verhinderung von Abschiebungen stellen Sie sich nicht nur erkennbar außerhalb unserer Rechtsordnung. Sie reden auch dem Rechtsbruch das Wort.“</em> Völlig unverständlich sei es auch, so der Staatsekretär, dass die GEW Staatsdiener dazu auffordere, die Durchsetzung gerichtlich bestätigter Entscheidungen zu verhindern.</p>
<p>Was ist der Hintergrund? Es ist wohl der Fall eines 20jährigen afghanischen Flüchtlings, der eine Berufsschule in Nürnberg besuchte. Er war Ende Mai 2017 von der Polizei <a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/ein-illegaler-migrant-droht-bei-abschiebung-mit-mord-na-und/" target="_blank" rel="noopener noreferrer">aus dem Unterricht geholt</a> worden, um ihn abzuschieben. Berufsschüler und Passanten solidarisierten sich spontan und inszenierten Tumulte, bei denen neun Polizisten verletzt wurden. Nun, dieser Fall ist von den Behörden alles andere als klug eingefädelt worden. Sicher wäre es besser gewesen, den jungen Afghanen in seiner Unterkunft abzuholen. Dann wäre nicht auch die gesamte Schülerschaft aufgeschreckt worden.</p>
<p>
<!--    -->    
    <div class="rty-inner-post-box">

        <div class="rty-inner-post-image">
            <a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/ein-illegaler-migrant-droht-bei-abschiebung-mit-mord-na-und/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-06-um-11.18.59.jpg"></a>
        </div>
        <div class="rty-inner-post-block-content">
            <div class="rty-inner-post-stichzeile">
Nicht die Rechtsbrecher, die Polizisten sind schuld


            </div>
            <div class="rty-inner-post-title">
                <a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/ein-illegaler-migrant-droht-bei-abschiebung-mit-mord-na-und/" target="_blank">Ein illegaler Migrant droht bei Abschiebung mit Mord – na und?</a>
            </div>
            <!--<div class="rty-inner-post-content">
                            </div>-->
        </div>
    </div>
 Ob all der Solidaritätsbekundungen in der Öffentlichkeit fast völlig untergegangen ist die Trickserei des Afghanen, der 2012 illegal nach Deutschland einreiste und die Ausländerbehörden jahrelang in Sachen Pass hinters Licht geführt hatte. Sein Asylantrag war längst abgelehnt worden und er war achtmal aufgefordert worden, sich für die Rückführung einen afghanischen Pass zu beschaffen. Das hat er abgelehnt, ehe er dann urplötzlich einen bereits 2007 ausgestellten afghanischen Pass vorgelegte. Eindeutig eine Straftat, die noch getoppt wurde durch seine Drohung: &#8222;Ich bin in einem Monat wieder da. Und dann bringe ich Deutsche um.&#8220;</p>
<p>Gleichwohl meinte auch die bayerische GEW einen Leitfaden für Lehrer zur Verhinderung von Abschiebungen auflegen zu müssen. Er kommt kaum weniger aktionistisch daher als derjenige der GEW-Genossen aus dem Ländle. <a href="http://www.gew-bayern.de/fileadmin/media/publikationen/by/Flugblaetter/GEW_Leitfaden_Abschiebung_Schule_Bayern_Heinhold_Juni_2017.pdf?&amp;FE_SESSION_KEY=d62453ac92cfe2044dd7f59e1a579cd4-d48afeb1afed14b27a9905bd7d2faa12" target="_blank" rel="noopener noreferrer">Siehe hier.</a></p>
<p>Die GEW aber sollte sich jedenfalls mal Gedanken darüber machen, was Rechtsstaat und Gewaltmonopol sind. Sie sollte auch selbstkritisch darüber nachdenken, welch miserables Vorbild an mangelndem Rechts- und Unrechtsbewusstsein sie als sogenannte Bildungsgewerkschaft für junge Menschen abgibt. Dass sie mit ihren Aufrufen zudem so manchen Lehrer in eine disziplinarrechtliche Würdigung stolpern lässt, steht auf einem anderen Blatt. Das geschieht den Betreffenden dann zu Recht. Sie können sich am Ende ja aus der GEW-„Kriegskasse“ einen Anwalt finanzieren lassen.</p>
</div>            </div>
            <div class="pagelink">
                                <div style="clear:both"></div>
            </div>

                            
		<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F08%2FGEW-e1501860447537-600x0-c-default.jpg&caption=Lehrergewerkschaft%20contra%20Rechtsstaat&description=Die%20GEW%20macht%20sich%20propagandistisch%20mit%20dem%20h%C3%B6chst%20umstrittenen%20Fl%C3%BCchtlingsrat%20gemein%2C%20f%C3%BCr%20den%20es%20de%20facto%20keine%20illegalen%20Migranten%20gibt%20und%20der%20%E2%80%93%20staatlich%20gef%C3%B6rdert%20%E2%80%93%20Abschiebungen%20mit%20aller%20Macht%20hintertreibt.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Lehrergewerkschaft%20contra%20Rechtsstaat&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Lehrergewerkschaft%20contra%20Rechtsstaat&url=https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aedff6fbe1f6e1f4f6e4f6e1f8e0f0fbf2f5e7b3f0fcfde7e1f2b3c1f6f0fbe7e0e0e7f2f2e7b5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bde7faf0fbeae0f6fafdf1fffaf0f8bdf7f6b6a1d5f8fcffe6fefdf6fdb6a1d5f9fce0f6f5bef8e1f2e6e0befff6e1fdf6fdbee6fdf7bef1fafff7e6fdf4b6a1d5fff6fbe1f6e1f4f6e4f6e1f8e0f0fbf2f5e7bef0fcfde7e1f2bee1f6f0fbe7e0e0e7f2f2e7b6a1d5" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Fjosef-kraus-lernen-und-bildung%2Flehrergewerkschaft-contra-rechtsstaat%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

                <div id="reward" class="reward rty-new-donation">
    <div class="rty-category-title">Unterstützung</div>
	<div>
		<label for="standard-donation">
			<div class="pf-content">
				<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
				<div style="margin: 15px 0; font-style: italic">
										<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
                </div>
			</div>
		</label>
	</div>
	<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">

			<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
				<option value="-">Eingabe</option>
				<option value="15">
					15,- €
				</option>
				<option value="10" selected="">
					10,- €
				</option>
				<option value="5">
					5,- €
				</option>
			</select>
            <span style="margin: 0 5px">oder</span>
			<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
			<span>€</span>

			<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
				<option class="paypal" value="PAYPAL">PayPal</option>
				<option class="ccard" value="CCARD">Kreditkarte</option>
				<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
				<option value="redirect">Überweisung</option>
			</select>

			<button class="btn-donate-paypal-like" type="submit">
				Weiter
			</button>
		<input name="amount" id="amount" value="10" type="hidden">
		<input name="orderReference" id="orderReference" value="" type="hidden">
	</form>
</div>
		        
                <div class="rty-block-plista">
                    <!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "a36b472c3a5b1671347931f0"
								,item:{"objectid":135566,"title":"Lehrergewerkschaft contra Rechtsstaat","text":"Gemeinsam mit dem Fl\u00fcchtlingsrat verbreitet die nach eigenen Angaben 50.000 Mitglieder starke Gewerkschaft Erziehung und Wissenschaft Baden-W\u00fcrttembergs (GEW) aktuell eine \u201eHandlungsanleitung\u201c f\u00fcr Lehrer, wie Abschiebungen von jungen, abgelehnten A","url":"https:\/\/www.tichyseinblick.de\/kolumnen\/josef-kraus-lernen-und-bildung\/lehrergewerkschaft-contra-rechtsstaat\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/08\/GEW-300x200.jpg","category":"","published_at":1501868076,"updated_at":1501869748}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                </div>

            		
        <div style="clear:both"></div>

        
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					<!-- <div class="comments-link">
				<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/#respond"><span class="dsq-postid" data-dsqidentifier="135566 https://www.tichyseinblick.de/?p=135566"><span class="leave-reply">Hinterlasse einen Kommentar</span></span></a>			</div> --><!-- .comments-link -->
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
<!--<script type='text/javascript' src='js/jquery.cookie.js'></script>-->
<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>
<!-- Notification above Disqus comments list -->
<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>
									
<!--				--><!--					--><!--				-->
				
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->




	<div id="quaternary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
					<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul>	<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/" >Alexander Wallasch heute</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/" >Aus aller Welt</a>
</li>
	<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/" >Autonom</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/" >Bettina Röhl direkt</a>
</li>
	<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/" >Blackbox</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/" >Der Sonntagsleser</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/" >Dushan Wegner: Metaethics</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/" >e i g e n a r t i g</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/" >Gbureks Geldwoche</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/" >Goergens Feder</a>
</li>
	<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/" >Helds Ausblick</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/" >Herles fällt auf</a>
</li>
	<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/" >Ismail Tipi: Klartext</a>
</li>
	<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/" >Josef Kraus: Lernen und Bildung</a>
</li>
	<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/" >Lichtblicke</a>
</li>
	<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/" >Mr. Market</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/" >Müller-Vogg: Gegen den Strom</a>
</li>
	<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/" >Neue Wege</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/" >Rafael Seligmann Stringent</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/" >Rieck: Strategie</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/" >Schäfflers Freisinn</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/" >Spahns Spitzwege</a>
</li>
	<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/" >The Irony Man</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/" >Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->












	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-50" class="widget-1 mod-lib widget widget_text">			<div class="textwidget"><!-- Button, Marginalspalte 300x60 -->
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<!-- Content-Ad, (Marginalspalte )300x250, 300x600 -->
<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<!-- Button2, (Marginalspalte )300x600, optional -->
<div id='Ads_BA_BUT2' ><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
		</aside><aside id="text-33" class="widget-2 widget widget_text">			<div class="textwidget"><style>
    .bulls-eye ul {
        list-style: none;
        padding-left: 10px;
    }

    .bulls-eye {
        margin-top: 29px;
    }

    .truncate {
        width: 250px;
        white-space: nowrap;
        overflow: hidden;
        text-overflow: ellipsis;
    }
</style>

    <div class="bulls-eye">
            <div class="rty-bulls-eye-title">
                <div class="rty-bulls-eye-image">
                    <img style="float: left; margin-top: 0px;"
                         src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/bulls-eyes.png"
                         height="24px" width="24px">
                </div>
            <a href="https://www.tichyseinblick.de/bullseye">
                <div class="rty-bulls-eye-title-content">
                    Bull's Eye
                </div>
            </a>

                <div style="clear:both"></div>
            </div>
            <div style="clear:both"></div>
            <div class="rty-bulls-eye-content">
                <p style="text-align: center;"><span style="color: #800000;"><strong>Hotspots in Libyen</strong></span> will Frankreichs Präsident Macron in diesem Sommer einrichten - mit der EU oder alleine. Durch solche Zentren sollten <a href="http://diepresse.com/home/ausland/aussenpolitik/5259222/Frankreich-will-eigene-Hotspots-in-Libyen-errichten?from=newsletter&amp;xtor=EPR-20003-%5Brss-newsletter%5D&amp;xt_at=a6043618ba2976fd5b03e552c6795cb14eb31bcb0e0c7ce4d14f4c29058beaa5" target="_blank" rel="noopener noreferrer">Migranten ohne Chancen auf Asyl</a> davon abgehalten werden, mit einer Überfahrt über das Mittelmeer große Risiken einzugehen. Österreichs Außenminister Kurz stimmt dem Vorhaben zu. Für einen Beitrag Österreichs zum Vorhaben Macrons seien "Details noch zu klären" und "Ein finanzieller Beitrag ist vorstellbar."</p>
            </div>

    </div>



<script>
    jQuery(document).ready(function () {
        if (window.location.href.indexOf('/bullseye') < 0) {
            jQuery('.bulls-eye').on('click', function() {
                var $url = 'https://www.tichyseinblick.de/bullseye';
                window.location = $url;
            });
        }

    });
</script></div>
		</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick" id="" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo" rel=""><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/tichybanner_08_2017_kl.png" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="150" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">
<!--    <div class="rty-widget-donation-title">-->
<!--        Spenden-->
<!--    </div>-->
    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
        <div class="widget-donation">
            <div class="header">
                <div class="first-line">Was ist Ihnen</div>
                <div class="second-line">Qualitätsjournalismus</div>
                <div class="third-line">wert?</div>

            </div>
            <div class="body">
                Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
                Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
                <div>
<!--                    <img src="--><!--/wp-content/themes/rolandtichy/images/symbol-rty.png">-->
                    Den Preis für unabhängigen Journalismus bestimmen Sie.
                </div>
            </div>
        </div>
    </a>
</div><aside id="text-49" class="widget-5 widget widget_text">			<div class="textwidget"></div>
		</aside>

<div class="rty-title-authors-box">
    VIDEO
    <div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>


    <div class="rty-video-post-thumb rty-video-post-widget"><!-- post ID = 122208 -->
        <div class="rty-category-vertical-image">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/">
                <div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
                    <span class="rty-play-icon rty-play-icon-lg"></span>
                    <img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Michael_Wolffsohn_Herles-620x320-c-default.jpg">
                </div>
            </a>
        </div><!-- /.rty-category-vertical-image -->

        <div class="rty-category-focuskw">
            Interview 
        </div><!-- /.rty-category-focuskw -->

        <div class="category-content-title">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/" class="rty-video-thumb3-title">
                Michael Wolffsohn &#8211; Deutschjüdische Glückskinder
            </a>
        </div><!-- /.category-content-title -->

    </div><!-- /.rty-video-post-thumb -->

    <div class="rty-video-post-thumbs new-post-tab">

                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Peter_Hahne-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                    Peter Hahne: &#8222;Populär wird mit Populist verwechselt&#8220;
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Kurt_Beck-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                    Kurt Beck: Meist ruhig, gelegentlich lutherisch grob
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/HugoMuellerVogg-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/happy-birthday-hugo-mueller-vogg/">
                    Happy Birthday, Hugo Müller-Vogg
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content">
            <div class="image">
                <span class="rty-play-icon-xs"></span>
                <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-05-10-um-13.53.33-e1494417254817-140x80-c-default.png">
            </div><!-- /.image -->

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/egon-flaig-toleranz/">
                    Egon Flaig: Über die Toleranz
                </a>
            </div><!-- /.title -->
        </div>
         
    </div><!-- /.new-post-tab -->

 
<aside id="text-51" class="widget-7 widget widget_text">			<div class="textwidget">        <div class="adwidget_sidebar" data-generated-on="2017/08/04 16:57:57">
    <div class="ad_widget_title">Anzeige</div>
    <a href="https://www.sioux.de/index.php?id=187" target="_blank">
        <img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_8-300x0-c-default.png">
    </a>
</div></div>
		</aside><div class="rty-tabs">
    <ul class="tab-links">
        <li class="active"><a href="#tab-1">Meistgelesen</a></li>
        <li><a href="#tab-2">Neu</a></li>
    </ul>

    <div class="tab-content-">

        <div id="tab-1" class="tab active">
            <div class="rty-sub-tabs">
                <ul class="sub-tab-links">
                    <li class="active"><a href="#sub-tab-1">24h</a></li>
                    <li><a href="#sub-tab-2">letzte Woche</a></li>
                    <li><a href="#sub-tab-3">letzter Monat</a></li>
                </ul>

                <div>
                                                                    <div id="sub-tab-1" class="tab active">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-103451378-e1501789432570.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/studie-banale-erkenntnis-islamisten-sind-muslime/">Studie &#8211; Banale Erkenntnis: Islamisten sind Muslime</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Fotolia_111141377_S.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/gender-studies-jobwunder-fuer-genderisten-oder-ueberfluessig-wie-ein-kropf/">Gender Studies – Jobwunder für Genderisten oder überflüssig wie ein Kropf?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-810625554.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/parallel-maechte-statt-rechtsstaat/">Parallel-Mächte statt Rechtsstaat</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-454241666.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/meinungen/e-zigarette-viel-rauch-um-dampf/">E-Zigarette: Viel Rauch um Dampf</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-04-um-13.36.20-e1501846884790.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/zdf-doku-wahlwerbung-fuer-gruen/">ZDF-&#8222;Doku&#8220;: Wahlwerbung für Grün</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-2" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/02/angela-merkel-60603_1920-e1486824694540.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/new-normal-definitiv-nein/">Systemversagen</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Tagesschau_28072017-e1501317825189.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/gastbeitrag/deutsche-todesopfer-islamisch-motivierte-attentate/">125 Todesopfer durch islamisch motivierte Attentate</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/GettyImages-52128140-e1494938919460.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/fachkraeftemangel-durch-pseudo-akademisierung/">Fachkräftemangel durch Pseudo-Akademisierung</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-93087943.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/die-welt-gescheiterte-energiewende/">&#8222;Die Welt&#8220;: Gescheiterte Energiewende</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-530041311.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/wann-koerperliche-gewalt-fuer-medien-gut-ist-und-wann-schlecht/">Wann körperliche Gewalt für Medien gut ist und wann schlecht</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-3" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-810073372.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/hamburg-was-waere-wenn-es-rechte-waeren/">Hamburg: Was wäre, wenn es &#8222;Rechte&#8220; wären?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-531518942.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/koelner-silvesternacht-in-der-provinz-angekommen/">Schorndorf: Kölner Silvesternacht in der Provinz angekommen</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/02/angela-merkel-60603_1920-e1486824694540.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/new-normal-definitiv-nein/">Systemversagen</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2016/06/GettyImages-492747050.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/tichys-einblick/hamburg-oder-die-spaltung-deutschlands/">Hamburg oder die Spaltung Deutschlands</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Tagesschau_28072017-e1501317825189.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/gastbeitrag/deutsche-todesopfer-islamisch-motivierte-attentate/">125 Todesopfer durch islamisch motivierte Attentate</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                    </div>
            </div>
        </div>
        <div id="tab-2" class="tab">
            <div class="new-post-tab">
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GEW-e1501860447537.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/lehrergewerkschaft-contra-rechtsstaat/">Lehrergewerkschaft contra Rechtsstaat</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-04-um-13.36.20-e1501846884790.png">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/zdf-doku-wahlwerbung-fuer-gruen/">ZDF-&#8222;Doku&#8220;: Wahlwerbung für Grün</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-810625554.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/parallel-maechte-statt-rechtsstaat/">Parallel-Mächte statt Rechtsstaat</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-103451378-e1501789432570.png">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/studie-banale-erkenntnis-islamisten-sind-muslime/">Studie &#8211; Banale Erkenntnis: Islamisten sind Muslime</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Fotolia_111141377_S.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/gender-studies-jobwunder-fuer-genderisten-oder-ueberfluessig-wie-ein-kropf/">Gender Studies – Jobwunder für Genderisten oder überflüssig wie ein Kropf?</a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</div>

<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>
<aside id="text-48" class="widget-8 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="item twitter-widget widget_twittertimeline">
    <h3 class="widget-title">Twitter</h3>
    <a class="twitter-timeline"
                        data-widget-id="589063072809095168"
                width="300" 
        height="500" 
        lang="de" 
        data-chrome="transparent" 
        data-tweet-limit="" 
        data-dnt="true" 
        data-theme="light" 
        data-link-color="#73a1c8"></a>
</div>

<div class="rty-tw-follow-button" style="margin: 20px 0">
    <a href="https://twitter.com/rolandtichy" class="twitter-follow-button" 
        data-show-count="false" 
        data-lang="de" 
        data-show-screen-name="false">@rolandtichy folgen</a>
</div><aside id="text-34" class="widget-10 widget widget_text">			<div class="textwidget"><div class="rty-title-authors-box">AUTOREN
    <div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>

<div class="rty-authors-box-border">
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            Roland Tichy
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            Fritz Goergen
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            Josef Kraus
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/image1.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            Sofia Taxidis
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/Oliver_Weber.png" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            Oliver Weber
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            Alexander Wallasch
                        </a>
                    </div>
    </div>
    </div>
<div style="clear:both"></div>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="NEWcolophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
				<div id="footernavbar" class="navbar">
					<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">
						<!-- <h3 class="menu-toggle">Menü</h3> -->
						<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
						<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- #navbar -->
				<div class="copyright">
					<p><em>Copyright</em> Tichys Einblick 2017</p>
				</div>
			</div><!-- .site-info -->
			<!-- Footer-Ad, (Footer) 728x60 -->
			<div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
		</footer><!-- #colophon -->
	</div><!-- #page -->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"135566 https:\/\/www.tichyseinblick.de\/?p=135566","disqusShortname":"tichys-einblick","disqusTitle":"Lehrergewerkschaft contra Rechtsstaat","disqusUrl":"https:\/\/www.tichyseinblick.de\/kolumnen\/josef-kraus-lernen-und-bildung\/lehrergewerkschaft-contra-rechtsstaat\/","options":{"manualSync":false},"postId":"135566"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tichys-einblick"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
	<!-- Google+ -->
	<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>
	<!-- Twitter -->
	<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<!-- XING -->
	<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>

	<!-- RTY GOOGLE ANALYTICS -->
	<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>
	<!-- /RTY GOOGLE ANALYTICS -->

	<!-- Ad scripts -->
	<!--<script async src="/wp-content/themes/rolandtichy/js/ads.js"></script>-->

	<!-- Tisoomi aka GFGroxf script -->
	<script>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</script>
	<!-- Tracking script-->
	<!--<script async defer src="/wp-content/themes/rolandtichy/t.php?type=i"></script>-->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6326/6493 objects using apc
Page Caching using apc
Database Caching 90/98 queries in 0,055 seconds using apc

 Served from: www.tichyseinblick.de @ 2017-08-04 18:57:57 by W3 Total Cache -->