<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Gemessen an diesem (unvollständigen) Katalog hat die Merkel-Gesellschaft – als auffällig angepasst agierender Teil der ›westlich geprägten‹ Wohlstandsoase – zielstrebig das niedrigste Niveau des sozialen Zusammenhalts aufgesucht. Dort störte Freiheit nur." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" />
<link rel="canonical" href="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit" />
<meta property="og:description" content="Gemessen an diesem (unvollständigen) Katalog hat die Merkel-Gesellschaft – als auffällig angepasst agierender Teil der ›westlich geprägten‹ Wohlstandsoase – zielstrebig das niedrigste Niveau des sozialen Zusammenhalts aufgesucht. Dort störte Freiheit nur." />
<meta property="og:url" content="http://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Gastbeitrag" />
<meta property="article:published_time" content="2021-05-10T09:51:23+02:00" />
<meta property="article:modified_time" content="2021-05-10T09:51:24+02:00" />
<meta property="og:updated_time" content="2021-05-10T09:51:24+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gemessen an diesem (unvollständigen) Katalog hat die Merkel-Gesellschaft – als auffällig angepasst agierender Teil der ›westlich geprägten‹ Wohlstandsoase – zielstrebig das niedrigste Niveau des sozialen Zusammenhalts aufgesucht. Dort störte Freiheit nur." />
<meta name="twitter:title" content="Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit Kommentar-Feed" href="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1620398602' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"559756","token":"6f5e73024d"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=559756' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-559756 single-format-standard sidebar no-avatars post-merkel-gesellschaft-mangel-mut-zur-freiheit">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_guest",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="1"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-16-um-13.59.26-e1618574417388.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 10. Mai 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-559756" class="post-559756 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitrag">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Deutsche Zustände</p>
</div>
<h1 class="entry-title">Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
 <div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mo, 10. Mai 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Die autoritäre Verhärtung im Maßnahmenstaat entmutigt. Doch sie sorgt auch für die Rückkehr der totgeglaubten Republikanertugend. Ein Blick in die Geschichte lehrt: Der Staat profitiert vom Mut seiner Bürger. Er sollte sich nicht auf deutsche Obrigkeitsfrömmigkeit verlassen. Von Ulrich Schödlbauer </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" data-shared-url-fb="http://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F05%2Fimago0107340358h-600x0-c-default.jpg&caption=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&description=Die%20autorit%C3%A4re%20Verh%C3%A4rtung%20im%20Ma%C3%9Fnahmenstaat%20entmutigt.%20Doch%20sie%20sorgt%20auch%20f%C3%BCr%20die%20R%C3%BCckkehr%20der%20totgeglaubten%20Republikanertugend.%20Ein%20Blick%20in%20die%20Geschichte%20lehrt%3A%20Der%20Staat%20profitiert%20vom%20Mut%20seiner%20B%C3%BCrger.%20Er%20sollte%20sich%20nicht%20auf%20deutsche%20Obrigkeitsfr%C3%B6mmigkeit%20verlassen.%20Von%20Ulrich%20Sch%C3%B6dlbauer">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047d505c19745c4b525c55147e5c4a5c55554a5a51585f4d03194f5654195d5c4c4d4a5a515c57197458575e5c5519585719744c4d19434c4b197f4b5c50515c504d1f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e174d505a51404a5c50575b55505a52175d5c1c0b7f5e584a4d5b5c504d4b585e1c0b7f545c4b525c55145e5c4a5c55554a5a51585f4d145458575e5c5514544c4d14434c4b145f4b5c50515c504d1c0b7f" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/TE_02_.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<h5><strong>Liebe Leser, </strong></h5>
<h5><strong>Schauspieler, die sich kritisch über die Maßnahmenpolitik der Bundesregierung äußern, sollen keine Filmrollen mehr bekommen. Meinungsfreiheit? Ein Amtsrichter, der ein kritisches Urteil getroffen hat, muss erdulden, dass seine Wohnung und Auto durchsucht, das Handy beschlagnahmt wird. Unabhängigkeit der Justiz? </strong></h5>
<h5><strong>TE berichtet kritisch. </strong><strong>Gegen alle Widerstände bauen wir unser redaktionelles Angebot weiter aus. </strong><strong>Das ist nur mit Ihrer Hilfe möglich. </strong></h5>
<h5><strong>Dafür sagen wir <span style="color: #e01f1f;">Danke</span>!</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO/Eibner </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>In <i>LTI – Notizbuch eines Philologen</i> erwähnt Victor Klemperer eine Bemerkung des Germanisten Wilhelm Scherer, die ihn während der Nazijahre »frappierte und in gewissem Sinn erlöste«. Er zitiert: »Maßlosigkeit scheint der Fluch unserer geistigen Entwicklung. Wir fliegen hoch und sinken um so tiefer. Wir gleichen jenem Germanen, der im Würfelspiel all sein Besitztum verloren hat und auf den letzten Wurf seine eigene Freiheit setzt und auch die verliert und sich willig als Sklave verkaufen lässt. So groß – fügt Tacitus, der es erzählt, hinzu – ist selbst in schlechter Sache die germanische Hartnäckigkeit; sie selbst nennen es Treue.«</p>
<p style="text-align: center"><strong>1.</strong></p>
<p>An die Sentenz darf sich erinnert fühlen, wer in diesen Tagen mit offenem Mund die öffentliche Debatte um den bescheidenen Versuch einer alsbald wie Schnee an der Sonne dahinschmelzenden Schauspielerriege verfolgte, eine öffentliche Debatte anzustoßen, die mancher stille Zweifler überfällig nennen würde, während eine lautstark herbeiphantasierte Mehrheit sich davon weiterhin überfallen wähnen darf. <i>Der Wahn ist groß, wir sind die Seinen schweigenden Munds</i> – so ließe sich, einen Rilke-Vers variierend, der Vorgang kommentieren. Längst geht es nicht mehr – … nein wirklich, es geht nicht mehr um Sinn und Zweck der einen oder anderen Maßnahme (die ja voraussetzen würde, dass da jemand Maß genommen hätte), ergriffen, um eine Jahrhundertepidemie einzudämmen, der, vergleicht man sie mit den alljährlich wiederkehrenden saisonalen Menschheitsübeln, längst die Schreckenszahlen ausgegangen sind. Im <i>Fokus</i>, um dieses schöne Wort zu gebrauchen, im Fokus der saisonalen Aufmerksamkeit steht ein zunehmend irrationale Züge annehmender Regierungsstil, von dem viele hoffen, die im Herbst anstehende Wahl werde ihm das allfällige Ende bereiten, während argwöhnische Beobachter unken, hier sei peu à peu ein System installiert worden, das dem Land und vor allem seinen Bewohnern noch lange zu schaffen machen dürfte.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Tichys_Einblick_05_2021.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Es hat seinen melancholischen Reiz zu beobachten, wie diese Maschinerie, ebenso schwerfällig wie zielstrebig, Zug um Zug Barrieren niederwalzt, die von Medizinern, Staatsrechtlern, Volkswirten, Psychologen, Kinderpädagogen und Richtern seit Monaten in Form von Studien, Artikeln, Deklarationen, Manifesten, hin und wieder auch Gerichtsurteilen aufgerichtet werden, um Sinn und Maß in eine ausufernde Politik zurückzubringen. Spräche sie nicht die allzu vertraute Sprache der Macht, könnte man ihr hin und wieder autoparodistische Züge bescheinigen, etwa im Dialog mit den Medienvertretern des Landes, vulgo Bundespressekonferenz, aber auch bei anderen Gelegenheiten, zum Beispiel im Parlament. Stattdessen bewundert man – still, wie es sich gehört – die Bemühungen einzelner, durchaus nicht weniger Publizisten, gegen einen medialen Druck, der in der Geschichte dieser Republik ohne Beispiel dasteht, von der freiheitlich-liberalen Ordnung und der halbwegs gesunden Psyche seiner Bewohner zu retten, was zu retten ist.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>2.</strong></p>
<p>Die originellste Antwort auf die deutsche Urfrage »Darf man das?« lautet: <i>Nein, denn diese Debatte wird doch längst geführt.</i> Und das ist, in all seiner tückischen Falschheit, nicht einmal falsch. Wenn man es für Debatte hält, auf jeden Schädel einzudreschen, der sich aus den Gewässern der allseits verordneten Seichtheit erhebt, und jede, selbst die unschuldigste Demonstration, die vorsichtig an die Existenz des Grundgesetzes erinnert, mit dem Odium der Verfassungsfeindlichkeit zu belegen, dann ist wie anderswo im Wilden Westen auch hierzulande eine recht lebhafte Debatte im Gange. Seit das Tragen von Hüten außer Mode gekommen ist, verlangen immer mehr Institutionen vom Bürger das Ablegen des Kopfes. Das Beste wäre, er ließe ihn gleich zu Hause, vorausgesetzt, dass dort niemand sitzt, der Anstoß nimmt. Leider gibt es störrische Existenzen, die weiterhin behaupten, der ihre sei mit dem restlichen Körper verwachsen und daher nicht ablösbar. Das ist historisch falsch, wie alle aus der Geschichte der Revolutionen wissen. Und nicht nur historisch: Schließlich ist, wie aus berufenem Mund zu hören, gerade eine Revolution im Gange, die <i>uns alle</i> aus dem Industriezeitalter in eine noch kaum geahnte Zukunft katapultieren wird. Von ihr existieren bisher bloß Blaupausen, was auf eine gewisse Affinität zur Blauäugigkeit auf Seiten derer schließen lässt, die eifrig an sie zu glauben behaupten – oder gerade nicht: »Das glaube ich jetzt nicht.«</p>
<p>Ja was denn dann?</p>
<p style="text-align: center"><strong>3.</strong></p>
<p>Etwas von jener germanischen Treue muss sich im deutschen Volkskörper erhalten haben. Ebenso halsstarrig wie folgsam nimmt er die fortschreitende und – wie er bald wahrzunehmen Gelegenheit finden wird – unumkehrbare Erosion seiner gewohnten Lebensweise in Kauf –: aus keinem anderen sichtbaren Grund als dem ihm täglich eingehämmerten, das müsse jetzt so sein, in Wahrheit sei das Ausmaß an Selbstzerstörung noch lange nicht ausreichend und er, angesichts der sich abzeichnenden Niederlage im ungleichen Kampf gegen die unerbittlich vorrückenden Zahlenkolonnen des RKI, der eigentliche Versager. <i>Der letzte Wurf gilt immer der Freiheit.</i> Wir hören die Würfel kreisen, wir sehen sie fallen und im Fall vernehmen wir das Zwitschern eines ehemaligen Rechtsexperten einer ehemals liberalen Partei, genug sei nicht genug und nun sei die Zeit reif für den entschiedenen … nein, er sagt nicht ›Schlag‹, er sagt irgendetwas, wie die meisten sogenannten Liberalen, etwas Schlaumeierndes, das sich nach Parteiarbeit anhört und instantan im Malstrom der Geschichte verschwindet, als sei es nie gesagt worden. <span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/merkels-lockdown-automat-macht-die-politik-strukturell-fuehrungsunfaehig/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116901370h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Helds Ausblick 2-2021
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/merkels-lockdown-automat-macht-die-politik-strukturell-fuehrungsunfaehig/" target="_blank">Merkels Lockdown-Automat macht die Politik strukturell führungsunfähig</a>
</div>

</div>
</div>
Dass aus dem letzten Liberalen der letzte Germane heraustritt, diese taciteische Pointe der Geschichte lässt auch andere Geschichten wieder aufblühen. In alternativen Kreisen erfreut sich ein Heine-Zitat gegenwärtig großer Beliebtheit: »Der Deutsche gleicht dem Sklaven, der seinem Herrn gehorcht ohne Fessel, ohne Peitsche, durch das bloße Wort, ja durch einen Blick. Die Knechtschaft ist in ihm selbst, in seiner Seele; schlimmer als die materielle Sklaverei ist die spiritualisierte. Man muß die Deutschen von innen befreien, von außen hilft nichts.« Napoleon-Bewunderer Heine mag dabei die französische Usurpation samt dem zweifelhaften Freiheitspathos der monarchisch gesinnten deutschen Befreiungskrieger vor Augen gehabt haben. Rätselhaft bleibt der Sinn des Zitats angesichts der gegenwärtigen Weltlage. Es sei denn, man nimmt Heines Folgesatz gleich mit hinzu, der da lautet: »Der Hund, dem man einen Maulkorb anlegt, bellt mit dem H. . . . n. – Das Denken auf Umweg äußert sich noch mißduftiger, durch Perfidie des Ausdrucks.« Dann allerdings…<span class="Apple-converted-space"> </span></p>
<p>Von Usurpation reden in diesen Tagen viele, vor allem hinter vorgehaltener Hand, von einer Usurpation des Gesundheits- und Rechtssystems, vor allem des letzteren, aber auch der öffentlichen Hände und vor allem der öffentlichen Moral, die bekanntlich von den öffentlich-rechtlichen Medien verwaltet und den Bürgern in passenden Häppchen verabreicht wird – ausgehend von allseits bekannten internationalen Akteuren, denen Big Data und die allgemeine Geschäftsentwicklung der letzten Jahre genügend <i>Assets</i> ins Portefeuille geschwemmt haben, um in staatliche Kernbereiche vorzudringen und dabei mächtige Regierungen zu Handlangern zu degradieren, zu <i>willigen Helfern</i>, um einen vor Jahren gern herumgereichten Buchtitel zu zitieren. Wobei, wie zu Napoleons Zeiten, der Usurpator durchaus mit einer neuen Freiheit aufwarten kann: der Freiheit, sich nach Belieben aus öffentlichen Töpfen zu bedienen, sobald einer es verstanden hat, sich an der richtigen Stelle in die digitalen Informationsflüsse einzuklinken und den Leuten Zukunft pur zu verkaufen, gleichgültig, ob es sich um den KI-bestückten Staubsauger oder die <i>Ideen des 21. Jahrhunderts</i> handelt, für die man die Leute draußen im Lande bekanntlich endlich fit machen muss. <span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>4.</strong></p>
<p>Um auf Heine zurückzukommen: Sicher nährt sich das aktuelle Missverständnis auch daraus, dass das Wörtchen ›Seele‹ in Aufklärerkreisen umstandslos die Spezialisten fürs Psychische auf den Plan ruft. Verlorene Liebesmüh’ – von jener ›spiritualisierten‹ Psyche, sprich: dem obrigkeitsfrommen Christentum, ist den heutigen Germanen außer der nackten Obrigkeitsfrömmigkeit wenig geblieben. Es sind die Christen<i>vertreter</i>, die mit dem ›Great Reset‹ liebäugeln und denen die Gläubigen darüber in Scharen davonrennen. Dass die Haupt- und Staatskirchen einmal zu NGOs degenerieren und die ehrwürdige Menschheitshoffnung aufs Jenseits für das Linsengericht gelegentlicher Fernsehauftritte Seit’ an Seit’ mit weltverbessernden Anarcho-Teenagern verscherbeln würden, denen die kommenden Politkommissarinnen bereits aus den Augen lachen, hätte selbst den Autor des <i>Wintermärchens</i> verblüfft. Insofern sind diese Kämpfe einfach erloschen.<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/die-losung-lautet-im-zweifel-gegen-die-freiheit/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Obrigkeitsstaat statt Rechtsstaat
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/die-losung-lautet-im-zweifel-gegen-die-freiheit/" target="_blank">Die Losung lautet: Im Zweifel gegen die Freiheit</a>
</div>

</div>
</div>
Aber auch das heute so genannte ›Psychische‹ ist vielleicht nicht der allererste Ansprechpartner, jedenfalls dann, wenn man der moralisch aufgeladenen Insolenz einer zu Automaten des Zeitgeistes degenierten Massenpopulation samt ihren Scharfmachern und Einheizern auf den Weisheitszahn fühlt. Adorno jedenfalls, zu diesem Komplex identitär fixierter Autoritätshörigkeit befragt, äußerte sich in seinem Wiener Vortrag ausnehmend skeptisch: »Nun, meine Damen und Herren, ich bin nicht so naiv zu glauben, dass man mit dieser Wendung nach innen unmittelbar bei den Menschen, um die es sich handelt, sehr viel erreichen könnte, denn es gehört – ich kann das jetzt nicht mehr im einzelnen Ihnen auseinandersetzen, warum –, es gehört zu diesem Syndrom wesentlich dazu, dass diese autoritätsgebundenen Charaktere unansprechbar sind, dass sie nichts an sich herankommen lassen.« Nein, auch wir wollen so naiv nicht sein, nicht einmal dann, wenn die aktuellen Handpuppen des Autoritarismus sich verbal als Dauerkämpfer ›gegen rechts‹ positionieren. Das kann schneller kippen als gedacht – wohin auch immer (wobei vom ›Denken‹ in diesen Zonen ohnehin nicht viel Aufhebens gemacht werden sollte).<span class="Apple-converted-space"> </span></p>
<p>Fragt man nach den wirklichen Gründen der autoritären Verhärtung, so stößt man früher oder später auf den Mut der sich bedroht fühlenden Masse. Er lässt den im Schutz der Obrigkeit operierenden Gesinnungstäter wahre Herkulestaten verrichten, auch wenn die Mehrzahl davon eher bestialischer Natur zu sein pflegt – kein Wunder, denn es ist der biologische Abwehrinstinkt, der den Einzelnen dabei leitet. Genau gesagt: Der öffentliche Denunziant, der journalistische Scharfmacher, der notorische Verleumder, der dreiste Lügner im Dienste der ›Sache‹, sie alle wollen mit Geld und Privilegien für ihre Heldenstücke belohnt werden. Aber ebenso gewiss nehmen sie den Lohn bereits vorweg, da sie im Moment ihrer Tat vor sich selbst die Stärke des Kollektivs repräsentieren und im Fall des Erfolgs beim Publikum mit ihr verschmelzen. Es sind Machtjunkies, die sich gütlich tun am Wohl des Nächsten, das sie gerade vernichten, während sie bereits nach dem Übernächsten Ausschau halten. Den Angriffen dieser schlagbereiten Truppe standzuhalten, die überall aufkreuzt, wo sich Autorität übermäßig Geltung zu schaffen versucht, erfordert – auch wenn keine Systemschergen hinter ihr stehen, die das Geschäft der Schädigung an Leib und Leben übernehmen – Mut, genauer gesagt: den Mut zur Vereinzelung, da das logische Produkt der Entmutigung der Vielen nun einmal im Ausschluss des Einzelnen besteht. Man kann die ›Entmutigung der Vielen‹ als Verlust der Freiheit, jedenfalls als Verlust <i>an</i> Freiheit verstehen, man sollte sie sogar, denkt man in ethischen Imperativen, als solchen verstehen, weil gerade aus diesem Verständnis eine neue Freiheit entstehen kann: die Freiheit des Nonkonformisten, des Dissentierenden, dessen, der zu seinem einmal gewonnenen Urteil steht und es sich nicht abkaufen lässt. In dieser Zone kommen Mut und Freiheit so nah zusammen wie sonst nirgends.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>5.</strong></p>
<p>Wahrer Mut ist selten. Zum Ärgernis wird die Beobachtung, wenn es sich um die eigene Gesellschaft handelt, jedenfalls solange der Einzelne irgendeine Art der ethischen Verpflichtung mit ihr verbindet. Daher kommt es in regelmäßigen Abständen zu Bewegungen, die schon im Namen – »Aufstehen!« – signalisieren, dass sie einem eingebildeten oder wirklichen Mangel an Zivilcourage abhelfen möchten. Der erste Gegenstand der Empörung ist stets die Trägheit der – vermuteten – eigenen Parteigänger, deren Bild in dem der Masse verschwimmt. Warum ist der Mensch feige? Warum so <i>verwaschen</i> in seinen Urteilen, sobald sie sich einer kritischen Grenze nähern? Warum ist der Duckreflex der hartnäckigste aller gesellschaftlichen Reflexe? Darauf gibt es ein ganzes Bündel von Antworten. Die erste davon lautet: Wir sind so, weil wir so sind. In jedem Menschen nistet die Furcht vor dem Tod, die ihre erste Dependance in der Furcht des Herrn besitzt. Wir sind soziale Wesen und der Zusammenhang zwischen Tod und Herrschaft ist eben das, was die spezielle Sozialität dieser Wesen ausmacht. Wir sind Menschen und damit Produkte unserer genetischen Anlage. Wir wären aber keine Menschen, wenn wir uns nicht zu dieser Anlage verhalten, also zwischen Mut und Feigheit pendeln und in bestimmten Situationen auch wählen könnten.<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/aus-go-west-wurde-go-left/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0099818189h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Die USA: Treibhaus des linken Zeitgeistes
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/aus-go-west-wurde-go-left/" target="_blank">Aus „GO WEST“ wurde „GO LEFT”</a>
</div>

</div>
</div>
Alles, was Gegenstand der Wahl werden kann, unterliegt der Erziehung. Gemeinschaft zieht aus ihren Gliedern heraus, was ihr nützlich erscheint und ihre Fortdauer sichert. Gemeinschaften mit einem starken Ethos erziehen den Einzelnen dazu, Verantwortung zu übernehmen. Sie stärken systematisch den Mut, in gewissen, im voraus definierten Lebenslagen so zu handeln, dass sie daraus einen Vorteil ziehen, auch wenn das Eigeninteresse des Individuums dabei hintanstehen muss. Das erste und einfachste Mittel zu diesem Zweck liegt in den allgegenwärtigen Erzählungen, in denen die Gemeinschaft ihre Identität bekräftigt und die ein jeder sein Leben lang mit sich herumträgt: <i>Das sind wir, das ist unser Herkommen, das sind unsere Vorbilder und Bösewichte, das sind unsere Erfahrungen</i>. Das zweite, ebenso simple Mittel sind Initiationsrituale, deren Aufgabe darin besteht, Schwellenerfahrungen zu vermitteln. Wer eine dieser Schwellen überschritt, ist ein anderer, sein künftiges Verhalten ist, um das leicht in die Irre führende Wort ›geprägt‹ zu vermeiden, <i>gekerbt</i>. Gleich dahinter kommen, was gern übersehen wird, scharf umrissene Geschlechterbilder. Der Grund liegt auf der Hand: Es ist das jeweils andere Geschlecht, das den überwiegenden Teil der Menschen zu sozialen Höchstleistungen motiviert. Dass gerade auf diesem Gebiet so viel experimentiert wird, entspricht dem komplexen Anforderungsprofil von Hochleistungsgesellschaften, die mit ewig gleich gestricktem Personal wenig anfangen können und deswegen immer neue identitäre Erregungen durch die Arena treiben. Ein weiteres Kapitel, dem viel Aufmerksamkeit zu widmen wäre, sind die von jungen Menschen abzuleistenden sozialen Dienste, allen voran der Wehrdienst, der die Bereitschaft des Einzelnen kultiviert, sich im Ernstfall für die Gemeinschaft töten zu lassen und selbst zu töten.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>6.</strong></p>
<p>Gemessen an diesem (unvollständigen) Katalog hat die Merkel-Gesellschaft – als auffällig angepasst agierender Teil der ›westlich geprägten‹ Wohlstandsoase – zielstrebig das niedrigste Niveau des sozialen Zusammenhalts aufgesucht. Sie hat dabei, vom sportiven Mut der Bungee-Springer oder der kriminellen Disziplin des Mafia-Killers abgesehen, systematisch alle massenwirksamen Mutfaktoren entkräftigt. Sie hat die ›Erzählungen‹ auf ein nie dagewesenes Maß zusammenschrumpfen lassen und damit im öffentlichen Raum die ›Riesen‹ zum Verschwinden gebracht, auf deren Schultern, einem beliebten Mythos zufolge, die Nachgeborenen komplexer Kulturen ihre Leistungen vollbringen. Sie hat die Initiationsrituale, soweit ihnen Elemente traditioneller Gemeinschaftsbildung innewohnen, unter Verdacht gestellt und durch identitätspolitische ›Maßnahmen‹ überschrieben, deren gemeinsames Telos, wie sich immer wieder zeigt, in der systematischen Produktion von Feindbildern liegt. Sie hat die kurrenten Geschlechter-Imagines einem frenetischen Gleichheitseifer ausgeliefert, bei dem nur Verlierer und ›Opfer‹ zu erwarten sind, weil ihm kein lebbares Geschlechtermodell zugrunde liegt. Sie hat mit der massenpsychologisch unflankierten Aussetzung des Wehrdienstes, anders als konkurrierende Gesellschaften, in der Psyche insbesondere der jungen Männer ein Vakuum geschaffen, in dem die Vorstellung, ›mein Land‹ könne einmal Forderungen an mich stellen, die übers Steuerzahlen hinausgehen, bis zur Unkenntlichkeit verdampft.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/die-alte-merkel-die-neuen-freiheiten-und-die-boese-macht/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0050364234h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Merkel 2003: "Ohne Freiheit ist alles nichts"
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/die-alte-merkel-die-neuen-freiheiten-und-die-boese-macht/" target="_blank">Die alte Merkel, die "neuen Freiheiten" – und die böse Macht</a>
</div>

</div>
</div>
Wo die Bilder schwinden, fluten die Zerrbilder. So zu reden setzt zweifellos einen ›normativen Impuls‹ voraus, ohne den Mut nun einmal nicht zu haben ist. Der ansonsten wenig aussagekräftige Ausdruck ›Konsumgesellschaft‹ bezeugt einen bemerkenswerten Abbau der Differenz, durch die sich freiheitsbewusste Gesellschaften von solchen absetzen, in denen gegessen wird, was auf den Tisch kommt. Der Mut zur Freiheit ist eine klassische Gemeinschaftstugend. Sie kann systematisch gefördert und untergraben werden, letzteres vor allem durch konsequente Urteilsblendung, sprich Propaganda. Nichts geht Regierungen, die zur autoritären Gangart neigen, leichter von der Hand, als den in jeder Gesellschaft anzutreffenden Gemeinschaftselementen die Volksgemeinschaft zu substituieren, also ein Spitzel- und Denunziationssystem zu installieren, das der Propagandarede im Volk der eingeschüchterten oder bloß naiven Mitläufer Nachdruck verleiht. Es spricht für sich, dass der Mut zur Freiheit, vor allem in jungen Jahren, eine anarcho-egoistische Komponente enthält. Autonomie besitzt genau diese beiden Seiten: eine individualistische, die den ›eigenen Weg‹ forciert, und eine gruppenbezogene, in welcher der Freiheitswille der Vielen zusammenkommt.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>7.</strong></p>
<p>Es gibt einen Mut, der unmittelbar dem Pathos des Selbstdenkens entspringt. Der Renaissance-Philosoph Giordano Bruno hat der Welt eine Schrift mit dem Titel <i>Die Vertreibung der triumphierenden Bestie</i> hinterlassen. So ein Titel weckt naturgemäß Erwartungen. Der Verdacht, Bruno habe damit die Katholische Kirche herausfordern wollen, die ihn dann auch bald darauf öffentlich verbrennen ließ, wird durch den Wortlaut des Buches weder bestätigt noch widerlegt. Wohl aber geht es dem Selbstdenker um nicht weniger als den Umsturz eines bestehenden, von ihm als falsch erkannten Weltsystems, verpackt in die lukiansche Allegorie einer Himmelsreform, also die Ersetzung altbekannter, symbolisch aufgeladener Sternbilder durch neue, den Erfordernissen des Denkens und einer philosophisch geläuterten Moral genügende. Diese Umsturzidee schließt alle Institutionen ein, die sich auf der anderen Seite des Denkens befinden, das heißt, dem autoritativen Gehabe und dem Aberglauben, dem <i>glauben zu wissen dort, wo andere vorgeben zu wissen, </i>kurz, der Preisgabe des eigenen Urteilsvermögens durch den Einzelnen den Vorzug geben. Dazu gehört, um in die Gegenwart zurückzukehren, die berüchtigte 95-Prozent-Wissenschaft der teleaffinen Klimaforscher und ihres Greta-Anhangs ebenso wie ein auf Ausschluss breitester Wissenschaftskreise basierendes Beratungssystem, das eine Reihe von Regierungen in der sogenannten Coronakrise bevorzugte und teilweise noch immer bevorzugt, wobei sie vollmundig den blinden Wissenschaftsglauben großer Bevölkerungsteile für sich arbeiten lässt.<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/freiheit-ist-immer-die-beste-antwort/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0115742283h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Indiv. Autonomie statt kollek. Repression
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/freiheit-ist-immer-die-beste-antwort/" target="_blank">Freiheit ist immer die beste Antwort</a>
</div>

</div>
</div>
Es gehört dazu – und damit stehen durch den laufenden Umbau diverser Teilsysteme der Gesellschaft, allen voran der Öffentlichkeit, aufgeworfene Grundsatzfragen im Raum – das autoritative, verdeckt von diversen Instanzen der Politik geförderte System der ideologie- und interessengesteuerten ›Faktenchecks‹, das sich immer dreister in den Bürgerdiskurs hineindrängt,<span class="Apple-converted-space">  </span>vordergründig, um unbedarften Medienkonsumenten Falschinformationen kenntlich zu machen, in der Praxis hingegen ganz unverblümt mit dem Ziel, einen Meinungskorridor mit Überzeugungen auszutapezieren, die von möglichst vielen Zeitgenossen verbindlich geteilt werden sollen – nicht weil sie wahr sind (was von den wenigsten Überzeugungen umstandslos behauptet werden kann), sondern weil sie als nützlich angesehen werden. Es gehört dazu die Umcodierung zentraler Begriffe, mit denen sich die Bürger eines freien Landes untereinander verständigen, darunter der von interessierter Seite willkürlich mit Grenzenlosigkeit assoziierte Begriff der ›offenen Gesellschaft‹, vor allem der Demokratie selbst, die plötzlich als <i>Top-Down</i>-Operation händchenhaltender Erziehungsministerialer erscheint, in der das große Gemeinsame ›eingeübt‹ wird, zu dem wir alle jetzt und in Zukunft den uns zugemessenen Teil beitragen sollen. Nicht zuletzt gehört hierher die biedere Schamlosigkeit, mit der den ›Leuten‹ das Grundvokabular elementarer Lebensvollzüge aus der Hand geschlagen wird (bis hin zu grotesken Scheinsubstitutionen für ›Vater‹ und ›Mutter‹), indem man es unter ›Verdacht‹ stellt, wobei der Sexismusverdacht momentan die erste Geige spielt. Aber das muss ja nicht so bleiben.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>8.</strong></p>
<p>Der Paukenschlag, mit dem Brunos Schrift beginnt, wirkt auf glückliche Nachgeborene eher unspektakulär: Jupiter, der Herrscher im Himmel und auf Erden, ist sterblich. Von Thomas Hobbes hat Europa die Konstruktion des säkularen Staates als eines – im Gegensatz zum unsterblichen Christengott – ›sterblichen Gottes‹ übernommen, der sich alsbald mit den Insignien der Ewigkeit umgab. Gewiss, auch der Staat ist sterblich – was bedeutet, dass er, wie alle Individuen, auf Kritik und Rat angewiesen ist, will er auf Zeit überleben. Kritik und Rat sind aber keine mehr, wenn sie ihren Zuschnitt dem Korridor der zugelassenen Gedanken verdanken. Ein Staat, der sich von der unverstellten Kritik seiner Bürger freistellt, bereitet sich auf mittlere Sicht selbst den Untergang. Es ist keineswegs Zufall, dass der Katalog der von Bruno an den freigeräumten Himmel versetzten Werte eine starke Affinität zu den republikanischen Tugenden aufweist, die in der amerikanischen und dann wieder in der Französischen Revolution zu beherrschender Bedeutung gelangten. Es sind Grundwerte des dem eigenen Urteil vertrauenden und folgenden Subjekts – seit jeher <i>der</i> Dorn im Auge linker und rechter Kollektivisten, die allzu gern davon abzusehen wünschen, dass ihre Existenz auf gerade die Werte gebaut ist, die sie mit Füßen treten. Wer sein Denken abgibt – wie kann der sicher sein, dass <i>dort draußen</i> irgendjemand denkt und nicht einfach eine Repetitionsmaschine ihre Runden dreht, bis alles Leben im Staate erloschen ist?</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/merkels-agenda-setzt-auf-china-ohne-usa-ein-in-hektik-gestrickter-vertrag-soll-es-richten/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/01/222138794.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Der Ausverkauf Deutschlands geht weiter
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/merkels-agenda-setzt-auf-china-ohne-usa-ein-in-hektik-gestrickter-vertrag-soll-es-richten/" target="_blank">Merkels Agenda setzt auf China ohne USA – ein in Hektik gestrickter Vertrag soll es richten</a>
</div>

</div>
</div>
Mut, heißt das, muss ganz oben ansetzen oder er gleitet selbsttätig alle Stufen hinunter bis zur völligen Aufgabe der Selbstachtung und damit der Achtung für alle anderen. Auch heute muss gelegentlich ›brennen‹, wer sich an dieser Tugend versucht. Das ist in vielen Teilen der Welt Usus. Wenn allerdings die Öffentlichkeit eines gerade noch liberalen Landes von Brandgeruch heimgesucht wird, während die Heizer verkünden, jeder, der diesen Umstand erwähnt, sei ein Verleumder und Schwurbler und – was immer sich der Einzelne darunter vorstellen mag – Aluhutträger, dann ist es hohe Zeit, dass die gerade noch individuell genannte Tugend Gemeinschaftscharakter gewinnt. Es ist nicht recht, sein Recht fortzugeben und sich nichts dabei einzufangen als das Prinzip von Zuckerbrot und Peitsche, wie immer biopolitisch verpackt es auf den Tisch kommen mag. Wenn das Angsthaben seine Zeit hat, dann das Muthaben ebenso. Es gibt ein gemeinschaftliches Coming-out jenseits der geschlechtlichen Identität, für das, wie für jenes, gilt, dass jeder Einzelne es für sich leisten muss. Soviel jedenfalls scheinen die sinnigerweise vom Verfassungsschutz unter Beobachtung gestellten Querdenker begriffen zu haben. An unserer Verfassung ist, wie an denen anderer Länder, noch vieles zu lernen, da wäre Beobachtung ein vielversprechender Ansatz.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>9.</strong></p>
<p>Eine spezielle Intonation des Motivs ›Mut vor Fürstenthronen‹ hält staatsaffines Duckmäusertum für eine deutsche Eigenschaft, einen ›genetischen Defekt‹, um sich der Sprache zu bedienen, die in diesen Kreisen gern gesprochen wird. Das erwähnte Heine-Zitat wird deshalb gern von einem Augenzwinkern begleitet: <i>Wir verstehen uns</i>. Es steht auch nicht allein, doch muss man der Wahrheit wegen konzedieren, dass vermutlich die Mehrheit dieser Aperçus der Epoche der verlorenen Illusionen, sprich der Restauration und des Vormärz entstammt und Stimmungen bürgerlicher deutscher Revolutionsfreunde konserviert, die gern die Französische Revolution auf deutschem Boden passgenau nachvollzogen und mit dem Nationalstaat gekrönt hätten. Es kam anders, wie wir wissen, und diese Erfahrung hat sich quasi archetypisch ins deutsche Gedächtnis eingegraben. Doch schon die sozialistische Arbeiterbewegung kultivierte neue Sichtweisen und es ist bezeichnend, dass die überlebende Linke auf ein Kicher-Bonmot aus dem Munde Lenins zurückgreifen muss, um den deutschen Revolutionsgeist in ein ironisches Licht zu rücken.<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/rot-und-schwarz-das-war-einmal-heute-ist-blass-rotgruen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Liberty.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeitgeist-Wechsel
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/rot-und-schwarz-das-war-einmal-heute-ist-blass-rotgruen/" target="_blank">Rot und schwarz, das war einmal, heute ist blass Rotgrün</a>
</div>

</div>
</div>
Aus einer weiteren Perspektive erscheinen die Dinge in einem etwas anderen Licht. Über lange Jahrhunderte war Deutschland das ideologische Schlachtfeld Europas. Das passt nicht recht zum behaupteten Duckmäusertum. Nach dem letzten, etwas läppisch verlaufenen Lutherjahr wurde manchenorts zaghaft daran erinnern, dass die Macht der großen Hure am Tiber auf deutschem Boden von, nun ja, Deutschen gebrochen wurde – eine etwas ungebührliche Sprache im Lande des Konkordats und dennoch… Immerhin wurde in Folge dieses Weltereignisses ein Drittel der deutschen Bevölkerung im sogenannten Dreißigjährigen Krieg schlichtweg ausgerottet. Das sind Zahlen, die selbst bei Mao- oder Pol-Pot-Nostalgikern verfangen könnten. Danach haben wir es mit einer demografisch stark veränderten und von den Erfahrungen dieser Jahre tief geprägten Population zu tun. Durch den Westfälischen Frieden entstand als europäischer Kompromiss das für Deutschland typische, von Napoleon nur oberflächlich gebrochene und in gewisser Weise bis heute im Geflecht von Bundes- und Länderzuständigkeiten lebendig gebliebene System der kleinen Machthaber mit all seinen Licht- und Schattenseiten. Währenddessen wuchsen in Frankreich und England aggressive Monarchien zu Weltmächten heran.<span class="Apple-converted-space"> </span></p>
<p>Die patriotische Über-Identifikation des deutschen Bürgertums mit dem waffenprunkenden Wilhelminischen Reich – faktisch gesehen der friedlichere Pol der damaligen Weltmächte –, wurde oft beschrieben. Heinrich Manns Roman <i>Der Untertan</i>, der sich gerade wieder gut verkauft, ist ein satirischer Abgesang auf diese Zeit, nicht mehr, nicht weniger. Noch immer lassen die folgenden Ereigniswellen sich am ehesten unter das Wort vom Untergang Europas fassen – eine präzedenzlose Abfolge industrieller Menschenvernichtung, ökonomischer Katastrophen und unfassbarer Menschheitsverbrechen, in deren Verlauf die beiden totalitären Systeme als machtvolle Treiber und Getriebene über weite Strecken federführend die Bühne beherrschten. Angesichts der mentalitätsprägenden Gewalt dieses Nachlasses erscheint der kritische Rückgriff auf die entschwundene Welt des Stockpreußentums zur Erklärung der Merkel-Welt … sagen wir: etwas forciert. Mehr Sorgen bereitet da schon das doppelte Erbe aus westdeutscher Sorglosigkeit, die unter dem Schirm des amerikanischen Imperiums heranreifen konnte, und reflexhaftem Bei-Fuß-Stehen der östlichen Landesteile, in denen viel DDR überlebt hat und noch eine Weile fortleben wird.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center"><strong>10.</strong></p>
<p>Die Deutschen sind, wie jede moralisch empfängliche Nation, erpressbar. Selbstverständlich erpresst eine Regierung, die so ungebremst wie die gegenwärtige das deutsche Schuldtrauma – nicht zu verwechseln mit den traumatischen Folgen, an denen die überlebenden Opfer des Holocaust litten und heute noch leiden – in den wichtigen Fragen der Nation gegen jede selbstbewusste Opposition ausspielt, damit den wohlmeinenden Teil der Bevölkerung und entzieht ihm den moralischen Kompass, ohne den Freiheitsbewusstsein schlimmstenfalls zur bloßen Hysterie degeneriert. Andererseits zeigt der nüchterne Blick, dass in Ländern wie den USA, Großbritannien oder Frankreich ganz ähnliche Kräfte und Mechanismen am Werk sind. Allein die Leichtigkeit, mit der US-amerikanische Parolen aus den Schubfächern <i>Fake News, Hate Speech, Gender-Correctness, White Supremacy</i> sowie die allgegenwärtige Rede von den alten weißen Männern, welche angeblich die Welt ruinieren, in den Sprachgebrauch hiesiger Behörden und Sprechblasenfabrikanten eingezogen sind, auf dass die Wirklichkeit sich nach ihnen strecke, zeigt an, dass dieser Sturm nicht aus den Tiefen der deutschen Seele bläst. Eher weht er ihr um die Ohren. Auch spricht viel für die Annahme, dass ein so vielfältig abhängiges Land wie Deutschland nicht zwingend zu den Haupt-Strippenziehern der anstehenden Weltveränderung gehört. Umso dringlicher erhebt sich die in manchen weltläufigen Ohren hausbacken klingende Forderung, das eigene Haus in Ordnung zu bringen. In der Sprache Brunos liest sich das so: »Das Schwein will nicht sterben, weil es dann nicht mehr Schwein wäre; das Pferd fürchtet sich am meisten davor, nicht mehr Pferd zu sein. Jupiter fürchtet sich dieser Naturnotwendigkeit zufolge am meisten davor, nicht mehr Jupiter zu sein. Aber die Gnade und Gunst des Schicksals wird seinen Zustand nicht ändern, ohne ihn mit dem Wasser aus jenem Flusse getränkt zu haben.«</p>
<hr />
<p><a href="https://ulrich-schoedlbauer.iablis.de" target="_blank" rel="noopener">Pr<em>of. Dr. Ulrich Schödlbauer</em></a><em>, geb. 1951, ist Literaturwissenschaftler, Schriftsteller und Essayist. Er war bis 2015 Außerplanmäßiger Professor für Neuere deutsche Literaturwissenschaft an der Fernuniversität in Hagen.</em></p>
<hr />
<p><a href="https://live.tichyseinblick.shop/produkt/mai-die-zukunft-gestalten-wir" target="_blank" rel="noopener"><img class="alignnone wp-image-551720 size-full" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300.jpg" alt="" width="620" height="300" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300-300x145.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300-320x155.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300-207x100.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Mai_Die-Zukunft-gestalten-wir_620-x-300-231x112.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" data-shared-url-fb="http://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F05%2Fimago0107340358h-600x0-c-default.jpg&caption=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&description=Die%20autorit%C3%A4re%20Verh%C3%A4rtung%20im%20Ma%C3%9Fnahmenstaat%20entmutigt.%20Doch%20sie%20sorgt%20auch%20f%C3%BCr%20die%20R%C3%BCckkehr%20der%20totgeglaubten%20Republikanertugend.%20Ein%20Blick%20in%20die%20Geschichte%20lehrt%3A%20Der%20Staat%20profitiert%20vom%20Mut%20seiner%20B%C3%BCrger.%20Er%20sollte%20sich%20nicht%20auf%20deutsche%20Obrigkeitsfr%C3%B6mmigkeit%20verlassen.%20Von%20Ulrich%20Sch%C3%B6dlbauer">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Die%20Merkel-Gesellschaft%3A%20vom%20deutschen%20Mangel%20an%20Mut%20zur%20Freiheit&url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4cde0eca9c4ecfbe2ece5a4ceecfaece5e5faeae1e8effdb3a9ffe6e4a9edecfcfdfaeae1ece7a9c4e8e7eeece5a9e8e7a9c4fcfda9f3fcfba9cffbece0e1ece0fdafebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcffefefea7fde0eae1f0faece0e7ebe5e0eae2a7edecacbbcfeee8fafdebece0fdfbe8eeacbbcfe4ecfbe2ece5a4eeecfaece5e5faeae1e8effda4e4e8e7eeece5a4e4fcfda4f3fcfba4effbece0e1ece0fdacbbcf" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 17 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>17</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1388809_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388809" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Wolfgang Schuckmann
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
23 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Diese in jeder Weise als Denkschr... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388809' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388809'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Diese in jeder Weise als Denkschrift zu bezeichnende Einlassung des Autors, sollte Frau Merkel als Frühstückslektüre verabreicht werden. Soweit sie imstande wäre, was der Autor in seiner umfassenden Darlegung zum Ausdruck bringen möchte, zu verstehen. Die Verabreichung des Stoffes sollte in schonender Weise abschnittsweise verabreicht werden, um der Adressatin die Nachfrage zu ihr vielleicht nicht verständlichen Passagen zu ermöglichen. Zu diesem Zweck empfehle ich die Beratung der sonst Unberatbaren durch einen versierten Staatsphilosophen aus nicht heimischen Gefielden, sprich sozusagen eines oder sogar mehrerer Aufklärrer, da dann bei diesem Stoff eine gewisse Objektivität vorausgesetzt werden könnte, die diese Dinge zwar faktisch,<span id='wpdiscuz-readmore-1388809_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388809_0'></div></div><div id='wpd-comm-1388781_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388781" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
rainer erich
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
41 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Die aktuelle Genese neuer Religio... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388781' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388781'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die aktuelle Genese neuer Religionen, konkret der des &#8222;Klimas&#8220; mit dazu passender Apokalyptik, mit partiell nahezu animistischen Zügen der Vergoettlichung von Allem und Jedem, vom alten weissen Mann, dem Belzebub, natuerlich abgesehen, mit Schamanen sowie Hohepriestern scheint hierzulande besonders ausgeprägt zu sein. Passend zu diesem wohlige Ausgeliefertsein liefern die Gruenen qua Allmachtsphantasien die Rettung durch eine gittgleuche Konstruktionsmacht. Danach kann &#8222;man&#8220; nicht nur den Menschen (und sein Geschlecht) und die Gesellschaft neu und passend nach Belieben gestalten, die Welt virenfrei machen, sondern auch das neue Klima konstruieren, indem man an den dazu passenden Schraeubchen dreht. Vorher werden wir bereits die<span id='wpdiscuz-readmore-1388781_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388781_0'></div></div><div id='wpd-comm-1388772_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388772" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Hoffnungslos
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
51 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Seit Jahrzehnten wird verbal auf ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388772' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388772'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Seit Jahrzehnten wird verbal auf Deutschland eingeprügelt, insbesondere auch von innerdeutscher Seite. Mich beschleicht der Verdacht, dass gerade diejenigen, die am extremsten wüten eben jene sind, die das deutsche Volk für die verlorenen Kriege büßen lassen wollen. Den verbalen Scharfmachern geht es meiner Meinung nach weder um Freiheit, Menschlichkeit, noch Recht. Es geht um Unterdrückung und Maßlosigkeit. Daher auch ihr verbissener Kampf gegen kritische Meinungsäußerungen und offene Diskussionen. Ich bleibe dabei, das deutsche Volk ist mehrheitlich gutmütig und durchaus hilfsbereit, aber leider politisch in weiten Teilen desinteressiert.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388772_0'></div></div><div id='wpd-comm-1388741_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388741" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Thorsten
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Die Bundesrepublik Deutschland is... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388741' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388741'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Bundesrepublik Deutschland ist unter Merkel genauso &#8222;erstarrt&#8220; wie die DDR unter Honecker mit seinem Credo: &#8222;Den Sozialismus in seinem Lauf halten weder Ochs noch Esel auf&#8220;. Das Ende ist ja bekannt: Mauerfall, Zusammenbruch, Privatisierung, politischer Systemwandel und Währungsreform.<br />
Dies wird sich in ähnlicher Art wiederholen. Spätestens gestern, wo in dem Staatsfernsehen (ARD) eine eurphemistisch als &#8222;Aktivistin&#8220; bezeichnete Millionenerbin (&#8222;passives Einkommen&#8220;) den Ex-VS vor dem Kanzlerkandidaten beleidigen durfte, sollte klar sein, dass der politisch-moralische Konsens am Ende ist.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388741_0'></div></div><div id='wpd-comm-1388739_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388739" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Paul J. Meier
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Mit Genuss zu lesen, nur leider s... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388739' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388739'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Mit Genuss zu lesen, nur leider scheint mir, dass das deutsche Bildungsbürgertum nur noch in Rudimenten innerhalb des Landes der Dichter und Denker existiert. Werden bald Bücherverbrennungen auf den Scheiterhaufen ideologisch verbrämter, medialer Meinungsdiktatoren ihre Gleichschaltungsbemühungen fortsetzen? Trotzdem Danke für ihre Wortmeldung Herr Professor, es war wieder einmal geistig erfrischend aus dem Sumpf dumpfer Bevormundung auftauchen zu können.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388739_0'></div></div><div id='wpd-comm-1388734_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388734" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
moorwald
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Nur weil den Deutschen Politik al... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388734' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388734'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Nur weil den Deutschen Politik als Streit und Ringen um den richtigen Weg schon immer verdächtig bis abstoßend erschienen ist, konnte es so tief in Passivität und Unterwerfungsbereitschaft sinken. Es fehlen die freiheitlichen Traditionen. Herrschaft gibt es nicht ohne den Willen der zu Beherrschenden, beherrscht zu werden. Von da ist es nur noch ein kleiner Schritt zu der Vorstellung, die Machthaber seien auch mit höherer Weisheit gesegnet. Ist dieser Glaube erst mal verinnerlicht, so kann man dem also verdummten Volk schlechthin jeden Irrsinn und jede Bosheit zumuten. Priesterherrschaft kann davon jahrhundertelang bequem und auskömmlich leben. Um die Menschen gefügig zu<span id='wpdiscuz-readmore-1388734_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388734_0'></div></div><div id='wpd-comm-1388719_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388719" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
StefanB
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Sehr gelungene Herleitung und Bes... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388719' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388719'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Sehr gelungene Herleitung und Bestandsaufnahme der deutschen Befindlichkeit. Bleibt die Frage &#8222;Was tun?&#8220;, um den &#8222;moralischen Kompass, ohne den Freiheitsbewusstsein schlimmstenfalls zur bloßen Hysterie degeneriert&#8220;, wieder einzunorden. Mit Menschen, die jedem Trend hinterherlaufen, der ihnen als &#8222;zeitgemäß&#8220; propagiert wird, lässt sich jedenfalls kein Staat (mehr) machen. Deshalb ist Deutschland auch ein Staat in Auflösung.</p>
<p>Passend dazu: Der Aufstieg der Soziopathen<br />
<a href="https://www.goldseiten.de/artikel/492525--Doug-Casey~-Der-Aufstieg-der-Soziopathen.html" rel="nofollow">https://www.goldseiten.de/artikel/492525&#8211;Doug-Casey~-Der-Aufstieg-der-Soziopathen.html</a></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 1 Stunde her by StefanB</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388719_0'></div></div><div id='wpd-comm-1388716_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388716" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
HBS
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;Der Staat profitiert vom M... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388716' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388716'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Der Staat profitiert vom Mut seiner Bürger. Er sollte sich nicht auf deutsche Obrigkeitsfrömmigkeit verlassen&#8220; Ganz ehrlich, aber diesen &#8222;Optimismus&#8220; kann ich leider NICHT teilen, zumal ich persönlche Erfahrungswerte habe als ehemaliger &#8222;DDR-Bürger&#8220;, &#8211; denn die heutigen Zustände sind ja bei weiten schlimmer !!! als zu &#8222;DDR-Zeiten&#8220;. In der &#8222;DDR&#8220; gab es einige Personenkreise (wie SED-Funktionäre, Stasi- und Polizei-Mitarbeitern, denen man am besten aus dem Weg gegangen ist, &#8211; aber ansonsten &#8230;. Heute dagegen arbeitet (fast) jeder Zug-Schaffner, &#8211; (fast) jeder Supermarkt-Kassierer und vor ALLEN sogar der eigene !!! &#8222;Arbeitgeber&#8220; und die meisten Arbeitskollegen im Auftrag FÜR Merkel !!!, und<span id='wpdiscuz-readmore-1388716_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388716_0'></div></div><div id='wpd-comm-1388712_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388712" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Deutscher
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;Der Staat profitiert vom M... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388712' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388712'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Der Staat profitiert vom Mut seiner Bürger&#8230;:&#8220;<br />
Das Volk profitiert vom Mut seiner selbst! </p>
<p>Der Staat ist nur ein bürokratisch-juristisch-logistisches Konstrukt, das verschiedenste Obrigkeiten sich zunutze machen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388712_0'></div></div><div id='wpd-comm-1388708_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1388708" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Fulbert
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;Etwas von jener germanisch... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fmerkel-gesellschaft-mangel-mut-zur-freiheit%2F%23comment-1388708' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/#comment-1388708'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;Etwas von jener germanischen Treue muss sich im deutschen Volkskörper erhalten haben. Ebenso halsstarrig wie folgsam nimmt er die fortschreitende und – wie er bald wahrzunehmen Gelegenheit finden wird – unumkehrbare Erosion seiner gewohnten Lebensweise in Kauf –: aus keinem anderen sichtbaren Grund als dem ihm täglich eingehämmerten, das müsse jetzt so sein, in Wahrheit sei das Ausmaß an Selbstzerstörung noch lange nicht ausreichend und er, angesichts der sich abzeichnenden Niederlage im ungleichen Kampf gegen die unerbittlich vorrückenden Zahlenkolonnen des RKI, der eigentliche Versager.&#8220; Ich werde, wenn ich so etwas lese, zunehmend ungehalten, wird doch suggeriert, der Bürger lasse sich<span id='wpdiscuz-readmore-1388708_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1388708_0'></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1388708" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">

<aside id="archives-8" class="widget widget_archive">
<h3 class="widget-title">Gastbeitrag</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2021/05/?cat=52'>Mai 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/04/?cat=52'>April 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/03/?cat=52'>März 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/02/?cat=52'>Februar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/01/?cat=52'>Januar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2020/12/?cat=52'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=52'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=52'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=52'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=52'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=52'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=52'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=52'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=52'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=52'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=52'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=52'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=52'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=52'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=52'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=52'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=52'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=52'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=52'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=52'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=52'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=52'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=52'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=52'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=52'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=52'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=52'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=52'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=52'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=52'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=52'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=52'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=52'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=52'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=52'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=52'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=52'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=52'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=52'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=52'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=52'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=52'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=52'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=52'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=52'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=52'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=52'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=52'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=52'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=52'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=52'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=52'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=52'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=52'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=52'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=52'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=52'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=52'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=52'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=52'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=52'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=52'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=52'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=52'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=52'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=52'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=52'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=52'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=52'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=52'>März 2015</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/05/10 10:26:07">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/stephan-lob-des-normalen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Stephan_Lob-des-Normalen_final_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2021-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/tichybanner_2021-1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/05/10 10:26:07">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image007-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Image-1-210x140-c-default.jpeg" alt="Versuchter Rufmord mit und bei Anne Will">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/versuchter-rufmord-mit-und-bei-anne-will/">
Versuchter Rufmord mit und bei Anne Will
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0117035935h-210x140-c-default.jpg" alt="Ärztetag sieht “Recht auf Bildung” nur mit Impfung gesichert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/schulbesuch-impfung-aerztetag/">
Ärztetag sieht “Recht auf Bildung” nur mit Impfung gesichert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-07-um-12.22.12-210x140-c-default.png" alt="In welcher Rolle war der DJV-Geschäftsführer auf der Weimarer Demo?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/in-welcher-rolle-war-der-djv-geschaeftsfuehrer-auf-der-weimarer-demo/">
In welcher Rolle war der DJV-Geschäftsführer auf der Weimarer Demo?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0117238831h-210x140-c-default.jpg" alt="Gerichtspräsident drängt Mitarbeiter, sich impfen zu lassen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gerichtspraesident-draengt-mitarbeiter-sich-impfen-zu-lassen/">
Gerichtspräsident drängt Mitarbeiter, sich impfen zu lassen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0116521229h-210x140-c-default.jpg" alt="CDU und CSU senden ihren Wählern widersprüchliche Botschaften">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/union-am-scheideweg-cdu-csu-widerspruechliche-botschaften/">
CDU und CSU senden ihren Wählern widersprüchliche Botschaften
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-07-um-12.22.12-210x140-c-default.png" alt="Journalist als Hilfspolizist bringt einen Demonstranten zu Fall">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/journalisten-verband-geschaeftsfuehrer-bringt-einen-demonstranten-aktiv-zu-fall/">
Journalist als Hilfspolizist bringt einen Demonstranten zu Fall
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0111930468h-210x140-c-default.png" alt="Corona-Patienten belegten 2020 durchschnittlich nur 4 Prozent der Intensivbetten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/studie-des-gesundheitsministeriums-corona-patienten-intensivstationen-vier-prozent/">
Corona-Patienten belegten 2020 durchschnittlich nur 4 Prozent der Intensivbetten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0063103689h-210x140-c-default.jpg" alt="Grün-Rot-Rote Mauer aus Wegzugssteuer, Corona-Soli und Vermögensabgabe">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/gruen-rot-rote-mauer-aus-wegzugssteuer-corona-soli-und-vermoegensabgabe/">
Grün-Rot-Rote Mauer aus Wegzugssteuer, Corona-Soli und Vermögensabgabe
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0105961655h-210x140-c-default.jpg" alt="Der Tagesspiegel bekommt Gegenwind: Diese Diffamierung war eine zuviel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/tagesspiegel-volker-bruch-diffamierung/">
Der Tagesspiegel bekommt Gegenwind: Diese Diffamierung war eine zuviel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-03-um-15.06.02-210x140-c-default.png" alt="Das war die &#8222;dritte Welle&#8220; &#8211; weniger Tote als eine normale Grippesaison">
</div>
 <div class="title">
<a href="https://www.tichyseinblick.de/meinungen/corona-update-3-mai-das-war-die-dritte-welle/">
Das war die &#8222;dritte Welle&#8220; &#8211; weniger Tote als eine normale Grippesaison
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0108624996h-210x140-c-default.jpg" alt="Das doppelte Märchen von der Corona-Triage &#8211; was auf Intensivstationen wirklich passiert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-doppelte-maerchen-von-der-corona-triage-die-lage-der-intensivstationen/">
Das doppelte Märchen von der Corona-Triage &#8211; was auf Intensivstationen wirklich passiert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-22-um-20.54.47-210x140-c-default.png" alt="&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nie-wieder-aufmachen-schauspieler-satire-corona-politik-lockdown/">
&#8222;Alles dicht machen!&#8220;: Schauspieler proben satirischen Aufstand gegen die Corona-Politik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/imago0107070605h-210x140-c-default.jpg" alt="Amtsgericht Weilheim: Maskenpflicht in der Schule verfassungswidrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/amtsgericht-weilheim-maskenpflicht-in-der-schule-verfassungswidrig/">
Amtsgericht Weilheim: Maskenpflicht in der Schule verfassungswidrig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/230435739-210x140-c-default.jpg" alt="“Wir sind entsetzt”: Richterverein sieht Hausdurchsuchung bei Weimarer Richter als rechtswidrig an">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wir-sind-entsetzt-richterverein-sieht-hausdurchsuchung-bei-weimarer-richter-als-rechtswidrig-an/">
“Wir sind entsetzt”: Richterverein sieht Hausdurchsuchung bei Weimarer Richter als rechtswidrig an
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-30-um-07.50.09-210x140-c-default.png" alt="Jan Josef Liefers bei Illner: &#8222;Wenn ich sage 2+2=4, ist das richtig, auch wenn jemand von der AfD zustimmt&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-kubicki-palmer-und-liefers/">
Jan Josef Liefers bei Illner: &#8222;Wenn ich sage 2+2=4, ist das richtig, auch wenn jemand von der AfD zustimmt&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0116303822h-210x140-c-default.jpg" alt="SPD-Bundestagsfraktion will Frontex demontieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/spd-bundestagsfraktion-will-frontex-demontieren/">
SPD-Bundestagsfraktion will Frontex demontieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0107340358h-210x140-c-default.jpg" alt="Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/merkel-gesellschaft-mangel-mut-zur-freiheit/">
Die Merkel-Gesellschaft: vom deutschen Mangel an Mut zur Freiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Image-1-210x140-c-default.jpeg" alt="Versuchter Rufmord mit und bei Anne Will">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/versuchter-rufmord-mit-und-bei-anne-will/">
Versuchter Rufmord mit und bei Anne Will
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/shutterstock_564998500-210x140-c-default.jpg" alt="US-Finanzministerin Janet Yellen thematisiert den Elefanten im Raum: drohende Inflation.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/us-finanzministerin-janet-yellen-thematisiert-den-elefanten-im-raum-drohende-inflation/">
US-Finanzministerin Janet Yellen thematisiert den Elefanten im Raum: drohende Inflation.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Beitragsbild_Stephan_Lob-des-Normalen_Variante-4-210x140-c-default.jpg" alt="Normalität kann nicht schaden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/normalitaet-kann-nicht-schaden/">
Normalität kann nicht schaden
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wie-geht-es-uns-wirklich/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
"5 vor 12"
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wie-geht-es-uns-wirklich/" class="rty-video-thumb3-title">
Wie geht es uns wirklich?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/te-interview-marc-friedrich/">
 <div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/TE_Int_Friedrich-3-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/te-interview-marc-friedrich/">
Wie schützen Sie ihr Geld vor Inflation und großer Transformation?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/klaus-ruediger-mai-buch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-18-um-13.05.28-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/klaus-ruediger-mai-buch/">
Klaus-Rüdiger Mai: „Unsere Kultur leidet scheinbar an einer Autoimmunerkrankung“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/klaus-ruediger-mai-buch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/04/TE_Int_Max_Otte_Apr_21-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/max-otte-buch-verlorenes-deutschland/">
Max Ottes Notizen aus einer anderen Zeit
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/03/81180975-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/winfried-stoecker-corona-impfstoff-bald-im-internet-zu-bestellen/">
Corona-Impfstoff bald im Internet zu bestellen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
