<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Tierisch, tierisch, tierisch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Wer ein Bauvorhaben behindern will, behauptet zunächst Eidechsen, Hamster, Fledermäuse oder Käfer auf einem Grundstück gesehen zu haben, und alarmiert den kommunalen Biologen." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" />
<link rel="canonical" href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tierisch, tierisch, tierisch" />
<meta property="og:description" content="Wer ein Bauvorhaben behindern will, behauptet zunächst Eidechsen, Hamster, Fledermäuse oder Käfer auf einem Grundstück gesehen zu haben, und alarmiert den kommunalen Biologen." />
<meta property="og:url" content="http://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Olaf Opitz: Klare Kante!" />
<meta property="article:published_time" content="2019-04-19T18:07:08+02:00" />
<meta property="article:modified_time" content="2019-04-19T18:07:09+02:00" />
<meta property="og:updated_time" content="2019-04-19T18:07:09+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer ein Bauvorhaben behindern will, behauptet zunächst Eidechsen, Hamster, Fledermäuse oder Käfer auf einem Grundstück gesehen zu haben, und alarmiert den kommunalen Biologen." />
<meta name="twitter:title" content="Tierisch, tierisch, tierisch" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Tierisch, tierisch, tierisch Kommentar-Feed" href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1553699503' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"297600","token":"af70f88538"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":297600,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1558291094,"lastVisitCookie":{"1":{"297600":1555699094}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"117e05f774","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=297600' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-297600 single-format-standard sidebar no-avatars post-tierisch-tierisch-tierisch">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/der-verlust-von-notre-dame-ist-kaum-zu-ertragen/">
<img class="rty-header-image-circle" alt="Der Verlust von Notre Dame ist kaum zu ertragen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-17-um-13.28.26-e1555500799145.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/der-verlust-von-notre-dame-ist-kaum-zu-ertragen/">
Der Verlust von Notre Dame ist kaum zu ertragen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/das-menschenrecht-in-ruhe-gelassen-zu-werden/">
<img class="rty-header-image-circle" alt="Das Menschenrecht, in Ruhe gelassen zu werden" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-17-um-13.28.53-e1555500720216.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/das-menschenrecht-in-ruhe-gelassen-zu-werden/">
Das Menschenrecht, in Ruhe gelassen zu werden
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/fridays-for-future-euch-gehoert-nichts-ihr-gehoert-anderen/">
<img class="rty-header-image-circle" alt="Fridays for future: Euch gehört nichts – Ihr gehört anderen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-17-um-13.29.27-e1555500643113.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/fridays-for-future-euch-gehoert-nichts-ihr-gehoert-anderen/">
Fridays for future: Euch gehört nichts – Ihr gehört anderen
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/spaltungen-wie-der-kampf-der-systeme-ueberschrieben-wird/">
<img class="rty-header-image-circle" alt="Spaltungen. Wie der Kampf der Systeme überschrieben wird." style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/spaltungen-wie-der-kampf-der-systeme-ueberschrieben-wird/">
Spaltungen. Wie der Kampf der Systeme überschrieben wird.
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 19. Apr 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-297600" class="post-297600 post type-post status-publish format-standard has-post-thumbnail hentry category-olaf-opitz-klare-kante">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Irres Deutschland</p>
</div>
<h1 class="entry-title">Tierisch, tierisch, tierisch</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/olaf-opitz/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Olaf_Opitz.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/olaf-opitz/">Olaf Opitz</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Fr, 19. April 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Molch, Hamster, Fledermaus oder Käfer müsste man sein statt arbeitslos. Dann kümmern sich gleich ganze Bataillone in vielen Behörden ums tierische Schicksal. Der Arbeitslose oder das neue Altenheim können warten. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F04%2FGettyImages-950733904-600x0-c-default.jpg&caption=Tierisch%2C%20tierisch%2C%20tierisch&description=Molch%2C%20Hamster%2C%20Fledermaus%20oder%20K%C3%A4fer%20m%C3%BCsste%20man%20sein%20statt%20arbeitslos.%20Dann%20k%C3%BCmmern%20sich%20gleich%20ganze%20Bataillone%20in%20vielen%20Beh%C3%B6rden%20ums%20tierische%20Schicksal.%20Der%20Arbeitslose%20oder%20das%20neue%20Altenheim%20k%C3%B6nnen%20warten.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Tierisch%2C%20tierisch%2C%20tierisch&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Tierisch%2C%20tierisch%2C%20tierisch&url=https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee78eb3bfa8b3a9b9b2f6faaeb3bfa8b3a9b9b2f6faaeb3bfa8b3a9b9b2fcb8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cadadadf4aeb3b9b2a3a9bfb3b4b8b6b3b9b1f4bebfffe89cb1b5b6afb7b4bfb4ffe89cb5b6bbbcf7b5aab3aea0f7b1b6bba8bff7b1bbb4aebfffe89caeb3bfa8b3a9b9b2f7aeb3bfa8b3a9b9b2f7aeb3bfa8b3a9b9b2ffe89c" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #db0b0b;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></p>
<p><span style="color: #db0b0b;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Getty Images </span>
</div>
<span class="caption">Feldhamster sorgen immer wieder für Verzögerungen von Bauprojekten: 2009 für Ikea bei Würzburg, 2015 in Salzgitter, 2016 in Pattensen, 2017 in Euerbach etc. etc.</span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Polizei und Feuerwehr rücken aus, wenn sich eine Wildtaube verflogen oder eine Ratte verstiegen hat. Und wehe, ein Industrie- oder Verkehrsbau steht an! Alle Räder stehen still, wenn der Umweltschutz es will. Geld für den Erhalt der tierischen Biosphäre spielt dabei keine Rolle. Das Maß ist in Deutschland völlig verloren gegangen, der normale Mensch und Bürger zählt nicht mehr. Minderheiten stehen an vorderster Schutzfront, auf Kosten der Allgemeinheit, die das Geld dafür erwirtschaftet.</p>
<h5><strong>Tierleben steht über Reiseplänen und Nahverkehr</strong></h5>
<p>Eine Verkehrsschlagader einer Großstadt mit rund 600.000 Einwohnern wird wegen einer Wildtaube 2,5 Stunden lahm gelegt. Sie glauben es nicht? Doch das ist Deutschland. <a href="https://www.mdr.de/nachrichten/vermischtes/city-tunnel-taube-100.html" target="_blank" rel="noopener">Tatort Leipzig</a>: Feuerwehr und Bundespolizei rückten am Bayerischen Bahnhof an, nicht etwa wegen eines seltenen Kolibris, sondern wegen einer ordinären Straßentaube, die sich am 9. Dezember 2018 in einem Reinigungskorb verfing. „Besorgte Bürger“ riefen zuvor bei der Bahn an. Der rund eine Milliarde Euro teure City-Tunnel war an jenem Tag bis 12.30 Uhr gesperrt für alle Züge der Linien S 1, S 2, S 3, S 4, S 5/S 5X und S 6. Erst am Nachmittag normalisiert sich der Zugverkehr wieder. Über den Verbleib der Taube, konnte übrigens niemand mehr Auskunft geben. Was für ein Bahnsinn!</p>
<p>Neben persönlichem Ärger für Fahrgäste, kann man den wirtschaftlichen Schaden von abertausenden Euro kaum ermessen. Doch der scheint im „neuen Deutschland“ völlig egal.</p>
<p>Wer das für einen Witz hält, irrt gewaltig. Hier zu Lande wird der Schutz von Randgruppen sehr ernst genommen, selbst wenn sie eher gefährlich sind – siehe unten. Denn rechtlich sei hier alles richtig gelaufen, berichtet stolz Axel Schuh von der Branddirektion Leipzig den besorgten Medien. „Die Tierrettung hat einen Stellenwert, der über Sachwerten liegt.“ Dementsprechend stehe das Leben einer Wildtaube über dem Fahrplan und allen Reiseplänen.</p>
<p>Obwohl Straßentauben, vom Volksmund „Ratten der Lüfte“ genannt, mit ihrem Kot historische Gebäude in Innenstädten, vor allem Bahnhöfe schädigen und Krankheiten übertragen können. Doch diese Gefahren schlagen Tierschützer in den Wind, sie werden sogar bestritten. Weil nicht sein kann, was nicht sein darf. Früher hat der Stadtjäger mit seinem Luftgewehr die Taubenzahl reguliert, heute ist das tierisch verboten. Und so sind Eltern erst aufgeschreckt, wenn auf dem Bahnhof Taubenkot klein Klara im Baby- oder Rollerwagen erwischt. Dabei genügt nur ein Blick auf die Seite des <a href="http://www.schaedlingskunde.de/Diverse_htm/Strassentauben-Krankheitsuebertraeger.htm" target="_blank" rel="noopener">Instituts für Schädlingskunde</a>: „Straßentauben sind fast immer mit Viren, Bakterien, Einzellern oder anderen Parasiten infiziert, die prinzipiell auch dem Menschen gefährlich werden können.“</p>
<h5><strong>Rat(t)atouille made in Germany</strong></h5>
<p>Noch mehr irres Deutschland gefällig? Kein Problem. Vor Ratten sollte jeder Haushalt gewarnt sein, nicht so im hessischen Bensheim. Dort alarmierte die Familie von Julia H. die Berufstierrettung von Rhein-Neckar, weil sich eine <a href="https://www.bild.de/news/inland/news-inland/ratten-rettung-aus-gully-in-bensheim-hessen-das-kostete-der-einsatz-60350784.bild.html" target="_blank" rel="noopener">Ratte im Gullydeckel</a> verklemmt hatte. Denn hier leben die schädlichen Nager nun einmal liebend gern. Damit kein Auto über die Ratte fährt, wird Tieralarmstufe rot ausgelöst. „Was hätten wir auch sonst tun sollen? Das war ein Lebewesen, das Hilfe brauchte“, klagt die Familie in der Bild-Zeitung.</p>
<p>Schnell rückte die Freiwillige Feuerwehr Bensheim-Auerbach mit sieben Mann an. Mit einer Stange heben die Einsatzkräfte den Kanaldeckel. Als sie ihn hochklappten, wurde die Ratte mit einer Drehbewegung befreit. Sie flitzte sofort zurück in die Kanalisation. Genau da soll sie sich ja vermehren. Oder etwa nicht?</p>
<p>Auf seiner Seite warnt das Gesundheitsamt im benachbarten Kreis Darmstadt-Dieburg ausdrücklich davor, dass Kanalratten gefährliche Krankheitsüberträger sind: „Aus Gründen des Gesundheitsschutzes müssen Ratten bekämpft werden.“ Merken Sie was?!</p>
<p>Die Kosten von 120 Euro muss natürlich keiner zahlen. Tierretter Michael Sehr stolz: „Das war ein unbürokratischer Akt an einem Sonntag. Da wir keinen Vertrag mit der Kommune haben, haben wir einfach nach dem Tierschutzgesetz gehandelt und das Tier gerettet.“</p>
<p><strong>Nachschlag:</strong> Ein Waschbär in Baden-Württemberg hat sich im April 2018 in einem Blitzableiter verklemmt. Auch hier lief die öffentliche Rettung mit großem Besteck an. Die Feuerwehr rückte mit neun Leuten samt Leiter in Rudersberg vor: &#8222;Als er das gemerkt hat, hat er sich dann offenbar doch noch einmal angestrengt&#8220;, berichtet ein Feuerwehrsprecher. Der Waschbär befreite sich selbst aus der misslichen Lage &#8211; und plumpste von dem zehn Meter hohen Hausdach. Das Tier überstand den Sturz offenbar ohne größere Verletzungen, berichten die Einsatzkräfte mitfühlend. Dabei gehört diese invasive Tierart strengsten gejagt, weil sie ohne natürliche Feinde unsere Fauna und Flora durch ihre aggressive Verbreitung gefährdet. Auch das wird von Tierschützern im Gegensatz zu Wildhütern bestritten. „Eingeschleppte Arten wie Waschbär oder Marderhund bedrohen die heimische Artenvielfalt und sollen nach EU-Vorgaben reduziert werden“, mahnt der Deutsche <a href="https://www.jagdverband.de/content/st%C3%A4rkung-der-jagd-auf-waschb%C3%A4r-und-co-gefordert" target="_blank" rel="noopener">Jagdverband</a>.</p>
<h5><strong>Noch ein paar Beispiele für tierisch verrückte Bauplanungen gefällig?</strong></h5>
<p>Schon der frühere Bundesverkehrsminister Manfred Stolpe (SPD) warnte früh vor ausufernden Umweltvorschriften: „Wir müssen in Deutschland aufpassen, dass man in der Europäischen Union nicht bald sagt: In Brüssel wird‘s erdacht, in Deutschland wird‘s gemacht, und in Italien wird gelacht.“ Inzwischen hat sich Deutschland zur Lachnummer eins in Europa empor gearbeitet.</p>
<p>Unter dem Druck von Umweltverbänden geizte der Bund schon in den neunziger Jahren beim Bau der ICE-Strecke Hannover-Berlin nicht mit Geld. Bei Rathenow mutierte die seltene <a href="https://www.welt.de/wissenschaft/tierwelt/article109037784/Die-Grosstrappe-kehrt-heim-nach-Deutschland.html" target="_blank" rel="noopener">Großtrappe</a> (Otis Tarda) in den Medien zum „teuersten Vogel der Welt“. Bis 1998 investierte die Deutsche Bahn in Brandenburg rund 30 Millionen D-Mark für sieben Meter hohe Erdwälle entlang der Trasse zum Schutz von 30 Großtrappen – also eine Million pro Vogel. Aber der größte Feind des Steppenvogels waren nicht die schnellen ICE, sondern der Fuchs. Vier Trappen verspeiste Meister Reineke noch während der Bauzeit und verursachte einen 4-Millionen-Schaden, erinnerte sich Brandenburgs Ex-Ministerpräsident Manfred Stolpe genüsslich.</p>
<p>Selbst der von hessischen Grünen und Naturschutzverbänden über viele Jahre blockierte Autobahnbau an der A 49 zwischen Gießen und Kassel kommt auch unter einer CDU-Regierung nur mühsam voran. „Ursprünglich waren Fledermäuse im Weg, dann Hirschkäfer und jetzt Kamm-Molche“, klagte das Regierungspräsidium Gießen. 4000 solcher Molche tummeln sich um Stadtallendorf und behindern den Autobahnbau. Erst eine gescheiterte Klage vor dem Bundesverwaltungsgericht in Leipzig macht den Weg zur jetzt erhofften Fertigstellung 2025 frei. 21 Jahre später als geplant. Weil die Lurchis in Deutschland aber fast überall vorkommen, warnte seinerzeit Ex-Ministerpräsident Roland Koch: „Nicht die Kamm-Molche sind vom Aussterben bedroht, sondern die Arbeitsplätze.“ In der Tat, ist es schon grotesk, dass deutsche Genehmigungsbehörden bei Bau- und Verkehrsvorhaben mittlerweile mehr Biologie- als Gesetzbücher wälzen.</p>
<h5><strong>Deutscher Naturschutz paradox</strong></h5>
<p>Drei Monate herrschte 2004 Baustopp an der ICE-Trasse Hamburg-Berlin, nur weil ein Seeadler-Pärchen brütete. Dabei schredderten von der grünen Umweltlobby gepriesene Windräder seinerzeit 15 Seeadler in der Umgebung. Vom Baulärm wären die stolzen Adler kaum beeindruckt gewesen. Ihre Jungen jedoch haben rings um ihren Horst den Windrad-Tod vor Augen.</p>
<p>„Irgendwo zwischen 10.000 und 100.000 pro Jahr“ liege die Zahl der getöteten Vögel, räumt selbst Hermann Hötker vom Michael-Otto-Institut im Naturschutzbund Deutschland (Nabu) eine sehr dehnbare Schätzgröße ein. Denn in ganz Deutschland werden getötete Großvögel und Fledermäuse nur durch Zufallsfunde am Fuße der Rotoren gemeldet. Eine flächendeckende Kontrolle von Windanlagen gibt es nicht.</p>
<p>Seit 2002 sammelt lediglich eine <a href="https://www.daserste.de/information/wissen-kultur/w-wie-wissen/Windkraft-Gefahr-fuer-Voegel-100.html" target="_blank" rel="noopener">zentrale Datenbank der Vogelschutzwarte</a> in Brandenburg zufällig gefundene Schlagopfer von Windkraftanlagen. Bis 2017 wurden so in Deutschland 500 tote Mäusebussarde und knapp 400 tote Rotmilane gezählt. Insgesamt dokumentiert die Datenbank von 2002 bis 2017 gut 3.550 Kollisionsopfer aller Vogel-Arten, darunter auch Adler und Störche. Wie gesagt Zufallsfunde.</p>
<p>„Die Dunkelziffer ist viel höher, weil die Kadaver von Füchsen gefressen werden“, weiß der frühere Chef des Brandenburger Landesumweltamts, Matthias Freude. Bis zu drei Tiere jährlich erwische es an jeder Anlage. Allein in Brandenburg baute die Wind-Lobby rund 4.000 Anlagen auf. Deutschlandweit wirbeln schon fast 30.000 Windräder.</p>
<h5><strong>Immer öfter dreht sich beim Bau das Hamsterrad</strong></h5>
<p>Vorsicht Kamera! Wer ein Bauvorhaben behindern will, behauptet zunächst Eidechsen, Hamster, Fledermäuse oder Käfer auf einem Grundstück gesehen zu haben, und alarmiert den kommunalen Biologen. Der rückt sofort an, verhängt einen mehrwöchigen Baustopp, weil dann in einem bestimmten Areal mit Kameras überprüft wird, ob sich die gemeldeten Käfer, Hamster oder Eidechsen dort tummeln. Erst wenn nicht, darf dann nach dieser Prüfphase gebaut werden. Wenn doch – gute Nacht Marie, Bauherr.</p>
<p>Genauso bremste der Juchtenkäfer das <a href="https://www.bild.de/politik/inland/stuttgart-21/verdacht-auf-kaefer-verschwoerung-54865964.bild.html" target="_blank" rel="noopener">Bahnhofsprojekt Stuttgart 21</a> aus &#8211; Baustopp 2011 inklusive. Gearbeitet wird mit allen Tricks. Denn es könnten ja in den Bäumen, die dafür gefällt werden müssen, artengeschützte Juchtenkäfer herumkrabbeln. Die Deutsche Bahn warf Anfang 2018 Gegnern des Projekts sogar eine Käfer-Verschwörung vor. Sie hätten falsche Spuren und Kot der Tiere an Bäumen platziert. Die Genehmigung, sechs Bäume aus dem Weg zu räumen, musste letztlich die Europäische Kommission erteilen. Die Bahn kritisiert zu Recht: Der Schutz von vermeintlichen Juchtenkäfern oder Zauneidechsen koste zu viel Zeit und Geld. &#8222;Dass es zweieinhalb Jahre dauert, einen Planänderungsbescheid zur Fällung von sechs Juchtenkäfer-Verdachtsbäumen zu bekommen, zeigt, wie schwierig die Realisierung von Großprojekten inzwischen geworden ist&#8220;, klagte Manfred Leger, Geschäftsführer der Projektgesellschaft. Inzwischen kommt der Bau etwas voran.</p>
<p>Selbst im Ländle geht Artenschutz vor Pflege alter Menschen. Auf einer <a href="https://kraichgau.news/pfinztal/politik-wirtschaft/neues-seniorenzentrum-und-wohnpark-auf-gewerbebrache-in-berghausen-d17598.html" target="_blank" rel="noopener">Gewerbebrache in Pfinztal</a> bei Karlsruhe soll ein neues Pflegeheim mit 100 Betten gebaut und dafür eine einsturzgefährdete Scheune abgerissen werden. Aber so einfach geht das in Deutschland nicht. Denn „besorgte Tierschützer“ hatten einen Falken im Dachstuhl entdeckt. Die Umwelt-Auflage folgte prompt: Bevor sich irgendein Bagger dreht, müssen in unmittelbarer Nähe Falkenkästen in Bäume gehängt werden. Zudem sollte im künftigen Falkenhäuschen eine installierte Kamera nachweisen, dass der fliegende Jäger sein neues Quartier angenommen hat. Merke: Alle Kräne ruhen still, wenn der Stadtbiologe und der Falke es will.<br />
Auf die Kameras wird vorerst verzichtet. Der Abriss soll nach einem Jahr Bau-Verzögerung nun im Herbst nach der Brut erfolgen.</p>
<p>Kehrt der Falke im Frühjahr 2020 zurück, könnte womöglich Baubeginn sein. Doch das Vorhaben ist noch nicht genehmigt. Die alten Leutchen müssen weiter auf ihr Pflegeheim warten.</p>
<p>Bauingenieure wissen aus der Praxis: „Es gibt fast überall immer Naturschützer, die wollen Bauprojekte verhindern oder verzögern.“ Sehr beliebt dabei sind Feldhamster. Auch die SAP Arena in Mannheim sollte so boykottiert werden. Als &#8222;tierische Ökoterroristen&#8220; sind sie in die Annalen der Mannheimer Stadtgeschichte eingegangen, schrieb die Rhein-Neckar-Zeitung. 92 Feldhamster haben kurz nach der Jahrtausendwende den Bau der SAP Arena auf dem Terrain Bösfeld lange Zeit tierisch verzögert. Weil die bedrohten Nager genau dort leben, wo die Eventhalle für Kultur und Sport geplant war, musste das 120-Millionen-Euro-Projekt schließlich um 300 Meter versetzt werden.</p>
<p>Erst 2005 zogen die Eishockey-Cracks von Adler Mannheim in die neu errichtete SAP Arena um. Die Mannheimer nahmen die irre Aktion flugs ironisch auf die Eishockey-Kelle. Sie machten nicht den Adler, sondern den „Hamster Udo“ zum Wappentier des Stadions und zum Maskottchen des Eishockey-Teams „Adler Mannheim“. Was am Ende sogar sehr witzig ist, denn in der freien Wildbahn stehen kleine Hamster auf der Speisekarte von großen Adlern.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" data-shared-url-fb="http://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F04%2FGettyImages-950733904-600x0-c-default.jpg&caption=Tierisch%2C%20tierisch%2C%20tierisch&description=Molch%2C%20Hamster%2C%20Fledermaus%20oder%20K%C3%A4fer%20m%C3%BCsste%20man%20sein%20statt%20arbeitslos.%20Dann%20k%C3%BCmmern%20sich%20gleich%20ganze%20Bataillone%20in%20vielen%20Beh%C3%B6rden%20ums%20tierische%20Schicksal.%20Der%20Arbeitslose%20oder%20das%20neue%20Altenheim%20k%C3%B6nnen%20warten.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Tierisch%2C%20tierisch%2C%20tierisch&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Tierisch%2C%20tierisch%2C%20tierisch&url=https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb588849388928289cdc19588849388928289cdc19588849388928289c7838e8598dc8995959192c4d2a0c4d3a7c4d3a7969696cf95888289989284888f838d88828acf8584c4d3a78a8e8d948c8f848fc4d3a78e8d8087cc8e9188959bcc8a8d809384cc8a808f9584c4d3a79588849388928289cc9588849388928289cc9588849388928289c4d3a7" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fkolumnen%2Folaf-opitz-klare-kante%2Ftierisch-tierisch-tierisch%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-2" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Kolumnen</h3><ul> <li class="cat-item cat-item-5899"><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a>
</li>
<li class="cat-item cat-item-184"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a>
</li>
<li class="cat-item cat-item-182"><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a>
</li>
<li class="cat-item cat-item-2093"><a href="https://www.tichyseinblick.de/kolumnen/guido-reinking-autonom/">Autonom</a>
</li>
<li class="cat-item cat-item-5900"><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a>
</li>
<li class="cat-item cat-item-183"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a>
</li>
<li class="cat-item cat-item-5972"><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a>
</li>
<li class="cat-item cat-item-5924"><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a>
</li>
<li class="cat-item cat-item-5913"><a href="https://www.tichyseinblick.de/kolumnen/der-hoffmann-plan/">Der Hoffmann-Plan</a>
</li>
<li class="cat-item cat-item-97"><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a>
</li>
<li class="cat-item cat-item-186"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a>
</li>
<li class="cat-item cat-item-153"><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a>
</li>
<li class="cat-item cat-item-180"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a>
</li>
<li class="cat-item cat-item-156"><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a>
</li>
<li class="cat-item cat-item-5904"><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a>
</li>
<li class="cat-item cat-item-197"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a>
</li>
<li class="cat-item cat-item-5159"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a>
</li>
<li class="cat-item cat-item-160"><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a>
</li>
<li class="cat-item cat-item-187"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a>
</li>
<li class="cat-item cat-item-3642"><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a>
</li>
<li class="cat-item cat-item-5975"><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a>
</li>
<li class="cat-item cat-item-5901"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a>
</li>
<li class="cat-item cat-item-158"><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a>
</li>
<li class="cat-item cat-item-181"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a>
</li>
<li class="cat-item cat-item-5160"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a>
</li>
<li class="cat-item cat-item-5905"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a>
</li>
<li class="cat-item cat-item-5903"><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.tichyseinblick.de/kolumnen/winter-oben-ohne/">Winter &quot;Oben ohne&quot;</a>
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/04/19 16:38:15">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0127" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_300x300-300x0-c-default.png">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/tichybanner_01_05_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/04/19 16:38:15">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/cms/donotcrawl/sioux-gutschein/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein1_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/mdr_exakt_zuwanderung_-210x140-c-default.jpg" alt="„Extreme Zustände“ durch Zuwanderung in Halle und 20 anderen Städten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/mdr-exakt-die-story-extreme-zustaende-durch-zuwanderung-in-halle-und-20-anderen-staedten/">
„Extreme Zustände“ durch Zuwanderung in Halle und 20 anderen Städten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-1137535134-210x140-c-default.jpg" alt="EU-Außenbeauftragte Mogherini für ein Offenhalten der Zuwanderung über das Mittelmeer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/eu-aussenbeauftragte-mogherini-fuer-ein-offenhalten-der-zuwanderung-ueber-das-mittelmeer/">
EU-Außenbeauftragte Mogherini für ein Offenhalten der Zuwanderung über das Mittelmeer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/eggs-2224664_640-210x140-c-default.jpg" alt="Eier und andere wichtige Informationen zum Osterfest">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/eier-und-andere-wichtige-informationen-zum-osterfest/">
Eier und andere wichtige Informationen zum Osterfest
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-513676821-210x140-c-default.jpg" alt="Der Völkermord an den Armeniern war der Anfang">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/der-voelkermord-an-den-armeniern-war-der-anfang/">
Der Völkermord an den Armeniern war der Anfang
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-459228614-210x140-c-default.jpg" alt="Segen des Papstes für den öffentlich-rechtlichen Rundfunk">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/segen-des-papstes-fuer-den-oeffentlich-rechtlichen-rundfunk/">
Segen des Papstes für den öffentlich-rechtlichen Rundfunk
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/imago87633597ah-210x140-c-default.jpg" alt="Bestätigt: Fridays for future finanziell fremdgesteuert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/bestaetigt-fridays-for-future-finanziell-fremdgesteuert/">
Bestätigt: Fridays for future finanziell fremdgesteuert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-1137428785-210x140-c-default.jpg" alt="Notre Dame: Europas Seele brennt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/notre-dame-europas-seele-brennt/">
Notre Dame: Europas Seele brennt
</a>
</div>
</div>
<div class="content">
<div class="image">
 <img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Murswiek_Int-210x140-c-default.jpg" alt="Verfassungsrechtler Dietrich Murswiek: &#8222;Demokratieprinzip nicht verstanden&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/murswiek-demokratieprinzip-nicht-verstanden/">
Verfassungsrechtler Dietrich Murswiek: &#8222;Demokratieprinzip nicht verstanden&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-1073148690-210x140-c-default.jpg" alt="Fridays for future: Euch gehört nichts – Ihr gehört anderen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/fridays-for-future-euch-gehoert-nichts-ihr-gehoert-anderen/">
Fridays for future: Euch gehört nichts – Ihr gehört anderen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Marianne_Harms-Metzger_Foto_Sommer_Initiative_an_der_Basis-210x140-c-default.jpg" alt="Eine Mutter spricht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/marianne-h-eine-mutter-spricht/">
Eine Mutter spricht
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/06/GettyImages-71020573-210x140-c-default.jpg" alt="Tödliche Messer-Gewalt: Die meisten Täter heißen Mohamed">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/toedliche-messer-gewalt-die-meisten-taeter-heissen-mohammed/">
Tödliche Messer-Gewalt: Die meisten Täter heißen Mohamed
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Int_Aleksandra_Rybinska-210x140-c-default.jpg" alt="Einwanderungskritikerin &#8211; und raus bist DU">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/einwanderungskritikerin-und-raus-bist-du/">
Einwanderungskritikerin &#8211; und raus bist DU
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Michael ist nicht der häufigste Name des Täters &#8211; sondern Mohamed">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/michael-ist-nicht-der-haeufigste-name-des-taeters-sondern-mohamed/">
Michael ist nicht der häufigste Name des Täters &#8211; sondern Mohamed
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-474731816-e1499339100210-210x140-c-default.jpg" alt="Sensationsbeschluß: Rundfunkgebühr kann bar bezahlt werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sensationsurteil-rundfunkgebuehr-kann-bar-bezahlt-werden/">
Sensationsbeschluß: Rundfunkgebühr kann bar bezahlt werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-1134971157-210x140-c-default.jpg" alt="Neue Migrantentrecks aus Griechenland und der Türkei nach Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/neue-migrantentrecks-aus-griechenland-und-der-tuerkei-nach-deutschland/">
Neue Migrantentrecks aus Griechenland und der Türkei nach Deutschland
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-950733904-210x140-c-default.jpg" alt="Tierisch, tierisch, tierisch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/tierisch-tierisch-tierisch/">
Tierisch, tierisch, tierisch
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/GettyImages-899583930-210x140-c-default.jpg" alt="Die Mafia gehört zu den großen Profiteuren der Asylindustrie">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-mafia-gehoert-zu-den-grossen-profiteuren-der-asylindustrie/">
Die Mafia gehört zu den großen Profiteuren der Asylindustrie
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/mdr_exakt_zuwanderung_-210x140-c-default.jpg" alt="„Extreme Zustände“ durch Zuwanderung in Halle und 20 anderen Städten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/mdr-exakt-die-story-extreme-zustaende-durch-zuwanderung-in-halle-und-20-anderen-staedten/">
„Extreme Zustände“ durch Zuwanderung in Halle und 20 anderen Städten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-19--210x140-c-default.jpg" alt="#EuropaistdieAntwort: worauf, bitte?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/europaistdieantwort-worauf-bitte/">
#EuropaistdieAntwort: worauf, bitte?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-1137865168-210x140-c-default.jpg" alt="Notre-Dame de Paris: Macron fordert zu nationaler Einheit auf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/notre-dame-de-paris-macron-fordert-zu-nationaler-einheit-auf/">
Notre-Dame de Paris: Macron fordert zu nationaler Einheit auf
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/einwanderungskritikerin-und-raus-bist-du/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Int_Aleksandra_Rybinska-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Kritik unerwünscht
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/einwanderungskritikerin-und-raus-bist-du/" class="rty-video-thumb3-title">
Einwanderungskritikerin &#8211; und raus bist DU
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/interview-douglas-murray-der-eu-buerger-waehlt-zu-oft-falsch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Douglas_Murray_Int_Berlin-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-douglas-murray-der-eu-buerger-waehlt-zu-oft-falsch/">
Interview Douglas Murray: Der EU-Bürger wählt zu oft falsch
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-das-neue-eu-urheberrecht-doch-noch-geschmeidig-durchs-parlament-kam/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-das-neue-eu-urheberrecht-doch-noch-geschmeidig-durchs-parlament-kam/">
Wie das neue EU-Urheberrecht doch noch geschmeidig durchs Parlament kam
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/wie-das-neue-eu-urheberrecht-doch-noch-geschmeidig-durchs-parlament-kam/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/TE_Int_Cora_Stephan-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/frauenquote-ein-bisschen-mehr-vernunft/">
„Männer, wehrt Euch“
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/thumb_world_tw__-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/greta-fuer-den-weltfrieden/">
Greta für den Weltfrieden
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
