<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Der deutsche Außenminister Heiko Maas (SPD) wirbt bei seinen EU-Kollegen dafür, den neuen Taliban-Machthabern in Afghanistan Entwicklungshilfe zu zahlen. Glücklicherweise gibt es unter ihnen mehr Vernunft als in der Bundesregierung." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas" />
<meta property="og:description" content="Der deutsche Außenminister Heiko Maas (SPD) wirbt bei seinen EU-Kollegen dafür, den neuen Taliban-Machthabern in Afghanistan Entwicklungshilfe zu zahlen. Glücklicherweise gibt es unter ihnen mehr Vernunft als in der Bundesregierung." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2021-09-03T16:24:44+02:00" />
<meta property="article:modified_time" content="2021-09-03T16:24:45+02:00" />
<meta property="og:updated_time" content="2021-09-03T16:24:45+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der deutsche Außenminister Heiko Maas (SPD) wirbt bei seinen EU-Kollegen dafür, den neuen Taliban-Machthabern in Afghanistan Entwicklungshilfe zu zahlen. Glücklicherweise gibt es unter ihnen mehr Vernunft als in der Bundesregierung." />
<meta name="twitter:title" content="Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1620398602' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"597846","token":"493bb0c81a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=597846' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
 <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-597846 single-format-standard sidebar no-avatars post-maas-will-taliban-unterstuetzen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-596643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596643 publish"><a href="https://www.tichyseinblick.de/grundsaetze/">Grundsätze</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
 <div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/02-09-2021-bundestagswahl-viele-kandidaten-kein-charisma/">
<img class="rty-header-image-circle" alt="Tichys Ausblick Talk: „Viele Kandidaten, kein Charisma – fährt der Schlafwagen bis zum Kanzleramt?“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/02-09-2021-bundestagswahl-viele-kandidaten-kein-charisma/">
Tichys Ausblick Talk: „Viele Kandidaten, kein Charisma – fährt der Schlafwagen bis zum Kanzleramt?“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-08-07-um-01.09.24-e1628291541117.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 3. Sep 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-597846" class="post-597846 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Maas will die Taliban unterstützen</p>
</div>
<h1 class="entry-title">Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/klaus-ruediger-mai/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/Mai_Klaus-Ruediger__2018_9999_cChristophBusse_klein.jpg" />
</a>
 <div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/klaus-ruediger-mai/">Klaus-Rüdiger Mai</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/KlausMai1" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Fr, 3. September 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Der deutsche Außenminister Heiko Maas (SPD) wirbt bei seinen EU-Kollegen dafür, den neuen Taliban-Machthabern in Afghanistan Entwicklungshilfe zu zahlen. Glücklicherweise gibt es unter ihnen mehr Vernunft als in der Bundesregierung. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F09%2Fimago0130085994h-600x0-c-default.jpg&caption=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&description=Der%20deutsche%20Au%C3%9Fenminister%20Heiko%20Maas%20%28SPD%29%20wirbt%20bei%20seinen%20EU-Kollegen%20daf%C3%BCr%2C%20den%20neuen%20Taliban-Machthabern%20in%20Afghanistan%20Entwicklungshilfe%20zu%20zahlen.%20Gl%C3%BCcklicherweise%20gibt%20es%20unter%20ihnen%20mehr%20Vernunft%20als%20in%20der%20Bundesregierung.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#1c236f697e76797f68215972686b757f777069727b6f7475707a793c7adfa06e3c7875793c487d70757e7d723cfe9c8f3c78796e3c727969796f68793c556e6e6f7572723c6a73723c54797577733c517d7d6f3a7e737865217468686c6f392f5d392e5a392e5a6b6b6b3268757f74656f7975727e70757f77327879392e5a787d75707531796f316f797268757d706f392e5a717d7d6f316b75707031687d70757e7d7231697268796e6f68697968667972392e5a" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5><strong>Liebe Leser,</strong></h5>
<h5><strong>kontinuierlich arbeiten wir daran, unser Angebot für Sie zu erweitern und auszubauen.</strong></h5>
<h5><strong>Zum Abend informiert Sie unser <span style="color: #ff0000;">Newsletter</span> über das Geschehen des Tages. (zur Anmeldung <a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank" rel="noopener">hier &gt;&gt;&gt;</a>)</strong></h5>
<h5><strong>Morgens holt Sie ab sofort der <a href="https://soundcloud.com/tichys-einblick/" target="_blank" rel="noopener"><span style="color: #ff0000;">„TE-Wecker“</span></a> mit Holger Douglas von Montag bis Freitag </strong><strong>mit den wichtigsten News für den neuen Tag aus den Federn. (zum <a href="https://www.tichyseinblick.de/podcast/" target="_blank" rel="noopener">Podcast &gt;&gt;&gt;</a>)</strong></h5>
<h5><span style="color: #ff0000;"><strong>Danke, dass Sie uns das mit Ihrer Unterstützung ermöglichen!</strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="403" src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h-300x195.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h-320x208.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h-207x135.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h-231x150.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / UPI Photo </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Gestern Abend begann das Treffen der Außenminister der EU in Slowenien, das am Freitag fortgesetzt wird. Außenminister Heiko Maas hat in dem Rahmen den Taliban in Aussicht gestellt, dass Deutschland die Zahlung der Entwicklungshilfe an Afghanistan wieder aufnimmt. Im Klartext heißt das, dass dieser Außenminister den Taliban Geld anbietet, also solches, das deutsche Steuerzahler erwirtschaftet haben. In Slowenien versucht er – als wäre er nicht der deutsche, sondern der afghanische Außenminister – seine Kollegen zu Zahlungen und zum Entgegenkommen den Taliban gegenüber zu überzeugen.</p>
<p>Natürlich will der hehre Außenminister nur den „Menschen“ helfen. Schließlich werden „die meisten Menschen&#8230;aufgrund der geschlossenen Grenzen Afghanistan nicht verlassen können.“ Wollen denn die „meisten Menschen“ überhaupt Afghanistan verlassen? Wenn die meisten Menschen Afghanistan verlassen wollen, wieso konnten die Taliban so schnell die Macht übernehmen?</p>
<p>Aber gut, auf Fragen, die nicht die Erziehung der männlichen Mitarbeiter des Auswärtigen Amtes oder den Kampf gegen rechts in Deutschland betreffen, sollte man vom deutschen Außenminister keine konsistenten Antworten erwarten. Zumal der deutsche Außenminister vor kurzem den Eindruck erweckte, der letzte Mensch in Deutschland zu sein, der vom Einmarsch der Taliban in Kabul erfuhr.</p>
<p>Und weil die Afghanen Afghanistan verlassen wollen, aber nicht können, „muss man den Menschen in Afghanistan jetzt helfen, und dafür muss man auch mit den Taliban sprechen.“ Und das macht man wiederum, indem deutsches Steuergeld die Taliban finanziert. Dem Vernehmen nach drängt Maas seine Kollegen zur Eile, schließlich gäbe es jetzt „in Afghanistan eine neue Realität – ob uns das gefällt oder nicht. Und wir haben jetzt keine Zeit mehr, die Wunden zu lecken.“ Die markigsten Sprüche gelingen dem Außenminister allerdings nur im Appeasement. Wohin Appeasement führt, hat die europäische Geschichte gezeigt.</p>
<p>Maas begründet seine hastige Initiative damit, dass man China und Russland nicht die Taliban überlassen dürfe.</p>
<p>Was bei geschlossenen Augen vernünftig aussieht, ist ein Witz. Denn Heiko Maas will Bedingungen für die Finanztransfers stellen, die im Folgenden bestehen: Die afghanische Regierung dürfe nicht nur aus Taliban bestehen. Die Taliban würden vermutlich kein Problem damit haben, einen Minister zur Aufrechterhaltung der afghanischen Volkstänze zu berufen, der nicht den Taliban angehört. Grundlegende Menschen- und Frauenrechte müssen garantiert werden und natürlich darf Afghanistan zu keinem „neuen Hort für Terrorismus“ werden. Das erste wird der Außenminister sicher von Berlin aus kontrollieren können. Wie er allerdings das zweite verhindern könnte, wenn es die Taliban wollten, wird das Geheimnis des Heiko Maas bleiben. Mehr noch, wenn die Taliban wollen, dass Afghanistan zu einem „neuen Hort für Terrorismus“ wird, könnte die deutsche Entwicklungshilfe einen völlig neuen Sinn bekommen.</p>
<p>Aber die grundlegende Frage, die im Auswärtigen Amt und im Kabinett ihm niemand zu stellen wagt, lautet: Wieso glaubt Heiko Maas, sich in der Position zu befinden, den Taliban Bedingungen stellen zu können? Wenn die neuen Machthaber in Kabul finanzielle Unterstützung von China und Russland bekommen – und zwar ohne politische Bedingungen, warum sollen sie deutsche Hilfe mit Bedingungen annehmen?</p>
<p>Josep Borrell, der spanische Sozialist und EU-Außenbeauftragte, der verdeutlicht, dass die EU keinen Außenbeauftragten benötigt, sprang erwartungsgemäß Maas zur Seite. Der Außenminister Luxemburgs, Asselborn, ebenfalls. Aber Asselborn führt stets das große Wort, wenn Deutschland zahlen oder Migranten aufnehmen soll. Es steht zu wünschen, dass Asselborn einmal über Luxemburgs Rolle als Steueroase spricht, statt im hohen Ton der Menschlichkeit immer neue Forderungen zu stellen.</p>
<p>So blieb der Part der Vernunft dem österreichischen Außenminister Alexander Schallenberg vorbehalten, der gegen die Aufnahme afghanischer Migranten votierte. Zu recht warnte er: „Ich glaube (&#8230;), dass wir vorsichtig sein müssen, was für Signale wir in die Region schicken“. Er erklärte, dass die Taliban keinen Vertrauens-, sondern einen Misstrauensvorschuss besäßen und warnte: „Es ist ein Unterschied, ob wir auf technischer Ebene Gespräche haben mit ihnen oder ob wir sie als legitime Vertretung des Staates Afghanistan anerkennen.“</p>
<p>Ernst sollte der deutsche Außenminister auch die Forderungen der baltischen Staaten und Polens nehmen, den Versuchen des weißrussischen Diktators Lukaschenko, entgegen zu treten, Migranten aus Ländern wie dem Irak oder Afghanistan nach Europa durchzuschleusen, um sich für die Sanktionen der EU zu rächen. Die meisten dieser Migranten kommen irgendwann in Deutschland an. Aber vielleicht will Heiko Maas das auch. Auch wenn es den Borells, den Asselborns und den Maasens nicht passen sollte, Europa benötigt dringend einen wirksamen und effizienten Schutz der Außengrenzen.</p>
<p>Es wäre überfällig, dass Heiko Maas wenigstens zum Ende seiner Amtszeit, die Realität anerkennt.</p>
<div class="adwidget_homepage" data-generated-on="2021/09/03 16:02:56">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_09_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F09%2Fimago0130085994h-600x0-c-default.jpg&caption=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&description=Der%20deutsche%20Au%C3%9Fenminister%20Heiko%20Maas%20%28SPD%29%20wirbt%20bei%20seinen%20EU-Kollegen%20daf%C3%BCr%2C%20den%20neuen%20Taliban-Machthabern%20in%20Afghanistan%20Entwicklungshilfe%20zu%20zahlen.%20Gl%C3%BCcklicherweise%20gibt%20es%20unter%20ihnen%20mehr%20Vernunft%20als%20in%20der%20Bundesregierung.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Entwicklungshilfe%20f%C3%BCr%20die%20Taliban%20%E2%80%93%20der%20neueste%20Irrsinn%20von%20Heiko%20Maas&url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed95bea4a7b9b3bbbca5beb7a3b8b9bcb6b5f0b6136ca2f0b4b9b5f084b1bcb9b2b1bef0325043f0b4b5a2f0beb5a5b5a3a4b5f099a2a2a3b9bebef0a6bfbef098b5b9bbbff09db1b1a3f6b2bfb4a9edb8a4a4a0a3f5e391f5e296f5e296a7a7a7fea4b9b3b8a9a3b5b9beb2bcb9b3bbfeb4b5f5e296b4b1b9bcb9fdb5a3fda3b5bea4b9b1bca3f5e296bdb1b1a3fda7b9bcbcfda4b1bcb9b2b1befda5bea4b5a2a3a4a5b5a4aab5bef5e296" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 18 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>18</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1539063_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539063" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Endstadium0815
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
27 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Die deutsche Bundesregierung spricht ni... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539063' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539063'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die deutsche Bundesregierung spricht nicht mit ihren Bürgern, aber sie spricht mit Terroristen.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539063_0'></div></div><div id='wpd-comm-1539054_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539054" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Genco Steins
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
31 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Nach 20 Jahren hat in Afghanistan einfa... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539054' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539054'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Nach 20 Jahren hat in Afghanistan einfach nur ein „Bäumchen wechsel Dich“ stattgefunden. Mit 85 Mrd. US-Dollar an (Hoppla, upps! &#8211; wie konnte das denn passieren?!) dagelassenem Militärgut verfügen die Taliban nun über das drittstärkste Militär-Budget der Welt. Eine starke Grundlage für den so öffentlich geschmähten Feind!</p>
<p>Die Empfänger, Nutznießer, Abzweiger u. Geld-Transfer-Organisationen (Banken) deutscher Entwicklungshilfe können somit vorerst wieder mit dem Fingernägel-Kauen aufhören – die zuverlässige Deutsche Kohle fließt auch weiterhin.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539054_0'></div></div><div id='wpd-comm-1539050_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539050" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
outoffocus
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
36 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Unsere Politiker kennen und können alle... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539050' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539050'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Unsere Politiker kennen und können alle nur eine Art von Politik: Scheckbuchpolitik!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539050_0'></div></div><div id='wpd-comm-1539045_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539045" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Schwabenwilli
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
39 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ich wusste nicht warum Heiko  Maas imme... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539045' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539045'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ich wusste nicht warum Heiko Maas immer so eng geschnittene Anzüge trägt bis ich mir vorstelle wie er aussieht in einem normalen Anzug.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539045_0'></div></div><div id='wpd-comm-1539042_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539042" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
D. Ilbert
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
41 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8222;&#8230;.überfällig, daß Heiko Ma... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539042' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539042'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8222;&#8230;.überfällig, daß Heiko Maas&#8230;&#8230;..die Realität anerkennt&#8220;. Das erwarten Sie wirklich? Es gab eine Zeit, da fand ich Leute wie Kai Uwe von Hassel, &#8222;Schorsch&#8220;Leber, Eugen Gerstenmeier, Uwe Barschel und Willy Brandt &#8211; neben etlichen Anderen &#8211; ziemlich schwer erträglich. Da kannte ich aber keinen Maas und Spahn, keinen Söder und Habeck und auch keine Merkel, keine von der Leyen, Högl und auch keine Baerbock. Die &#8222;schlimmsten&#8220; Politiker vor 30 und mehr Jahren waren die reinsten Lichtgestalten, verglichen mit unserem heutigen &#8222;Fach&#8220;personal. Von Leuten die Klima machen können, die Viren ausrotten wollen, die mit angebotsorientierter Flatterstromlieferung ein Industrieland mit Energie versorgen<span id='wpdiscuz-readmore-1539042_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539042_0'></div></div><div id='wpd-comm-1539041_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539041" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Peter Kern
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
42 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=ich verstehe die Aufregung nicht, Maas ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539041' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539041'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>ich verstehe die Aufregung nicht, Maas sagt hier und auch schon früher genau, was er machen will. Den Irrsinn sehe ich eher für den 26.9., wenn wieder eine Mehrheit CDU und SPD wählt. Noch irrsinniger oder sagen wir besser lustiger sind die Gesprächsrunden besorgter CDUler und anderer Konservativer, wo man sich darauf einschwört, dass diesmal ganz sicher, wenn man noch dieses eine Mal CDU und FDP wählt, dass man dann ganz ganz sicher wieder eine Politik hin zu konservativen Werten bekommt und die Düne der Regierungspolitik dann wieder langsam nach rechts wandert und man den weiteren Linksdrift verhindern kann. Also<span id='wpdiscuz-readmore-1539041_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539041_0'></div></div><div id='wpd-comm-1539032_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539032" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Th. Nehrenheim
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
51 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Die Taliban haben Al-Quaida einen siche... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539032' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539032'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Taliban haben Al-Quaida einen sicheren Hort geboten, den Krieg mit uns heraufbeschworen, sind Mörder und Menschenverächter, ihr Wort ist keinen Pfifferling wert, weil wir Ungläubigen für sie nicht ebenbürtig sind. Und jetzt so etwas?<br />
Die mehrheitliche Wahlentscheidung der Bürger wird dem Wahnsinn recht geben.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539032_0'></div></div><div id='wpd-comm-1539011_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539011" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
StefanH
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ich höre die Taliban bis hierher lachen... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539011' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539011'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ich höre die Taliban bis hierher lachen. Obwohl die zum Lachen auch noch in den Keller gehen!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539011_0'></div></div><div id='wpd-comm-1539009_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539009" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Carlos
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Gibt es auch Entwicklungshilfe für Gehi... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539009' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539009'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Gibt es auch Entwicklungshilfe für Gehirnzellen? Wenn ja, dann hat Maas nix davon abbekommen. Da scheint nur eine große Leere im Kopf zu sein. Kann den niemand in (völlig unverdiente) Pension schicken? Es reicht wirklich.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539009_0'></div></div><div id='wpd-comm-1539008_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1539008" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Freumichnichtdrauf
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Vor wenigen Wochen hat er noch von der ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fmaas-will-taliban-unterstuetzen%2F%23comment-1539008' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/#comment-1539008'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Vor wenigen Wochen hat er noch von der starken afghanischen Zivilgesellschaft phantasiert, jetzt schnallt er ernsthaft den Geldsack auf, um die Taliban gefügig zu machen und tritt nebenbei noch eine neue Flüchtlingswelle los. Wer stoppt diesen Vabanquespieler?</p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 59 Minuten her by Freumichnichtdrauf</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1539008_0'></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1539008" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2021/09/?cat=3'>September 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/08/?cat=3'>August 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/07/?cat=3'>Juli 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/06/?cat=3'>Juni 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/05/?cat=3'>Mai 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/04/?cat=3'>April 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/03/?cat=3'>März 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/02/?cat=3'>Februar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/01/?cat=3'>Januar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2020/12/?cat=3'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=3'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=3'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=3'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=3'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=3'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=3'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=3'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=3'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=3'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=3'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=3'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/09/03 16:02:56">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/stephan-lob-des-normalen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Stephan_Lob-des-Normalen_final_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/tichybanner_2021-5.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/09/03 16:02:56">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/TichysEinblick_Banner_300x600-Damen-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0132464009h-210x140-c-default.jpg" alt="Angela Merkels Erbe: Der Absturz einer Volkspartei">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/der-absturz-einer-volkspartei/">
Angela Merkels Erbe: Der Absturz einer Volkspartei
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-02-um-19.19.36-210x140-c-default.png" alt="Bundestagskandidatin der Grünen gesteht Beschädigung von CDU-Plakaten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundestagskandidatin-der-gruenen-gesteht-beschaedigung-von-cdu-plakaten/">
Bundestagskandidatin der Grünen gesteht Beschädigung von CDU-Plakaten
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/lindner-esken-illner-100768x432-210x140-c-default.jpeg" alt="Mission Scholz verhindern: Die drei Stufen der Saskia Esken bei Illner">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-lindner-esken-mission-scholz-verhindern/">
Mission Scholz verhindern: Die drei Stufen der Saskia Esken bei Illner
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-02-um-15.49.23-210x140-c-default.png" alt="Tichys Ausblick Talk: „Viele Kandidaten, kein Charisma – fährt der Schlafwagen bis zum Kanzleramt?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/02-09-2021-bundestagswahl-viele-kandidaten-kein-charisma/">
Tichys Ausblick Talk: „Viele Kandidaten, kein Charisma – fährt der Schlafwagen bis zum Kanzleramt?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/80058265-210x140-c-default.jpg" alt="ARD, ZDF und neue Akteure auf dem Spielfeld">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/ard-zdf-rtl-prosieben-bild-tv/">
ARD, ZDF und neue Akteure auf dem Spielfeld
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-30-um-13.17.42-210x140-c-default.png" alt="Backstage ohne Maske: RTL löscht Bild von Spitzenpolitikern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/backstage-ohne-maske-rtl-loescht-bild-von-spitzenpolitikern/">
Backstage ohne Maske: RTL löscht Bild von Spitzenpolitikern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0078499378h-210x140-c-default.jpg" alt="Experten-Gruppe nimmt die Corona-Mythen der Bundesregierung auseinander">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/schrappe-corona-bundesregierung/">
Experten-Gruppe nimmt die Corona-Mythen der Bundesregierung auseinander
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/dmitry-ratushny-xsGApcVbojU-unsplash-210x140-c-default.jpg" alt="Gesundheitsminister von Rheinland-Pfalz: Ungeimpfte werden beobachtet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gesundheitsminister-rheinland-pfalz-ungeimpfte/">
Gesundheitsminister von Rheinland-Pfalz: Ungeimpfte werden beobachtet
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0115406118h-210x140-c-default.jpg" alt="Bundeswahlleiter irritiert mit Aussagen zu einer &#8222;3G-Regel&#8220; im Wahllokal">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundeswahlleiter-wahlrecht-ungeimpfte/">
Bundeswahlleiter irritiert mit Aussagen zu einer &#8222;3G-Regel&#8220; im Wahllokal
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-30-um-17.57.41-210x140-c-default.png" alt="Datenanalysen wecken Zweifel an der RKI-Statistik der Corona-Toten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/zweifel-rki-statistik-corona-tote/">
Datenanalysen wecken Zweifel an der RKI-Statistik der Corona-Toten
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0126613141h-210x140-c-default.jpg" alt="Maßnahmenpapier: Für die Bundesregierung ist der Ungeimpften-Lockdown im Herbst fix">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/lockdown-umgeimpfte-bundesregierung/">
Maßnahmenpapier: Für die Bundesregierung ist der Ungeimpften-Lockdown im Herbst fix
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0110432068h-210x140-c-default.jpg" alt="Mit der Zwangsimpfung fällt die letzte Schranke vor der Unfreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/zwangsimpfung-impfpflicht-impfzwang-unfreiheit/">
Mit der Zwangsimpfung fällt die letzte Schranke vor der Unfreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0056262968h-210x140-c-default.jpg" alt="Ein neues politisch motiviertes Fehlurteil des Bundesverfassungsgerichts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/neues-politisch-motiviertes-fehlurteil-bundesverfassungsgericht/">
Ein neues politisch motiviertes Fehlurteil des Bundesverfassungsgerichts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-30-um-12.33.24-210x140-c-default.png" alt="Thoriumreaktor: Wenn die Politik die Nutzung einer Naturkraft verbieten will">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/podcast/thoriumreaktor-wenn-politik-staat-die-nutzung-einer-naturkraft-verbieten-will/">
Thoriumreaktor: Wenn die Politik die Nutzung einer Naturkraft verbieten will
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/imago0117140614h-210x140-c-default.jpg" alt="Baerbocks Schwindeleien über ihr Studium &#8211; komplette Promotionszulassung regelwidrig?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/baerbock-log-ueber-ihr-studium-komplette-promotionszulassung-regelwidrig/">
Baerbocks Schwindeleien über ihr Studium &#8211; komplette Promotionszulassung regelwidrig?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0095681631h-210x140-c-default.jpg" alt="&#8222;Huxit&#8220; – Ungarn debattiert über den EU-Austritt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/huxit-ungarn-eu/">
&#8222;Huxit&#8220; – Ungarn debattiert über den EU-Austritt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0130085994h-210x140-c-default.jpg" alt="Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/maas-will-taliban-unterstuetzen/">
Entwicklungshilfe für die Taliban – der neueste Irrsinn von Heiko Maas
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0095071994h-210x140-c-default.jpg" alt="Flaute treibt Energiepreis auf Rekordhöhe">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/flaute-treibt-energiepreis-in-rekordhoehe/">
Flaute treibt Energiepreis auf Rekordhöhe
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0129751044h-210x140-c-default.jpg" alt="Utopisten und Zerstörer der Stadt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/gruene-in-berlin/">
Utopisten und Zerstörer der Stadt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/imago0132822633h-210x140-c-default.jpg" alt="Armin Laschets letztes Aufgebot">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/wahlkampfteam-der-cdu/">
Armin Laschets letztes Aufgebot
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/02-09-2021-bundestagswahl-viele-kandidaten-kein-charisma/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-02-um-15.49.23-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sendung 02.09.2021
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/02-09-2021-bundestagswahl-viele-kandidaten-kein-charisma/" class="rty-video-thumb3-title">
Tichys Ausblick Talk: „Viele Kandidaten, kein Charisma – fährt der Schlafwagen bis zum Kanzleramt?“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wahlkampf-aber-ehrlich/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wahlkampf-aber-ehrlich/">
Wahlkampf, aber ehrlich!
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/26-08-2021-afghanistan-westen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-26-um-13.29.41-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/26-08-2021-afghanistan-westen/">
Tichys Ausblick Talk: „Afghanistan und der schwache Westen: Was bleibt?“
</a>
</div>
</div>
 <div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/26-08-2021-afghanistan-westen/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-19-um-13.28.22-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-19-08-2021-flutkatastrophe-klimawandel-grosse-sprueche-keine-taten/">
Tichys Ausblick Talk: „Flutkatastrophe und Klimawandel – Große Sprüche, keine Taten“
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-12-um-20.05.21-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/talk-corona-impfzwang-12-08-2021/">
Tichys Ausblick Talk: „Corona für immer? Impfzwang, Dauerlockdown und die Arroganz der Macht“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
