<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Eine neue Kultur des demokratischen Dialogs</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Wo der parteipolitisch organisierte Liberalismus inzwischen auf breiter Front versagt, da helfen vielleicht private Initiativen wie die der »Jungen Unternehmer«. Sarna Röser zeigt, wie es geht." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine neue Kultur des demokratischen Dialogs" />
<meta property="og:description" content="Wo der parteipolitisch organisierte Liberalismus inzwischen auf breiter Front versagt, da helfen vielleicht private Initiativen wie die der »Jungen Unternehmer«. Sarna Röser zeigt, wie es geht." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2019-12-30T11:42:44+01:00" />
<meta property="article:modified_time" content="2019-12-30T11:42:45+01:00" />
<meta property="og:updated_time" content="2019-12-30T11:42:45+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49.png" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wo der parteipolitisch organisierte Liberalismus inzwischen auf breiter Front versagt, da helfen vielleicht private Initiativen wie die der »Jungen Unternehmer«. Sarna Röser zeigt, wie es geht." />
<meta name="twitter:title" content="Eine neue Kultur des demokratischen Dialogs" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49.png" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Eine neue Kultur des demokratischen Dialogs Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"362606","token":"f510ab1a77"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":362606,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1580317035,"lastVisitCookie":{"1":{"362606":1577725035}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"c33faade8c","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=362606' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-362606 single-format-standard sidebar no-avatars post-eine-neue-kultur-des-demokratischen-dialogs">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/stuttgart-weitere-fahrverbote-fuer-diesel/">
<img class="rty-header-image-circle" alt="Stuttgart: Weitere Fahrverbote für Diesel" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Bildschirmfoto-2019-04-09-um-15.21.42-e1554816141878.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/stuttgart-weitere-fahrverbote-fuer-diesel/">
Stuttgart: Weitere Fahrverbote für Diesel
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/die-souveraenitaet-der-ezb-und-die-machtlosigkeit-der-waehler/">
<img class="rty-header-image-circle" alt="Die Souveränität der EZB und die Machtlosigkeit der Wähler" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-29-um-15.03.11-e1577628214759.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/gastbeitrag/die-souveraenitaet-der-ezb-und-die-machtlosigkeit-der-waehler/">
Die Souveränität der EZB und die Machtlosigkeit der Wähler
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/clan-kriminalitaet-eine-paralleljustiz-ist-entstanden/">
<img class="rty-header-image-circle" alt="Clan-Kriminalität: „Eine Paralleljustiz ist entstanden“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-29-um-15.00.52-e1577628098324.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/clan-kriminalitaet-eine-paralleljustiz-ist-entstanden/">
Clan-Kriminalität: „Eine Paralleljustiz ist entstanden“
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/der-awo-skandal-3-verwicklungen-des-oberbuergermeisters-und-der-behoerden/">
<img class="rty-header-image-circle" alt="Der AWO-Skandal 3: Verwicklungen des Oberbürgermeisters und der Behörden?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-13.43.14-e1577450617977.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/der-awo-skandal-3-verwicklungen-des-oberbuergermeisters-und-der-behoerden/">
Der AWO-Skandal 3: Verwicklungen des Oberbürgermeisters und der Behörden?
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323125 "><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 30. Dez 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-362606" class="post-362606 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Sarna Röser</p>
</div>
<h1 class="entry-title">Eine neue Kultur des demokratischen Dialogs</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/matthias-nikolaidis/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/Matthias_Nikolaidis.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/matthias-nikolaidis/">Matthias Nikolaidis</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mo, 30. Dezember 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Im alten Jahr trennten sich zwei Lager. Ob sie im neuen zusammenkommen? Die Rede ist von der Politik und den Bürgern dieses Landes. Es bedarf einer neuen Kultur des demokratischen Dialogs. Sarna Röser von den »Jungen Unternehmern« zeigt, wie es gehen könnte. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F12%2FBildschirmfoto-2019-12-27-um-12.29.49-600x0-c-default.png&caption=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&description=Im%20alten%20Jahr%20trennten%20sich%20zwei%20Lager.%20Ob%20sie%20im%20neuen%20zusammenkommen%3F%20Die%20Rede%20ist%20von%20der%20Politik%20und%20den%20B%C3%BCrgern%20dieses%20Landes.%20Es%20bedarf%20einer%20neuen%20Kultur%20des%20demokratischen%20Dialogs.%20Sarna%20R%C3%B6ser%20von%20den%20%C2%BBJungen%20Unternehmern%C2%AB%20zeigt%2C%20wie%20es%20gehen%20k%C3%B6nnte.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#605f1315020a0503145d25090e05400e051505402b150c141512400405134004050d0f0b12011409130308050e402409010c0f071346020f04195d08141410134553214552264552261717174e14090308191305090e020c09030b4e04054552260401090c094d05134d13050e1409010c1345522605090e054d0e0515054d0b150c1415124d0405134d04050d0f0b12011409130308050e4d0409010c0f0713455226" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Snowmen_TE.png" alt="Spenden bild" class="img-responsive"><br /><br />
<p><strong>In diesem Jahr wurden die Seiten unseres Magazins etwa 35 Millionen Mal aufgerufen. Wir erreichen mit unseren Analysen, Nachrichten, Interviews und Videos dabei jeden Monat bis zu drei Millionen Leser.</strong></p>
<p><span style="color: #c20e0e;"><strong>Möglich ist das nur durch Ihre Unterstützung. Sie ermöglichen mit Ihren Beiträgen die Arbeit von Journalisten und Autoren, machen Recherchen möglich und sorgen dafür, dass TE weiter wachsen kann. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Mit jedem Euro ärgern Sie auch alle, denen es am liebsten wäre, wenn es TE nicht gäbe.</strong></span></p>
<p><span style="color: #c20e0e;"><strong>Ohne Sie, die Leser und Unterstützer, wäre Deutschlands Medienlandschaft ärmer. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Dafür bedanken wir uns bei Ihnen.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49.png 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-300x200.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-320x214.png 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-207x138.png 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-231x154.png 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Screenprint: phoenix/ phoenix runde </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Es war, als stießen zwei Welten aufeinander. Zur Rechten der Moderatorin saß Sarna Röser von den Jungen Unternehmern neben Reinhold Robbe, einem Seeheimer-Urgestein aus einer schwindenden SPD. Zu ihrer Linken der fast nicht mehr wegzukriegende ›Politikwissenschaftler‹ Albrecht von Lucke – eigentlich ein linker Spindoctor im öffentlich-rechtlichen Äther ist – und eine Jungsozialistin in all ihrem Saus und Braus. Die Rederunde <a href="https://www.phoenix.de/sendungen/gespraeche/phoenix-runde/linksruck-der-spd--was-haelt-die-groko-aus-a-1337175.html" target="_blank" rel="noopener">zum drohenden Linksruck der GroKo</a> strahlte Phoenix noch vor Weihnachten aus, ihr Gehalt trägt in diesem Fall aber sicher über den Tag, was allerdings kaum den versammelten SPD-Spezialisten zu verdanken war.</p>
<p>Kommt es einem übrigens nur so vor, oder sitzt der interessierte Politologe von Lucke in letzter Zeit in zwei Dritteln aller Talkshows? Sei das, wie es will, er absolviert diese Gesprächsformate in der immer gleichen befremdlichen, neunmalklugen Art des Philosophen (wenn er es nur wäre), der an die Herrschaft drängt. Die arme Jungsozialistin nahm er aus heiterem Himmel in die Zange, um ihr den Namen des nächsten SPD-Kanzlerkandidaten abzupressen. Manon Luther, Instagrammerin und Kühnert-Groupie, versuchte sich darauf schon einmal im autoritären Durchwinken lästiger Journalistenfragen, tat sich aber aufgrund des durchdringenden Organs unseres Chefstrategen und Großinquisitors schwer. Von Neuwahlen riet er in der derzeitigen Lage der SPD natürlich ab.</p>
<h5><strong>Die GroKo wird immer stabiler, glauben ihre Verfechter</strong></h5>
<p>Welche Wohltat war es da, als Reinhold Robbe in norddeutsch-trockener Art konstatierte, dass man Wahlen nicht zu kommentieren, sondern zu akzeptieren hat. Das bezog sich auf die Kür des neuen SPD-Spitzenduos, die der ehemalige Sprecher der konservativen Seeheimer nicht gerade begrüßt haben dürfte. Die beiden neuen Vorsitzenden kennt Robbe (nun süffisant lächelnd) angeblich nicht gut genug, um ihre Durchsetzungsfähigkeit einschätzen zu können. Das Heil erhofft er sich von der SPD-Fraktion. Für von Lucke wird die GroKo indessen immer stabiler, je disruptiver sich die SPD gebärdet.</p>
<p>Das wahre Kraftwerk dieses Abends, das es auch mit dem staatslastigen Kritikaster von der anderen Tischseite aufnehmen konnte und ihm wachen Bürgersinn entgegensetzte, saß aber zwischen Robbe und der Moderatorin. Sarna Röser stellte sich löwengleich gegen die neosozialistischen Tendenzen, die sich nun auch in der jusoisierten SPD auftun, und vertrat nicht nur die Interessen ihres Standes, sondern erkennbar die des Landes. Dieser Ball war auch von der Phoenix-Moderatorin Plättner nicht flach zu halten. »Sarna ins Kanzleramt!«, hätte man ausrufen mögen, wenn es dafür nicht noch etwas früh wäre.</p>
<p>Am selben Abend konnte man die junge Margaret Thatcher <a href="https://www.arte.tv/de/videos/086948-000-A/1979-urknall-der-gegenwart/" target="_blank" rel="noopener">in einer arte-Dokumentation zum Epochenjahr 1979</a> bewundern. Wie Thatcher damals, zum Zeitpunkt ihrer Wahl zur Premierministerin, auftrat, war eine Meisterleistung der politischen Eigenwerbung, die sich allein schon in der Art der Ansprache realisierte. Die Mittelklasse-Britin kreierte damals einen Mittelgrund zwischen dem eleganten Upperclass-Tonfall ihrer männlichen Konkurrenten und verführerischer Weiblichkeit, die auch einer Anpreiserin von Juwelen oder feinem Damast wohl angestanden hätte. Die Schärfe ihres Verstandes machte sich derweil von ganz allein bemerkbar.</p>
<h5><strong>Röser leuchtet unseren neuen Staatsvergötzern heim</strong></h5>
<p>Könnte die Jungunternehmerin Röser eine moderne Version dieses Typs werden? Noch darf sie als Geheimtipp gelten. Seit neun Jahren ist sie in der Stiftung ihrer Eltern engagiert; der väterliche Betrieb, den sie irgendwann übernehmen will, produziert Betonröhren und Kanalschächte. Sie selbst gründete mit anderen eine Digitalplattform für Mitarbeitervernetzung und ist <a href="https://www.ludwig-erhard.de/ludwig-erhard-preis-2019/marktwirtschaft-under-attack-wie-derzeit-das-rad-der-freiheit-zurueckgedreht-wird/" target="_blank" rel="noopener">Mitglied der Ludwig-Erhard-Stiftung</a>.</p>
<p>Inzwischen leuchtet sie unseren neuen Staatsvergötzern mit treffsicheren Analysen heim. Erster Aufschlag in der Phoenix Runde: Mit Vermögenssteuer, Mietendeckel, den damit einhergehenden Enteignungs- und Kollektivierungsphantasien fröne die neue SPD letztlich dem Linkspopulismus. Plättner versuchte es mit einem verwunderten »Ok« und einer SPD-Innensicht-Frage an von Lucke, aber diese Spitze kriegte sie über die ganze Sendung nicht mehr eingefangen, zum merklichen Unwohlsein der drei SPD-Anwälte am Tisch.</p>
<p>Röser nahm derweil unbekümmert den Investitionen-Groove der neuen SPD-Führung auf – nicht ohne anzufügen, dass man zuerst den Sozialstaat etwas aufräumen und herrichten sollte, bevor man an die Erschließung neuer Geldquellen denkt. In der Tat wird inzwischen mehr als die Hälfte des Bundeshaushalts für konsumptive Ausgaben verwendet. Geld, das rechts von den Bürgern eingezahlt wird, kommt, zur staatlichen Leistung veredelt, links wieder heraus. Der Sozialstaat sei zwar wichtig, führte Röser weiter aus, aber derzeit riefen ja wohl eher die marode Infrastruktur, der mangelhafte Digitalausbau und die verfallenden Schulen nach Investitionen. Die beiden Linksdemokraten von gegenüber schauten da ganz bedröppelt.</p>
<h5><strong>Da hatte wohl jemand die Schlummertaste gedrückt</strong></h5>
<p>Im übrigen könne man die Ausgaben, die Deutschland braucht, locker aus den bestehenden, zuletzt stetig gewachsenen Einnahmen finanzieren, verkündete Röser frohgemut. Die Moderatorin wurde ganz perplex, als Röser doch tatsächlich Standhaftigkeit und das Einstehen für die eigenen Überzeugungen von den Unionsparteien einforderte. Also kein Einknicken gegenüber der Links-SPD und leider »keine Bewegung« im politischen Kesseltreiben, wie die einsilbig zurückkartende Plättner meinte.</p>
<p>Später versuchte von Lucke mit tiefergelegter Stentorstimme Glaubenssätze durchzudrücken, die in seinen Kreisen als negatives Evangelium gelten dürften: Die Kluft zwischen Arm und Reich wachse, die Gegensätze nähmen zu. Die Gründerin und designierte Betriebsnachfolgerin war nicht um eine Antwort verlegen und erwiderte, dass die Unternehmer das Geld keineswegs auf der hohen Kante liegen haben, es vielmehr in Maschinen und dergleichen angelegt sei. Mithin: dieses Geld arbeitet, schläft nicht den Schlaf der Gerechten und mehrt den Wohlstand des Landes schon dadurch. Man solle den Bürgern lieber mal mehr Netto vom Brutto übrig lassen. Von dem Ungerechtigkeitsphantasten von Lucke kam da nur noch ein: »Das ist doch, also&#8230; z-z-z« Da hatte offenbar jemand die Schlummertaste gedrückt.</p>
<h5><strong>Ungläubiges Schmunzeln bei der SPD-Linken</strong></h5>
<p>Zuvor – das war vielleicht der Grund für das toxische Auftreten von Luckes – hatte Röser die Jungsozialistin Luther sehr viel wirkungsvoller gestellt, als es der linksorientierte Polit-Stratege vermocht hatte. Als Luther den neuen post-schröderianischen Kurs der SPD feierte, ging Röser dazwischen und fragte listig, warum die SPD dann seit Schröders Abgang so viel an Zustimmung verloren habe, von 40 auf 10 bis 15 Prozent.</p>
<p>Zum Schluss brachte die unermüdliche Kämpferin es noch einmal auf den Punkt: Die schon genannte Agenda der neuen SPD beschrieb sie als »rückwärtsgewandte Politik«. An der DDR ebenso wie an Venezuela könne man sehen, dass sozialistische Rezepte nicht funktionieren. Ungläubiges Schmunzeln bei der SPD-Linken. Hier meinte auch Robbe sich »bei aller Liebe« und »ganz offen« zur Wehr setzen zu müssen; die Vergleiche mit der DDR und südamerikanischen Staaten seien absurd. Leider sind sie das gar nicht so sehr. Jede Fixierung von Preisen legt ein weiteres Pfund auf den Haufen und bietet der Staatsbürokratie die Gelegenheit zum Wachstum.</p>
<p>Wo der parteipolitisch organisierte Liberalismus inzwischen auf breiter Front versagt, da helfen vielleicht private Initiativen wie die der »Jungen Unternehmer«, um das Staatsversagen – vor allem auch im Umgang mit dem Geld der Steuerzahler – zu kritisieren und eine freiere Gesellschaftsordnung einzufordern. Bitte mehr davon im nächsten Jahr und den noch kommenden, möchte man sich zum Jahresende wünschen. Dabei könnte vielleicht auch die gewandte Diskutantin Sarna Röser helfen.</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F12%2FBildschirmfoto-2019-12-27-um-12.29.49-600x0-c-default.png&caption=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&description=Im%20alten%20Jahr%20trennten%20sich%20zwei%20Lager.%20Ob%20sie%20im%20neuen%20zusammenkommen%3F%20Die%20Rede%20ist%20von%20der%20Politik%20und%20den%20B%C3%BCrgern%20dieses%20Landes.%20Es%20bedarf%20einer%20neuen%20Kultur%20des%20demokratischen%20Dialogs.%20Sarna%20R%C3%B6ser%20von%20den%20%C2%BBJungen%20Unternehmern%C2%AB%20zeigt%2C%20wie%20es%20gehen%20k%C3%B6nnte.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Eine%20neue%20Kultur%20des%20demokratischen%20Dialogs&url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#1d226e687f77787e6920587473783d737868783d56687169686f3d79786e3d79787072766f7c69746e7e7578733d59747c71727a6e3b7f727964207569696d6e382e5c382f5b382f5b6a6a6a3369747e75646e7874737f71747e76337978382f5b797c74717430786e306e787369747c716e382f5b7874737830737868783076687169686f3079786e3079787072766f7c69746e7e7578733079747c71727a6e382f5b" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 16 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">16</span> Kommentare auf "Eine neue Kultur des demokratischen Dialogs" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-862662_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862662" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dr. Slonina</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lucke+ist+ein+besonders+%C3%BCble...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862662" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862662" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Lucke ist ein besonders übles Exemplar der ohnehin nichtsnutzigen Sparte der sogenannten &#8222;Politikwissenschaftler&#8220;. Welch ein erfrischender und realitätsbezogener Auftritt ohne Überheblichkeit einer jungen Dame, die macht und tut und nicht dem lieben Gott die Zeit stiehlt wie dieser Nichtsnutz.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 12 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862662_0" style="clear:both"></div></div><div id="wc-comm-862652_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862652" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Itzgruendisch</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ich+habe+mir+die+5-oder-wiev...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862652" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862652" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich habe mir die 5-oder-wieviel-auch-immer-gegen-1-Sendung nicht angetan. Es ist schon weit gekommen, daß eigentlich nur bodenständige, von Vernunft getragene Meinungen bereits von jenen eingekesselt gehören, die von Frau Röser zum Glück in ihre Schranken verwiesen wurden. Aber was meint die Unternehmerin denn zur ungebremsten Massenmigration? Würde sie geschützte deutsche Grenzen befürworten?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 25 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862652_0" style="clear:both"></div></div><div id="wc-comm-862636_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862636" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Johann Thiel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Einfach+nur+l%C3%A4cherlich.+Da+f...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862636" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862636" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Einfach nur lächerlich. Da feiert dieser Artikel doch tatsächlich einen von diesen politiknahen Verbandskarrieristen die in die Politik wollen, zumindest mittelbar. Wenn ich schon „Jungunternehmer“ und „Mittelstand“ höre, kommt mir die Galle hoch. Alles Leute die für keinen Cent Wertschöpfung stehen, dafür aber gut „vernetzt“ sind und sich bestens vom Filz der staatlichen Verbands- und Unternehmensalimentation ernähren. „Jungunternehmerin“ das ich nicht lache, die gute Frau steht auf den Beinen des Unternehmens ihrer Eltern, dass sie „irgendwann“ übernimmt. Bis dahin ist sie bei der Spassveranstaltung Junge-Unternehmer aktiv, die wohl besser Junge-Politiker heißen sollte. So wird man dann eben auch in Talkshows<span id="wpdiscuz-readmore-862636_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 3 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862636_0" style="clear:both"></div></div><div id="wc-comm-862634_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862634" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Juergen Schmidt</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ich+w%C3%BCrde+das+etwas+anders+e...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862634" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862634" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ich würde das etwas anders einschätzen. Es ist keine &#8222;neue Kultur&#8220;, die Frau Röser da an den Tag legt, sondern es ist &#8222;unsere&#8220; Kultur, schon seit je her. &#8222;Neu&#8220; ist lediglich, das jemand wie sie im ÖRR noch mal zu Wort kommt, umgeben von einem Sumpf sozialistischen Ungeistes. Aber ich denke, das war nur eine Art Betriebsunfall des Senders, und wird so nicht wieder vorkommen. Denn vernünftige Positionen und Meinungen wie die von Frau Röser, bürgerlich, unternehmerisch, liberal, dürfen ganz offensichtlich auf keinen Fall zum Zuschauer gelangen, denn das könnte bestehende linke Narrative sowie das mit viel Aufwand aufgebaute Dickicht<span id="wpdiscuz-readmore-862634_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 1 Minute her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862634_0" style="clear:both"></div></div><div id="wc-comm-862619_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862619" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">T. Pohl</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Mir+die+Sendung+angeschaut+u...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862619" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862619" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Mir die Sendung angeschaut und bin grosso Modo der selben Meinung; besonders was den seine Gegner oft niederschreienden von Lucke angeht. Das Überraschende, das hier im Artikel vorgetragen wird, ist, dass eine wirtschaftnahe Stimme in der Persona Röser im Fernsehen spricht und nicht immer die selben linken von Lucke, Lobo, Kevin (anders*frig) und hunderten anderer &#8222;Talkgäste&#8220; nebst ensprechender Studioklatschaffen. Eigentlich sollte das im ÖR, nach Massgabe des GG immer so sein. Der Artikel zeigt, dass die ÖR seit Jahren (seit dem Merkel-Regnum) GG-widrig handeln. Daraus folgt m.E.: Der Rundfunk-&#8222;Beitrag&#8220; muss weg! Die FDP ist als Stimme der Vernunft ausgefallen (denen<span id="wpdiscuz-readmore-862619_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 19 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862619_0" style="clear:both"></div></div><div id="wc-comm-862581_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862581" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Marc Hofmann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Was+mich+immer+wieder+st%C3%B6rt%2C...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862581" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862581" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Was mich immer wieder stört, ist die Annahme, man könnte den Grünen Sozialisten&#8230;den Sozialismus an sich&#8230;diese freiheitsraubende Ideologie mit Vernunft und Verstand zurückweisen&#8230;den Sozialismus mit einer Guten Gegenrede zurückweisen&#8230;das ist Wunschdenken! Der Sozialismus tarnt sich im Grünen Kleid und der Sozialismus ist ein totalitäres System&#8230;.eine Diktatur&#8230;die man nicht mit Worten oder anderen Weisheiten einschränken kann. Entweder die Mehrheit wählt in Deutschland den Sozialismus ab oder der Sozialismus wird weiter und weiter sein Diktat ausbauen bis die Gewalt in Deutschland wieder herrscht. Solange also Union und FDP dem Sozialismus huldigt und mit den Grünen, SPD und Linken gemeinsame Sache gegen die<span id="wpdiscuz-readmore-862581_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 21 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862581_0" style="clear:both"></div></div><div id="wc-comm-862576_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862576" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">gratichy</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Jetzt+wird+mir+auch+klar%2C+wa...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862576" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862576" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Jetzt wird mir auch klar, warum der von Lucke so oft eingeladen wird. Ich unterstelle mal, daß es anderen auch so wie mir ergeht: Wenn ich beim Durchzappen diesen Typen erkenne (ich glaube, blöde Fresse darf man nicht mehr sagen oder schreiben) bin ich schneller vom Sender, wie ich hingekommen bin. Das hat für den ÖR den Vorteil, daß dann evt. miteingeladene vernünftige und sachliche Stimmen nicht vom Publikum gehört werden. Danke für den Beitrag.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 36 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862576_0" style="clear:both"></div></div><div id="wc-comm-862572_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862572" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Nihil Nemo</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=von+Lucke%2C+Realsatire+pur.%0A...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862572" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862572" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>von Lucke, Realsatire pur.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 38 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862572_0" style="clear:both"></div></div><div id="wc-comm-862569_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862569" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Nibelung</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Die+Kultur+des+demokratische...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862569" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862569" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Kultur des demokratischen Dialogs wird es unter dieser Regierungskoalition nicht geben, dafür sind die Gräben zu groß und außerdem wären ja auch einige Organisationen wie die ADL und die Amadeo Antonio Stiftung, die auf Geheiß ihrer Auftraggeber den Kampf gegen Hass und Hetze gemeinsam führen, plötzlich arbeitslos und das wäre nicht im Sinne des Erfinders, denn keine Nazis mehr bei erfolgreichen Bemühungen, würde die linken Koordinaten verdrehen und dann doch lieber Hass und Hetze, das ist allemal besser als Liebe und Barmherzigkeit, was das Geschäft vermasseln könnte.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 41 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862569_0" style="clear:both"></div></div><div id="wc-comm-862557_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-862557" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dr. Mephisto von Rehmstack</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=An+Frau+Pl%C3%A4ttner+kann+man+mi...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Feine-neue-kultur-des-demokratischen-dialogs%2F%23comment-862557" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/#comment-862557" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">An Frau Plättner kann man mit aller Deutlichkeit studieren, was die drei anderen Grazien der Talkshowkunst meist professioneller zu kaschieren suchen: die absolute Inkompetenz in journalistischer und unabhängiger Gesprächsführung in diesen Formaten: sie wirkt auf mich immer wie eine mäßig geschulte Tupperware Partyveranstalterin in heimischer Küche; sie sollte Kochsendungen moderieren. Kongenial ihr zur Seite gestellt ihr Kollege Kähler, der mit seiner verfilibusterten Fragetechnik, die die Antwort schon impliziert, allein die Hälfte der Sendezeit beansprucht, da bleiben den Gästen nur noch jeweils 5-6 Minuten zur Zustimmung; kann man auch machen. Sein Meisterstück an politischem brownnosing war die Berichterstattung vom AfD Parteitag.</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 54 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-862557_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/?wpdParentID=862557">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/12/30 15:57:16">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/der-selbstmord-europas" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Murray-Selbstmord_Europas_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-01-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/tichybanner_01_2020.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/12/30 15:57:16">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_Sioux_Herren_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/GettyImages-672326068-210x140-c-default.jpg" alt="CO2-Flottengrenzwert: Wie Autobauer Strafzahlungen entgehen wollen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/wie-autobauer-strafzahlungen-entgehen-wollen/">
CO2-Flottengrenzwert: Wie Autobauer Strafzahlungen entgehen wollen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-623461400-210x140-c-default.jpg" alt="Angriff auf die Kultur des Westens">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/angriff-auf-die-kultur-des-westens/">
Angriff auf die Kultur des Westens
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-210x140-c-default.png" alt="Eine neue Kultur des demokratischen Dialogs">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/">
Eine neue Kultur des demokratischen Dialogs
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/piron-guillaume-cRRDzGxqVe8-unsplash-210x140-c-default.jpg" alt="Kinderrechte im GG: Entmündigung von Eltern – „Lufthoheit“ des Staates über den Kinderbetten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/kinderrechte-im-gg-entmuendigung-von-eltern-lufthoheit-des-staates-ueber-den-kinderbetten/">
Kinderrechte im GG: Entmündigung von Eltern – „Lufthoheit“ des Staates über den Kinderbetten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-689651042-210x140-c-default.jpg" alt="Heiligabend: Kirchenmitarbeiter im Pfarrhaus niedergestochen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/heiligabend-kirchenmitarbeiter-im-pfarrhaus-niedergestochen/">
Heiligabend: Kirchenmitarbeiter im Pfarrhaus niedergestochen
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-101315413-210x140-c-default.jpg" alt="Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundesarbeitsministerium-126-milliarden-euro-im-jahr-fuer-auslaendische-hartz-iv-bezieher/">
Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-28-um-00.26.52-210x140-c-default.png" alt="„Meine Oma ist ne alte Umweltsau!“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/meine-oma-ist-ne-alte-umweltsau/">
„Meine Oma ist ne alte Umweltsau!“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/imago77622332h-210x140-c-default.png" alt="Der AWO-Skandal 3: Verwicklungen des Oberbürgermeisters und der Behörden?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/der-awo-skandal-3-verwicklungen-des-oberbuergermeisters-und-der-behoerden/">
Der AWO-Skandal 3: Verwicklungen des Oberbürgermeisters und der Behörden?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Interview_Markus_Krall_Dezember_2019-210x140-c-default.png" alt="Markus Krall: „Aufruf zu einer bürgerlichen Revolution“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/">
Markus Krall: „Aufruf zu einer bürgerlichen Revolution“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-28-um-10.32.26-210x140-c-default.png" alt="Noch WDRlicher: Nach „Umweltsau“ ist die Oma jetzt auch „Nazisau&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/noch-wdrlicher-nach-umweltsau-ist-die-oma-jetzt-auch-nazisau/">
Noch WDRlicher: Nach „Umweltsau“ ist die Oma jetzt auch „Nazisau&#8220;
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-18-um-13.22.43-210x140-c-default.png" alt="Maaßen bei Lanz: „Der Öffentliche Rundfunk hat nichts gelernt, er macht weiter wie bisher“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maassen-bei-lanz-der-oeffentliche-rundfunk-hat-nichts-gelernt-er-macht-weiter-wie-bisher/">
Maaßen bei Lanz: „Der Öffentliche Rundfunk hat nichts gelernt, er macht weiter wie bisher“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/imago78151644h-210x140-c-default.jpg" alt="Migration auf Balkanroute: An Ungarns Grenze spitzt sich die Lage zu">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/migration-auf-balkanroute-an-ungarns-grenze-spitzt-sich-die-lage-zu/">
Migration auf Balkanroute: An Ungarns Grenze spitzt sich die Lage zu
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-1032663448-210x140-c-default.jpg" alt="Die Idee vom guten Leben in der Familie: Wie arabische Clans funktionieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/der-traum-vom-guten-leben-in-der-familie-wie-arabische-clans-funktionieren/">
Die Idee vom guten Leben in der Familie: Wie arabische Clans funktionieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-101315413-210x140-c-default.jpg" alt="Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundesarbeitsministerium-126-milliarden-euro-im-jahr-fuer-auslaendische-hartz-iv-bezieher/">
Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/imago72838754h-210x140-c-default.jpg" alt="Die evangelische Kirche wird zur NGO mit Seelenheilsattitüde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-evangelsiche-kirche-wird-zur-ngo-mit-seelenheilsattituede/">
Die evangelische Kirche wird zur NGO mit Seelenheilsattitüde
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/GettyImages-541062273-210x140-c-default.png" alt="Berlins „fanatischer Belehrungstrieb“">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/berlins-fanatischer-belehrungstrieb/">
Berlins „fanatischer Belehrungstrieb“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/GettyImages-1190726986-210x140-c-default.jpg" alt="Judenfeindlicher Anschlag in New York: US-Medien benennen Täter &#8211; warum die deutschen nicht?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/judenfeindlicher-anschlag-monsey-new-york-us-medien-benennen-taeter/">
Judenfeindlicher Anschlag in New York: US-Medien benennen Täter &#8211; warum die deutschen nicht?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/imago95889034h-210x140-c-default.jpg" alt="&#8222;Abschaltparty&#8220;: Philippsburg geht vom Netz">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/abschaltparty-philippsburg-geht-vom-netz/">
&#8222;Abschaltparty&#8220;: Philippsburg geht vom Netz
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/alfred-schrock-VZg4gcN3msE-unsplash-210x140-c-default.jpg" alt="Selbstbestimmung – das große Thema des Jahrzehnts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/selbstbestimmung-das-grosse-thema-des-jahrzehnts/">
Selbstbestimmung – das große Thema des Jahrzehnts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-27-um-12.29.49-210x140-c-default.png" alt="Eine neue Kultur des demokratischen Dialogs">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eine-neue-kultur-des-demokratischen-dialogs/">
Eine neue Kultur des demokratischen Dialogs
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Int_Max_Otte_-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Der Weltsystemcrash kommt?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/" class="rty-video-thumb3-title">
Ökonom Max Otte: Die Mittelschicht wird weiter geschröpft
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/TE_Birgit_Kelle_Roland_Tichy-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
Das Kind auf Bestellung bald auch in Deutschland?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/TE_Birgit_Kelle_Roland_Tichy-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
Das Kind auf Bestellung bald auch in Deutschland?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/marc_friedrich_interview-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/der-groesste-crash-aller-zeiten/">
&#8222;Der größte Crash aller Zeiten&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/douglas_murray_int_2-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-ueber-die-diktatur-der-minderheiten/">
Douglas Murray über die Diktatur der Minderheiten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width:80%; font-size:12px">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
