<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Seit Dezember 2013 sind Tankstellenbetreiber verpflichtet, ihre aktuellen Preise an eine &quot;Markttransparenzstelle für Kraftstoffe&quot; zu melden. Über diese können sich Verbraucher informieren, wo sie am billigsten tanken können" />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" />
<meta name="keywords" content="Haucap, Benzinpreismeldestelle" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer" />
<meta property="og:description" content="Seit Dezember 2013 sind Tankstellenbetreiber verpflichtet, ihre aktuellen Preise an eine &quot;Markttransparenzstelle für Kraftstoffe&quot; zu melden. Über diese können sich Verbraucher informieren, wo sie am billigsten tanken können" />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2018-01-11T10:30:28+01:00" />
<meta property="article:modified_time" content="2018-01-11T11:37:32+01:00" />
<meta property="og:updated_time" content="2018-01-11T11:37:32+01:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seit Dezember 2013 sind Tankstellenbetreiber verpflichtet, ihre aktuellen Preise an eine &quot;Markttransparenzstelle für Kraftstoffe&quot; zu melden. Über diese können sich Verbraucher informieren, wo sie am billigsten tanken können" />
<meta name="twitter:title" content="Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1513093403' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"174172","token":"30a150aed7"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","version":"4.1.1","wc_post_id":174172,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1518265426,"lastVisitCookie":{"1":{"174172":1515673426}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=174172' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">#wpcomm .wc_new_comment{background:#676C6B;}#wpcomm .wc_new_reply{background:#676C6B;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:15px;color:#3C3D3D;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#969897;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#969897;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#676C6B;cursor:pointer;}.wpdiscuz-sort-button-active{color:#676C6B!important;cursor:default!important;}#wpcomm .page-numbers{color:#3C3D3D;border:#3C3D3D 1px solid;}#wpcomm span.current{background:#3C3D3D;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#676C6B;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #676C6B!important; background:#676C6B!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#676C6B!important; border:1px solid #676C6B!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tichyseinblick.de"><link rel="https://theeventscalendar.com" href="https://www.tichyseinblick.de/wp-json/tribe/events/v1/" /><link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-174172 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/sondieren-heisst-stillstand/">
 <img class="rty-header-image-circle" alt="Sondieren heißt Stillstand" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/sondieren-heisst-stillstand/">
Sondieren heißt Stillstand
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/groko-sondieren-und-taeuschen/">
<img class="rty-header-image-circle" alt="GroKo: Sondieren und täuschen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/Schrumpfko.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/groko-sondieren-und-taeuschen/">
GroKo: Sondieren und täuschen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 11. Jan 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-174172" class="post-174172 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



  <p class="claim-text">Merkwürdig</p>
</div>
<h1 class="entry-title">Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Do, 11. Januar 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Justus Haucap untersucht in seiner neuen Rolle, was er in seiner alten mit der &quot;Markttransparenzstelle für Kraftstoffe&quot; bewirkt und verursacht hat. Hilft das der Transparenz? </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F01%2FGettyImages-97962911-600x0-c-default.jpg&caption=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&description=Justus%20Haucap%20untersucht%20%20in%20seiner%20neuen%20Rolle%2C%20was%20er%20in%20seiner%20alten%20mit%20der%20%5C%22Markttransparenzstelle%20f%C3%BCr%20Kraftstoffe%5C%22%20bewirkt%20und%20verursacht%20hat.%20Hilft%20das%20der%20Transparenz%3F">
<i class="fa fa-facebook left"></i>
 <span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&url=https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990efc8c3d7c4c3dddfc8c4dec0c8c1c9c8ded9c8c1c1c88dccc1de8de5c4c1cbc88dd7d8c08de0c8c1c6c8c38dc9c8df8decd8d9c2cbccc5dfc8df8bcfc2c9d490c5d9d9ddde889eec889feb889febdadada83d9c4cec5d4dec8c4c3cfc1c4cec683c9c8889febdac4dfd9decec5cccbd9889febcfc8c3d7c4c3dddfc8c4dec0c8c1c9c8ded9c8c1c1c880ccc1de80c5c4c1cbc880d7d8c080c0c8c1c6c8c380c9c8df80ccd8d9c2cbccc5dfc8df889feb" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<p><strong>Lieber Leser,</strong></p>
<p><strong>auch 2018 gilt: Ohne Ihre Unterstützung wäre TE in dieser Form nicht möglich.</strong></p>
<p><strong>Mit Ihrer Hilfe konnte eine unabhängige Stimme in der Medienlandschaft entstehen, die namhaften Autoren eine breite Plattform gibt.</strong></p>
<p><strong>Dafür bedanken wir uns bei Ihnen und wollen Sie auch in diesem Jahr mit großartigen Analysen, exklusiven Nachrichten und vielen Neuerungen überraschen.</strong></p>
</div>
<div class="redirect-donation-page">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
© Miguel Villagran/Getty Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Seit Dezember 2013 sind Tankstellenbetreiber verpflichtet, ihre aktuellen Preise an eine &#8222;Markttransparenzstelle für Kraftstoffe&#8220; zu melden. Über diese können sich Verbraucher informieren, wo sie am billigsten tanken können. Das funktioniert gut, stellt der Wegbereiter dieser Einrichtung, Justus Haucap, nun in einer Evaluierungsstudie fest. Er tut das ausgerechnet in einem von den großen Mineralölgesellschaften finanzierten Auftragsstudie. Das macht misstrauisch.</p>
<p>Haucap hat seinerzeit als Vorsitzender der Monopolkommission die Blaupause für die Markttransparenzstelle geliefert. Dabei ging es ihm darum, regulatorische Markteingriffe zu verhindern, die damals breit diskutiert wurden. Die Benzinpreise waren damals hoch und eine Sektoruntersuchung des Bundeskartellamts hatte ergeben, dass fünf große Mineralölgesellschaften den Markt beherrschen und wirksamer Wettbewerb nur am Rande durch freie Tankstellen und regionale Ketten stattfindet. Es gebe auch ohne Kartellabsprachen Parallelverhalten. Preiserhöhungen würden in aller Regel durch die beiden Marktführer Aral und Shell vorgenommen. Die anderen zögen mit geringer Verzögerung regelmäßig nach.</p>
<p>Nun hat Haucap als Direktor des Düsseldorfer Instituts für Wettbewerbsökonomik (DICE) <a href="http://www.dice.hhu.de/fileadmin/redaktion/Fakultaeten/Wirtschaftswissenschaftliche_Fakultaet/DICE/Ordnungspolitische_Perspektiven/91_OP_Haucap_Heimeshoff_Kehder_Odenkirchen_Thorwarth.pdf" target="_blank" rel="noopener">mit Mitarbeitern untersucht</a>, wie sich das Verhalten der Verbraucher und Tankstellenbetreiber seither verändert hat. Er findet starke Anzeichen für eine Intensivierung des Wettbewerbs. Insbesondere hätte sich die Zahl der Preisänderungen der Tankstellen pro Tag weiter vermehrt und die Spanne zwischen Tagestiefst- und Tageshöchstpreis sei erheblich größer geworden. Das nimmt er als Beleg für mehr Wettbewerb. Außerdem würden die Kunden heute verstärkt dann tanken, wenn die Preise niedrig sind. Das ist eigentlich kein Wunder, wenn sich die Preisunterschiede so sehr vergrößert haben.</p>
<h5><strong>Überraschender Auftraggeber</strong></h5>
<p>Die Studie kommt nicht von ungefähr. Das Wirtschaftsministerium hatte &#8222;interessierte Kreise&#8220; eingeladen, sich in die vorgesehene politische Evaluierung der Transparenzstelle einzubringen. Überraschend ist allerdings der Auftraggeber der Studie. Ausgerechnet der Mineralölwirtschaftsverband (MWV), in dem die marktbeherrschenden Tankstellenbetreiber organisiert sind, hat sich den Wegbereiter und bekannten Unterstützer der Transparenzstelle als Gutachter geholt. Er stützt so eine Einrichtung, die &#8211; dem Gutachter zufolge &#8211; die Marktmacht und Gewinne der Mitgliedsunternehmen beeinträchtigt. &#8222;Wir verstehen uns seit jeher als Wettbewerbsbranche&#8220;, erklärt das ein Sprecher des MWV. Aus dem gleichen Grund wundert sich auch Haucap nicht, dass ausgerechnet er den Auftrag bekam.</p>
<h5><strong>Die angeblich Begünstigten sind kritisch</strong></h5>
<p>Kein Freund der Transparenzstelle ist dagegen ausgerechnet der Bundesverband freier Tankstellen (bft), der sich über intensivierten Wettbewerb eigentlich freuen sollte. Präsident Thomas Grebe bewertete zwei Jahre nach Einführung der Transparenzstelle die häufigen Preisänderungen ganz anders als Haucap: Ziel der Einführung der Transparenzstelle sei es gewesen, Preisschwankungen zu minimieren, stattdessen sei das Gegenteil eingetreten, was die freien Tankstellen in ihrer Konkurrenzsituation mit den Großen der Branche schwäche. Die kleinen Betriebe, die sich keine zentrale EDV leisten können, könnten der hohen Schrittgeschwindigkeit der Konzerne nicht folgen.</p>
<p>Dahinter steht ein Dilemma, das Haucap schon bei seinem ursprünglichen Vorschlag, Preistransparenz zu schaffen, eingeräumt hatte. Preistransparenz erleichtert nicht nur den Kunden, die billigste Tankstelle zu finden. Sie erleichtert es auch marktmächtigen Anbietern, sehr zeitnah und genau zu verfolgen, was andere Anbieter tun. Das weithin vermutete Parallelverhalten könnte dadurch noch leichter werden. Abweichler würden sofort entdeckt und kleine Konkurrenten könnten zielgenau ausgekontert werden.</p>
<p>Haucap hatte 2013 im Ifo-Schnelldienst diese Sorge mit dem Argument beiseitegewischt: &#8222;Die hohe horizontale Markttransparenz sorgt augenscheinlich schon jetzt dafür, dass es für die marktbeherrschenden Unternehmen ohnehin vergleichsweise einfach ist, sich zu koordinieren.&#8220; Da könne sich also nichts verschlechtern, meinte er.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/wohlfahrt-statt-wohlstand-gabriels-aufbruch-in-die-energiearmut/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2016/08/Gruenbuch_Energieeffizienz.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/wohlfahrt-statt-wohlstand-gabriels-aufbruch-in-die-energiearmut/" target="_blank">Wohlfahrt statt Wohlstand – Gabriels Aufbruch in die Energiearmut</a>
</div>

</div>
</div>
Die kleinen Konkurrenten der marktbeherrschenden Anbieter sehen das offenbar anders, ebenso wie Ralf Dewenter von der Universität Hamburg. Der Industrieökonom kommt zu dem Verdikt, &#8222;Meiner Einschätzung nach hat die Markttransparenzstelle den Wettbewerb nicht verstärkt.&#8220; Anders als Haucap, hat das Dewenter-Team untersucht, wie sich die Durchschnittspreise nach Einführung der Transparenzstelle relativ zu anderen EU-Ländern entwickelt haben. Diesel hat sich danach relativ zu den anderen EU-Ländern um rund zwei Cent, Benzin um gut drei Cent verteuert. Die Studie “The impact of the market transparency unit for fuels on gasoline prices in Germany” von Ralf Dewenter, Ulrich Heimeshoff und Hendrik Lüth ist in der Zeitschrift &#8222;Applied Economics Letters&#8220; erschienen.</p>
<h5><strong>Eine andere Interpretation</strong></h5>
<p>Dass Haucap gestiegene Preisspannen und häufigere Preisänderungen als starkes Indiz für mehr Wettbewerb deutet, überzeugt Dewenter nicht. Sie könnten für ihn ebenso eine Folge von reduziertem Wettbewerb sein, etwa wenn die Anbieter Zwangslagen und Zeitmangel der Kunden zu bestimmten Zeiten verstärkt ausnutzten, sagt er auf Anfrage.</p>
<p>Diesem Argument unterschiedlicher Preissensibilität der Konsumenten zu unterschiedlichen Zeiten, hält Haucap entgegen, es gebe dazu zwar keine wissenschaftlichen Untersuchungen. Es sei aber zu vermuten, dass Dieselnutzer, die oft Dienstwagen fahren, weniger preissensibel sind als Benzinkunden. Trotzdem gebe es das gleiche Muster bei Dieselpreisen wie beim Benzin. Das passe nicht zu dem Argument. Allerdings lässt sich das auch gegen Haucaps Alternativerklärung vorbringen. Er geht davon aus, dass die starken Preisschwankungen von intensivem Wettbewerb ausgelöst werden. Dieser Wettbewerb sollte dann bei Diesel auch schwächer sein, und ein anderes Preismuster hervorbringen, was er aber laut Haucap nicht tut.</p>
<p>Haucap und Team bemängeln an der Untersuchung von Dewenter und Co. vor allem, dass diese mit ungewichteten Durchschnittspreisen operiere. (Pikanter Weise war ein Ko-Autor Haucaps Mitglied in beiden Teams.) Weil aber die Preisschwankungen und die Markttransparenz größer geworden sind, würde heute ein größerer Anteil der Gesamtmenge zu Zeiten mit Niedrigpreisen getankt. Dadurch übertreibe der ungewichtete Durchschnittspreis die tatsächlichen Kosten für die Verbraucher, und zwar stärker als vor Einführung der Transparenzstelle.</p>
<p>Die von Haucap festgestellte Größenordnung dieser Verzerrung ist allerdings kleiner als der Anstieg der Preise (relativ zu anderen EU-Ländern), den Dewenter nach Einführung der Transparenzstelle festgestellt hat. Dewenters ungünstiger Befund für die Markttransparenzstelle lässt sich so also kaum ausräumen. Und selbst eine theoretische <a href="https://ideas.repec.org/p/zbw/vfsc17/168247.html" target="_blank" rel="noopener">Analyse von Steffen Eibelshäuser und Sascha Wilhelm</a>, auf die Haucap zur Unterstützung seiner Position verweist, kommt zu dem Ergebnis, die Konsumenten führen mit höherer Transparenz schlechter, während die Produzenten gewännen. &#8222;Unsere Ergebnisse stehen im Einklang mit denen von Dewenter et al.&#8220;, schreiben sie (auf S. 39).</p>
<p>Irgendwie macht das alles keinen objektiven und von den Ergebniswünschen des Auftraggebers unabhängigen Eindruck.</p>
<hr />
<p><em>Der Beitrag von Norbert Häring <a href="http://norberthaering.de/de/27-german/news/928-markttransparenzstelle" target="_blank" rel="noopener">ist zuerst hier erschienen</a>. </em></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F01%2FGettyImages-97962911-600x0-c-default.jpg&caption=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&description=Justus%20Haucap%20untersucht%20%20in%20seiner%20neuen%20Rolle%2C%20was%20er%20in%20seiner%20alten%20mit%20der%20%5C%22Markttransparenzstelle%20f%C3%BCr%20Kraftstoffe%5C%22%20bewirkt%20und%20verursacht%20hat.%20Hilft%20das%20der%20Transparenz%3F">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Benzinpreismeldestelle%20als%20Hilfe%20zum%20Melken%20der%20Autofahrer&url=https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#734c000611191610074e31161d091a1d0301161a001e161f17160007161f1f1653121f00533b1a1f15165309061e533e161f18161d53171601533206071c15121b01160155111c170a4e1b070703005640325641355641350404045d071a101b0a00161a1d111f1a10185d1716564135041a010700101b12150756413511161d091a1d0301161a001e161f17160007161f1f165e121f005e1b1a1f15165e09061e5e1e161f18161d5e1716015e1206071c15121b011601564135" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fbenzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"174172","title":"Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer","text":"Seit Dezember 2013 sind Tankstellenbetreiber verpflichtet, ihre aktuellen Preise an eine \"Markttransparenzstelle f\u00fcr Kraftstoffe\" zu melden. \u00dcber diese k\u00f6nnen sich Verbraucher informieren, wo sie am billigsten tanken k\u00f6nnen. Das funktioniert gut, stel","url":"https:\/\/www.tichyseinblick.de\/wirtschaft\/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2018\/01\/GettyImages-97962911-300x200.jpg","category":"Wirtschaft","published_at":"1515666628","updated_at":"1515670652"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>

 <div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/01/11 11:23:46">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0035" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox_Banner_300x300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-01-2018?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/tichybanner_01_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget">
<div class="adwidget_sidebar" data-generated-on="2018/01/11 11:23:46">
<div class="ad_widget_title">Anzeige</div>
<p> <a href="https://www.sioux.de/index.php?id=187" target="_blank"><br />
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_4-1-300x0-c-default.png"><br />
</a>
</div>
</div>
</aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-511968014-1-210x140-c-default.jpg" alt="Heiko Maas und NetzDG adé">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/heiko-maas-und-netzdg-ade/">
Heiko Maas und NetzDG adé
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-871356978-210x140-c-default.jpg" alt="Cem Özdemir: Zuwanderer treten Gleichberechtigung von Frauen mit Füßen">
</div>
<div class="title">
 <a href="https://www.tichyseinblick.de/daili-es-sentials/cem-oezdemir-zuwanderer-treten-gleichberechtigung-von-frauen-mit-fuessen/">
Cem Özdemir: Zuwanderer treten Gleichberechtigung von Frauen mit Füßen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Es_war_doch_gut_gemeint-210x140-c-default.jpg" alt="Wie die PC-Ideologie die Freiheit zerstört">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/wie-die-pc-ideologie-die-freiheit-zerstoert/">
Wie die PC-Ideologie die Freiheit zerstört
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-902885788-210x140-c-default.jpg" alt="Es „lindnert“ auch in der SPD sehr stark">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/es-lindnert-auch-in-der-spd-sehr-stark/">
Es „lindnert“ auch in der SPD sehr stark
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-801933304-210x140-c-default.jpg" alt="Sondierer sondieren: Gabriel organisiert Familiennachzug">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sondierer-sondieren-gabriel-organisiert-familiennachzug/">
Sondierer sondieren: Gabriel organisiert Familiennachzug
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Tamara_Wernli_TE_0501-210x140-c-default.jpg" alt="Diffamierung statt Schweden-Debatte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/diffamierung-statt-schweden-debatte/">
Diffamierung statt Schweden-Debatte
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Kika_Malvina_Diaa_und_die_Liebe-210x140-c-default.jpg" alt="Verstörend lehrreich: KiKA und „Malvina, Diaa und die Liebe“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/verstoerend-lehrreich-kika-und-malvina-diaa-und-die-liebe/">
Verstörend lehrreich: KiKA und „Malvina, Diaa und die Liebe“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/11/GettyImages-462397670-210x140-c-default.jpg" alt="Massenzuwanderung durch Narrativ-Korrektur">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/massenzuwanderung-durch-narrativ-korrektur/">
Massenzuwanderung durch Narrativ-Korrektur
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-469809264-210x140-c-default.jpg" alt="GroKo: Sondieren und täuschen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/groko-sondieren-und-taeuschen/">
GroKo: Sondieren und täuschen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/shutterstock_766631212-210x140-c-default.jpg" alt="Die Caritas gibt inakzeptablen Botschaften Raum">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-caritas-gibt-inakzeptablen-botschaften-raum/">
Die Caritas gibt inakzeptablen Botschaften Raum
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-899826786-210x140-c-default.jpg" alt="Merkel: Ihre Neujahrsansprache ist eine Zumutung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/merkel-ihre-neujahrsansprache-ist-eine-zumutung/">
Merkel: Ihre Neujahrsansprache ist eine Zumutung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden-210x140-c-default.jpg" alt="Schweden hat ein Problem – und löst es nicht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
Schweden hat ein Problem – und löst es nicht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-2773515-210x140-c-default.jpg" alt="Asyl­bewerber: Aufmarsch der Armutsarmee">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/aufmarsch-der-armutsarmee/">
Asyl­bewerber: Aufmarsch der Armutsarmee
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-151849720-e1502967905951-210x140-c-default.jpg" alt="Die ersten Medien verlassen Merkel">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-ersten-medien-verlassen-merkel/">
Die ersten Medien verlassen Merkel
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/GettyImages-478250306-210x140-c-default.jpg" alt="Bundeswehr: Nicht bloß bedingt, sondern null einsatzbereit!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/bundeswehr-nicht-bloss-bedingt-sondern-null-einsatzbereit/">
Bundeswehr: Nicht bloß bedingt, sondern null einsatzbereit!
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Bettina_Hagen-210x140-c-default.jpg" alt="#MeToo &#8211; Mit mir nicht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/metoo-mit-mir-nicht/">
#MeToo &#8211; Mit mir nicht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-97962911-210x140-c-default.jpg" alt="Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/benzinpreismeldestelle-als-hilfe-zum-melken-der-autofahrer/">
Benzinpreismeldestelle als Hilfe zum Melken der Autofahrer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-871356978-210x140-c-default.jpg" alt="Cem Özdemir: Zuwanderer treten Gleichberechtigung von Frauen mit Füßen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/cem-oezdemir-zuwanderer-treten-gleichberechtigung-von-frauen-mit-fuessen/">
Cem Özdemir: Zuwanderer treten Gleichberechtigung von Frauen mit Füßen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/GettyImages-465131110-210x140-c-default.jpg" alt="Hermann Hesse: Winterbrief aus dem Süden 1920">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/lebensstil/hermann-hesse-winterbrief-aus-dem-sueden-1920/">
Hermann Hesse: Winterbrief aus dem Süden 1920
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Es_war_doch_gut_gemeint-210x140-c-default.jpg" alt="Wie die PC-Ideologie die Freiheit zerstört">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/wie-die-pc-ideologie-die-freiheit-zerstoert/">
Wie die PC-Ideologie die Freiheit zerstört
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-7 widget widget_text"> <div class="textwidget"></div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/diffamierung-statt-schweden-debatte/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Tamara_Wernli_TE_0501-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Ismus-Inflation
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/diffamierung-statt-schweden-debatte/" class="rty-video-thumb3-title">
Diffamierung statt Schweden-Debatte
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-joachim-steinhoefel-und-andreas-backhaus/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Jahresrückblick-1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-joachim-steinhoefel-und-andreas-backhaus/">
Jahresrückblick von Tichys Einblick mit Joachim Steinhöfel und Andreas Backhaus
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-andreas-backhaus-und-roland-tichy/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Jahresrückblick-1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-andreas-backhaus-und-roland-tichy/">
Jahresrückblick von Tichys Einblick mit Andreas Backhaus und Roland Tichy
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-von-tichys-einblick-mit-andreas-backhaus-und-roland-tichy/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Jahresrückblick-1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/jahresrueckblick-tichys-einblick-mit-andreas-backhaus-und-rainer-zitelmann/">
Jahresrückblick Tichys Einblick &#8211; mit Andreas Backhaus und Rainer Zitelmann
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/12/Tamara_Wernli_TE_Schweden-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/schweden-hat-ein-problem-und-loest-es-nicht/">
Schweden hat ein Problem – und löst es nicht
</a>
</div>
</div>
</div>
<aside id="text-34" class="widget-9 widget widget_text"> <div class="textwidget"><div class="rty-title-authors-box">AUTOREN
<div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>
<div class="rty-authors-box-border">
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
Roland Tichy
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
Fritz Goergen
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Tamara_Wernli.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/tamara-wernli/">
Tamara Wernli
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
Alexander Wallasch
</a>
</div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
Josef Kraus
</a>
  </div>
</div>
<div class="rty-authors-box">
<div class="rty-authors-image">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
<img id="circle" src="//www.tichyseinblick.de/wp-content/uploads/2017/09/Romy_Josefine_Mann.jpg" />
</a>
</div>
<div class="rty-authors-name">
<a href="https://www.tichyseinblick.de/autoren/romy-josefine-mann/">
Romy-Josefine Mann
</a>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</aside> </div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2017-08-21'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
