<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" />
<link rel="canonical" href="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?" />
<meta property="og:description" content="Das wiedervereinigte Deutschland feierte die dreißigste Wiederkehr des formalen Untergangs der DDR und ihres Aufgehens in der Bundesrepublik Deutschland. Dies stand am Ende einer langen internationalen und nationalen Entwicklung, die zur Schwächung der kommunistischen Herrschaft in der Sowjetunion und schließlich zum Zusammenbruch des bankrotten Systems auch in Moskaus Vorhof geführt hat. Das in der Folge" />
<meta property="og:url" content="http://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Meinungen" />
<meta property="article:published_time" content="2020-10-07T16:42:41+02:00" />
<meta property="article:modified_time" content="2020-10-07T16:54:36+02:00" />
<meta property="og:updated_time" content="2020-10-07T16:54:36+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das wiedervereinigte Deutschland feierte die dreißigste Wiederkehr des formalen Untergangs der DDR und ihres Aufgehens in der Bundesrepublik Deutschland. Dies stand am Ende einer langen internationalen und nationalen Entwicklung, die zur Schwächung der kommunistischen Herrschaft in der Sowjetunion und schließlich zum Zusammenbruch des bankrotten Systems auch in Moskaus Vorhof geführt hat. Das in der Folge" />
<meta name="twitter:title" content="Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten? Kommentar-Feed" href="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"463559","token":"eec49d377f"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":463559,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1604694133,"lastVisitCookie":{"1":{"463559":1602102133}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"6f62b8b545","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=463559' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-463559 single-format-standard sidebar no-avatars post-was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_meinungen",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/20-jahre-eeg-ein-fossil-hat-geburtstag/">
<img class="rty-header-image-circle" alt="20 Jahre EEG – ein Fossil hat Geburtstag" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-05-um-12.15.58-e1541416624576.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/20-jahre-eeg-ein-fossil-hat-geburtstag/">
20 Jahre EEG – ein Fossil hat Geburtstag
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/die-staatlichen-subventionen-steigen-uebermaessig/">
<img class="rty-header-image-circle" alt="Die staatlichen Subventionen steigen übermäßig" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/Bildschirmfoto-2019-08-02-um-21.17.35-e1564773493937.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/die-staatlichen-subventionen-steigen-uebermaessig/">
Die staatlichen Subventionen steigen übermäßig
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/demokratie-und-recht-brauchen-keine-einheitsmeinung-sondern-freie-buerger/">
<img class="rty-header-image-circle" alt="Demokratie und Recht brauchen keine Einheitsmeinung, sondern freie Bürger" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-29-um-02.23.24-e1601339044387.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/demokratie-und-recht-brauchen-keine-einheitsmeinung-sondern-freie-buerger/">
Demokratie und Recht brauchen keine Einheitsmeinung, sondern freie Bürger
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/TE_10_2020_small-e1599827472198.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 7. Okt 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page" id="post-463559" class="post-463559 post type-post status-publish format-standard has-post-thumbnail hentry category-meinungen">
<header class="entry-header">

<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Ein Szenario im Rückblick</p>
</div>
<h1 class="entry-title">Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/georg-gafron/">Georg Gafron</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mi, 7. Oktober 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
In Bonn hätte ein Krisenstab unter der Leitung des Kanzlers Schröder getagt. Lafontaine, Superminister für Finanzen, Wirtschaft und Frieden hätte seinen kurz zuvor bereits öffentlich gemachten Vorschlag wiederholt. Die beste Lösung für alle sei es, endlich den Realitäten in Europa Rechnung zu tragen. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F10%2Fimago0103246831h-600x0-c-default.jpg&caption=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&description=In%20Bonn%20h%C3%A4tte%20ein%20Krisenstab%20unter%20der%20Leitung%20des%20Kanzlers%20Schr%C3%B6der%20getagt.%20Lafontaine%2C%20Superminister%20f%C3%BCr%20Finanzen%2C%20Wirtschaft%20und%20Frieden%20h%C3%A4tte%20seinen%20kurz%20zuvor%20bereits%20%C3%B6ffentlich%20gemachten%20Vorschlag%20wiederholt.%20Die%20beste%20L%C3%B6sung%20f%C3%BCr%20alle%20sei%20es%2C%20endlich%20den%20Realit%C3%A4ten%20in%20Europa%20Rechnung%20zu%20tragen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#704f0305121a1513044d2711035007b3d402155c5007151e1e50414948495023131802b3c61415025c503c11161f1e0411191e1550051e14503619031318150250021517191502045018b3d40404151e4f56121f14094d18040400035543315542365542360707075e04191318090315191e121c19131b5e14155542361d15191e051e17151e5542360711035d07111502155d07151e1e5d414948495d031318021f151415025d1c11161f1e0411191e155d051e145d161903131815025d021517191502045d1811150404151e554236" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><span style="color: #d10404;"><strong>Liebe Leser, </strong></span></h4>
<h5><strong>Die vergangenen Tage waren schwer.</strong><br />
<strong>Was Satire darf, entscheidet sich nach politischem Standort.</strong></h5>
<h5><span style="color: #000000;"><strong>Es gibt aber auch erfreuliche Nachrichten. </strong></span></h5>
<h5><span style="color: #000000;"><strong>Sehr viele Menschen haben Abonnements abgeschlossen, weil sie erstmals unser Magazin kennengelernt haben; viele neue Leser finden in diesen Tagen unsere Webseite.</strong></span><br />
<span style="color: #000000;"><strong>Unser Buchshop wurde streckenweise leer gekauft; wir ordern nach.</strong></span></h5>
<h5><strong>Aber vor allem: Sehr viele Leser schreiben uns, unterstützen uns.</strong></h5>
<h5><span style="color: #d10404;"><strong>Ich verspreche Ihnen:</strong></span><br />
<span style="color: #d10404;"><strong>Wir schreiben weiter für Sie &#8211; indem wir sagen, was ist.</strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="409" src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h-300x198.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h-320x211.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h-207x137.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h-231x152.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago Images/imagebroker </span>
</div>
</div>
<div class="rty-article-page-content">

<div class="pf-content"><p>Das wiedervereinigte Deutschland feierte die dreißigste Wiederkehr des formalen Untergangs der DDR und ihres Aufgehens in der Bundesrepublik Deutschland. Dies stand am Ende einer langen internationalen und nationalen Entwicklung, die zur Schwächung der kommunistischen Herrschaft in der Sowjetunion und schließlich zum Zusammenbruch des bankrotten Systems auch in Moskaus Vorhof geführt hat. Das in der Folge des Zweiten Weltkrieges geteilte Deutschland stand im Mittelpunkt der dramatischen Ereignisse.</p>
<p>Die Zügel in Bonn hatten der damalige Bundeskanzler Helmut Kohl (CDU) und sein Koalitionsvize Außenminister Hans-Dietrich Genscher (FDP) fest in der Hand. Beide waren sich in Einem absolut einig: Die Wiedervereinigung Deutschlands in freier Selbstbestimmung ist obererstes Ziel. Das ganze Deutschland vereint und fest eingebunden in die Europäische Union und das transatlantische Bündnis mit den Vereinigten Staaten von Amerika bei gleichzeitig guter Partnerschaft mit der Sowjetunion. Viele Hürden mussten durch geschickte Diplomatie und gegenseitiges Vertrauen bis zum Erreichen dieses Zieles überwunden werden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_10_2020_.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Doch man stelle sich vor, im Kanzleramt am Rhein hätte als Nummer 1 Gerhard Schröder, assistiert von Oskar Lafontaine und im Bunde mit dem Grünen Josef Fischer gesessen. SPD wie Grüne hatten das Gebot des Grundgesetzes zum Streben nach der Wiedervereinigung Deutschlands längst aufgegeben und die Zweistaatlichkeit akzeptiert, das Bestehen des Unrechtsstaates DDR in Kauf genommen.</p>
<p>Doch die Auflockerungen und Reformschritte des neuen sowjetischen KP-Chefs Gorbatschow waren auch an den Satellitenstaaten Osteuropas einschließlich der DDR nicht spurlos vorbeigegangen. Die Menschen schöpften Hoffnung auf Veränderungen bei ihnen, zumal die wirtschaftliche Situation immer bedrückender wurde. Hunderttausende Deutsche in der DDR hatten Ausreiseanträge in die Bundesrepublik gestellt. Immer mehr Menschen suchten in den bundesdeutschen Botschaften in Budapest, Warschau und Prag Zuflucht. Auch sie hatten nur einen Wunsch: Die Ausreise in den Westen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/steinmeier-zum-dreissigsten-living-in-the-past/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0104914854h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Kein Blick nach vorn
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/steinmeier-zum-dreissigsten-living-in-the-past/" target="_blank">Steinmeier zum Dreißigsten – Living in the past</a>
</div>

</div>
</div>
Also stellen wir uns die kontrafaktische Geschichte des Herbstes 1989 unter einer Regierung Schrödere-Lafontaine-Fischer vor:</p>
<p>In Bonn tagt ein Krisenstab unter der Leitung des Kanzlers Schröder. Oskar Lafontaine, Superminister für Finanzen, Wirtschaft und Frieden wiederholt seinen kurz zuvor bereits öffentlich gemachten Vorschlag. Die beste Lösung für alle sei es, endlich den Realitäten in Europa Rechnung zu tragen. Als erstes müsse das Festhalten an einer gemeinsamen deutschen Staatsangehörigkeit aufgegeben werden. Die Deutschen in der DDR würden damit von einer Minute zur anderen Ausländer. Zugang zur und Aufnahme in der Bundesrepublik könnten sie ab sofort nur nach positiver Prüfung eines Asylantrages gewährt bekommen. Dazu würden allerdings auch nur eng begrenzte Kontingente vorgesehen. Auch werde die Abwicklung in enger Übereinstimmung mit den Sicherheitsorganen der DDR vor sich gehen. Versuchten Grenzübertritten sei mit aller Härte entgegenzutreten.</p>
<p>Den DDR-Bürgern in den diplomatischen Vertretungen der Bundesrepublik sei ein Zeitpunkt vorzugeben, bis zu dem sie die Gebäude zu verlassen hätten. Kämen Betroffene dem nicht nach, würden die Regierungen der betreffenden Staaten um Amtshilfe bei der Räumung der Botschaftsgebäude gebeten. Der Regierung der DDR sei zuvor mitzuteilen, wann diese Maßnahmen erfolgten, um ihre Bürger entsprechend in Empfang nehmen zu können. In der Runde lösen Lafontaines Vorschläge allgemeine Zustimmung aus. Einzelne Bedenken, es könnte vielleicht in der DDR zum Chaos kommen, quittiert Schröder mit der Bemerkung: „Das kriegen Erich Honecker und der Egon Krenz schon hin.“ Insbesondere mit Letzterem stand der Kanzler seit längerem im guten Kontakt. Auch Lafontaine verfügt über beste Kontakte zu seinem saarländischen Landsmann Honecker und anderen SED-Spitzen. Fischer zeigte sich desinteressiert. Für ihn war das ganze Deutsch-Deutsche Thema ein Stück reaktionäre Vergangenheit und von der Geschichte überholt. Die entsprechenden Beschlüsse erfolgten dann einstimmig.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/angela-merkel-lacht/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago52206942h.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Unhistorische und unaufrichtige Feierstunde
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/angela-merkel-lacht/" target="_blank">Angela Merkel lacht</a>
</div>

</div>
</div>
In der DDR verbreitete sich diese Entscheidung wie ein Lauffeuer. Im ersten Moment wirkte das Land wie eingefroren. Erst nach und nach wurde den Menschen bewusst, was geschehen war. Nur Stunden später verhängte die DDR-Führung den Ausnahmezustand über das gesamte Land. Eine Verhaftungswelle ungeheuren Ausmaßes rollte an. Betroffen waren an erster Stelle Bürgerrechtsgruppen, hartnäckige Ausreiseantragssteller und andere vom Staatssicherheitsdienst als unsichere Kantonisten eingestufte Personen. Die Sowjettruppen verblieben in ihren Kasernen. Gleichzeitig verkündete der zum Nachfolger Erich Honeckers ernannte Egon Krenz baldige Reformschritte in allen Bereichen. Insbesondere soll die Versorgung der Bevölkerung mit Konsumgütern schnell verbessert werden. Noch am gleichen Tage wendet sich Krenz an die westliche Welt, die DDR im Sinne der Erhaltung des Friedens und der stabilen Nachkriegsordnung materiell zu unterstützen. Jeder Gedanke an die deutsche Einheit wäre brandgefährlich, zumal in der Bundesrepublik erste Proteste gegen die Beschlüsse der Bundesregierung laut werden.</p>
<p>CDU, CSU und FDP riefen zu Demonstrationen auf. In Berlin berufen sich die West-Alliierten auf ihre Zuständigkeit für Sicherheit und Ordnung in der Stadt. Am darauffolgenden Tag trifft Bundeskanzler Schröder in Bonn mit der Premierministerin Großbritanniens und dem Präsidenten Frankreichs, Margret Thatcher und François Mitterand, zusammen. Am späten Nachmittag stößt auch Egon Krenz zu dieser Runde, der als erstes erklärt, dass jeder seiner Schritte mit den Genossen in Moskau abgestimmt worden sei und auch weiterhin werde. Die Beratungen ziehen sich durch die ganze Nacht. Am Ende steht ein sofortiges Hilfspaket von 60 Mrd. DM an die DDR. Die Hälfte davon zahlt die Bundesrepublik, je 15 Mrd. kommen aus London und Paris. Krenz bedankt sich im Namen der DDR und ihre Bürger mit Tränen in den Augen bei seinen neuen westlichen Freunden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/der-leserbrief-zum-gestern-in-der-ddr-als-mahnung-an-das-heute-in-der-berliner-republik/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/GettyImages-457187534.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Nur nicht an die Politik rühren
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/der-leserbrief-zum-gestern-in-der-ddr-als-mahnung-an-das-heute-in-der-berliner-republik/" target="_blank">Der Leserbrief zum Gestern in der DDR als Mahnung an das Heute in der Berliner Republik</a>
</div>

</div>
</div>
Thatcher und Mitterand erklären während eines vertraulichen Mittagessens in der britischen Botschaft, dass der Krug einer neuen Größe Deutschlands noch einmal an allen vorübergegangen sei. Die Menschen in der DDR trauen ihren Augen nicht. Die Regale der HO-Kaufhallen sind mit einem Mal gefüllt. Selbst elektronische Unterhaltungsgeräte, die man nur von Fotos kannte, waren plötzlich für wenig Geld zu haben. Die Menschen zogen sich in ihre Nischen zurück. Unübersehbar hatte die Stasi alles unter Kontrolle. In Moskau herrschte unter den Gegnern Gorbatschows freudige Erregung. Der Erhalt der DDR und damit die Schwächung des Westens gab auch ihnen neue Kraft. Eilends wurde ein Spitzentreffen des Warschauer Paktes nach Moskau einberufen. Kurz nach Rückkehr der kommunistischen Spitzenkader in ihre Hauptstädte wurde auch dort jede Form von Aufbruch zum Stillstand gebracht.</p>
<p>Mittlerweile hatte man sich auch in Washington wieder gefasst. Die Haltung der Bundesrepublik wie auch Großbritanniens und Frankreichs stellten das Wertekonzept der NATO in Frage. Zudem stand eine Stabilisierung des sowjetischen Blocks und seiner Diktatoren nicht auf der Agenda des amerikanischen Präsidenten George Bush (senior). Der Westen geriet in eine Krise, zumal immer klarer wurde, dass nur durch eine dauerhafte massive wirtschaftliche Unterstützung des Ostens die Stabilität aufrechterhalten werden konnte.</p>
<p>Lassen wir das Szenario, das längst nicht alle Aspekte berücksichtigt, an dieser Stelle enden. Bekanntlich hießen die Verantwortlichen damals nicht Schröder, Lafontaine und Fischer, sondern Helmut Kohl und Hans-Dietrich Genscher.</p>
<p>Manchmal kommt es eben doch auf Personen an.</p><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img" src="https://vg07.met.vgwort.de/na/099eb6e262664abb96cc4a77db6c28ca" data-no-lazy="1" height="1" width="1" alt="" /></div>
<div class="adwidget_homepage" data-generated-on="2020/10/07 18:22:14">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div>
</div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" data-shared-url-fb="http://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F10%2Fimago0103246831h-600x0-c-default.jpg&caption=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&description=In%20Bonn%20h%C3%A4tte%20ein%20Krisenstab%20unter%20der%20Leitung%20des%20Kanzlers%20Schr%C3%B6der%20getagt.%20Lafontaine%2C%20Superminister%20f%C3%BCr%20Finanzen%2C%20Wirtschaft%20und%20Frieden%20h%C3%A4tte%20seinen%20kurz%20zuvor%20bereits%20%C3%B6ffentlich%20gemachten%20Vorschlag%20wiederholt.%20Die%20beste%20L%C3%B6sung%20f%C3%BCr%20alle%20sei%20es%2C%20endlich%20den%20Realit%C3%A4ten%20in%20Europa%20Rechnung%20zu%20tragen.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Was%20w%C3%A4re%2C%20wenn%201989%20Schr%C3%B6der%2C%20Lafontaine%20und%20Fischer%20regiert%20h%C3%A4tten%3F&url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#152a6660777f707661284274663562d6b16770393562707b7b35242c2d2c3546767d67d6a371706739355974737a7b61747c7b7035607b7135537c66767d7067356770727c706761357dd6b16161707b2a33777a716c287d616165663026543027533027536262623b617c767d6c66707c7b77797c767e3b717030275378707c7b607b72707b3027536274663862747067703862707b7b38242c2d2c3866767d677a70717067387974737a7b61747c7b7038607b7138737c66767d7067386770727c706761387d74706161707b302753" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();
        });
    });

	//Social scrolling media bar
    /*var elementPosition = jQuery('.mod-social.mod-social--topbar').offset();
	jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important');
    jQuery(window).scroll(function(){
        if(jQuery(window).scrollTop() > elementPosition.top){
            if (jQuery(window).width() < 800) return;
            jQuery('.mod-social--topbar .essb_displayed_sidebar').css('position','fixed').css('top','0').css('left', '0').css('width','130px');
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: block !important');
        } else {
            jQuery('.mod-social--topbar .essb_displayed_sidebar .essb_item').attr('style', 'display: inline-block !important');
            jQuery('.mod-social--topbar .essb_displayed_sidebar').attr('style', 'position: inherit !important').css('width','510px');
        }
    });*/








</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 14 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">14</span> Kommentare auf "Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1136573_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136573" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Libertardistani</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136573" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136573" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Obiges Gedankenspiel hinkt. Der Straußsche Milliardenkredit wäre nie gekommen, nach Tschernobyl hätte die halbkommunistische Westregierung die DDR genervt ihre KKW abzuschalten, die Oppositionsbewegung wäre anders verlaufen, die Botschaftsfluchten hätten nicht stattgefunden. ADM wäre jetzt Bezirksparteisekretärin oder Ministerpräsidentin von Meck-Pomm. Würde die DDR noch existieren? Ich wage das zu bezweifeln.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 27 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136573_0" style="clear:both"></div></div><div id="wc-comm-1136558_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136558" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Rainer12</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136558" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136558" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Wäre der Beitritt nicht erfolgt, wäre unser Anfang sehr viel schwerer gewesen. Die Jahrzehnte lange sozialistische Wirtschaftspolitik hatte das Land ruiniert. Eines ist aber ganz sicher: Linke hätten auf lange Sicht keine Chance, politisch noch einmal wirksam zu werden. Wir hätten sicher eine Demokratie angestrebt, aber wohl eher wie in Polen oder Ungarn. Richter, die Unrecht gesprochen haben, wären für immer aus dem Dienst entlassen worden. Stasi-Leute hätten keine Chance gehabt und die alten Seilschaften waren nur zu gut bekannt. Leider haben die Politiker in den alten Bundesländern die Linken seit Ende der 60-er Jahre wieder hochkommen lassen, ein gewaltiger<span id="wpdiscuz-readmore-1136558_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 42 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136558_0" style="clear:both"></div></div><div id="wc-comm-1136548_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136548" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Der Winzer</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136548" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136548" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Interessantes Szenario, Herr Gafron. Schade, dass Sie sich nicht die Mühe gemacht haben, es mit dem richtigen Personal zu bestücken. Schröder wurde 1990 erst zum Ministerpräsident in Niedersachsen gewählt und spielte damals in der Bundespolitik noch keine entscheidende Rolle. Kanzlerkandidat der SPD 1987 war Johannes Rau (damals noch entschieden gegen Rot-Grün), im Jahr 1990 Oskar Lafontaine (für Rot-Grün). Hätte die SPD 1990 den Kanzler gestellt, wäre es Johannes Rau oder Oskar Lafontaine gewesen, Schröder wäre damals noch nicht einmal als Minister in Frage gekommen. Ähnlich bei den Grünen, die damals in einem massiven Richtungskampf zwischen Fundis (um Jutta Ditfurth, Verena<span id="wpdiscuz-readmore-1136548_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 51 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136548_0" style="clear:both"></div></div><div id="wc-comm-1136542_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136542" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Biskaborn</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136542" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136542" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gott sei Dank ist es so nicht gekommen. Ich freue mich noch immer über das Ende der von mir gehassten DDR. Allerdings, die aktuelle Entwicklung hätte ich mir nie träumen lassen. In vielen Punkten sind wir wieder in die DDR zurückgekehrt, furchtbar.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 58 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136542_0" style="clear:both"></div></div><div id="wc-comm-1136537_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136537" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">bkkopp</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136537" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136537" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Interessantes Gedankenspiel. Da die UdSSR sich nicht sofort aufgelöst hätte, wäre auch der Comecon-Wirtschaftsraum weiterhin mehr oder weniger intakt geblieben und die Zombie-Unternehmen der DDR hätten weiterhin sehr viele ihrer Produkte unterbringen ( nicht in einem Marktsinn verkaufen ) können. Ob und wie lange dies funktioniert hätte wäre sehr ungewiss. Die genannten DM 60 Mrd. hätten aber nicht lange gereicht, um die Konsumbedürfnisse der DDR-Bürger zu bedienen, und gleichzeitig Modernisierungen in den intern hochverschuldeten DDR-Firmen zu finanzieren. Weder Bonn, noch Paris und London, wären bereit und in der Lage gewesen eine Dauersubvention in zweistelliger Milliardenhöhe aufzubringen. Nach spätestens 1 &#8211;<span id="wpdiscuz-readmore-1136537_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 5 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136537_0" style="clear:both"></div></div><div id="wc-comm-1136503_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136503" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Altchemnitzer</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136503" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136503" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, dieses Szenario wurde 1952 schon mal Realität. Dem Adenauer gingen die Mitteldeutschen so was am A vorbei, daß er den Vorschlag Stalins, der zur Vereinigung geführt hätte, eiskalt ablehnte. Österreich und Finnland sind mit Stalins Angebot nicht schlecht gefahren.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">-2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 29 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136503_0" style="clear:both"></div><div id="wc-comm-1136643_1136503" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-1136643" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dr. Slonina</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136643" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136643" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ganz falsche Darstellung. Stalin wollte ein scheinbar neutrales Deutschland, um sich die Chance zu erhalten, später auch noch Westdeutschland in seine verbrecherischen Krallen zu bekommen. Immerhin hätte ein neutrales D ohne militärischen Schutz durch die alliierten Westmächte der russischen Atommacht völlig hilflos entgegengestanden.<br />
Die Westmächte und Adenauer lehnte diesen vergifteten Vorschlag ab. Sie opferten zwar Ostdeutschland, erhielten aber die Freiheit für drei Viertel der Deutschen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>36 Minuten 44 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136643_1136503" style="clear:both"></div></div></div><div id="wc-comm-1136454_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136454" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">The_Gumbo</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136454" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136454" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nicht unwahrscheinlich &#8211; ich kann es immer noch nicht fassen, was die Genossen 89 vor hatten: Sonderwritschaftszone.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 11 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136454_0" style="clear:both"></div></div><div id="wc-comm-1136453_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136453" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Wilhelm Cuno</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136453" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136453" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hm, lassen Sie es uns weiterspannen. Frau Dr. Merkel wäre nie Kanzlerin geworden, Herr Gauck nie Bundespräsident. Die DM hätte nicht für die Wiedervereinigung dran gegeben werden müssen, die Wehrpflicht würde evtl. noch existieren und die FAZ wäre noch eine konservative Zeitung? Berlin wäre geteilt geblieben, im Westen gäbe es noch keinen Mietendeckel einer Bausenatorin von der Linkspartei. Nur die Energiewende, veranlasst von den Grünen, wäre ähnlich &#8222;professionell&#8220; umgesetzt worden wie aktuell, aber 2015 wäre uns eventuell erspart geblieben.</p>
<p>Also, ich weiß nicht, langsam fange ich an, die Sache von der anderen Seite zu betrachten&#8230;^^</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 11 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136453_0" style="clear:both"></div></div><div id="wc-comm-1136452_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136452" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Deutscher</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136452" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136452" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sorry, was soll so eine Spekulation? Wie wir wissen, ist nicht mal die Vorstellung eines Ministers Lafontaine unter Schröder realistisch. </p>
<p>Fest steht allerdings, dass uns ohne Wiedervereinigung eine Kanzlerin Merkel nebst zahlreichen DDR-Funktionären in wichtigen staatlichen / gesellschaftlichen Positionen und damit der Niedergang der BRD höchstwahrscheinlich erspart geblieben wäre.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 13 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136452_0" style="clear:both"></div></div><div id="wc-comm-1136448_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1136448" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">BOESMENSCH</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fmeinungen%2Fwas-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten%2F%23comment-1136448" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/#comment-1136448" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Was wäre, wenn 1989 Schröder, Lafontaine und Fischer oder die GRÜNEN regiert hätten? Hier einige Zitate: • Nach vierzig Jahren Bundesrepublik sollte man eine neue Generation in Deutschland nicht über die Chancen einer Wiedervereinigung belügen. Es gibt sie nicht.&#8220; &#8211; Gerhard Schröder, 11. Juni 1989 • &#8222;Die Forderung nach der Wiedervereinigung halte ich für eine gefährliche Illusion. Wir sollten das Wiedervereinigungsgebot aus der Präambel des Grundgesetzes streichen.&#8220; &#8211; Joschka Fischer, 27. Juli 1989 • &#8222;Vergessen wir die Wiedervereinigung. Halten wir die nächsten 20 Jahre die Schnauze darüber.&#8220; &#8211; Zwischenruf Joschka Fischers im Bundestag, Oktober 1989 „Diejenigen, die von Wiedervereinigung daherreden,<span id="wpdiscuz-readmore-1136448_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 19 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1136448_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/?wpdParentID=1136448">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-7" class="widget widget_archive">
<h3 class="widget-title">Meinungen</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=25'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=25'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=25'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=25'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=25'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=25'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=25'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=25'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=25'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=25'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=25'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=25'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=25'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=25'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=25'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=25'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=25'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=25'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=25'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=25'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=25'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=25'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=25'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=25'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=25'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=25'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=25'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=25'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=25'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=25'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=25'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=25'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=25'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=25'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=25'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=25'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=25'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=25'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=25'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=25'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=25'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=25'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=25'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=25'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=25'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=25'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=25'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=25'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=25'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=25'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=25'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=25'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=25'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=25'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=25'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=25'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=25'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=25'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=25'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=25'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=25'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=25'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=25'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=25'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=25'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=25'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=25'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=25'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=25'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=25'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=25'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=25'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=25'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=25'>September 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/10/07 18:22:14">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/sarrazin-der-staat-an-seinen-grenzen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Sarrazin_Der-Staat-an-seinen-Grenzen_reguläre-Anzeige-ab-ET-verwenden_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-10-2020-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/tichybanner_10_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/10/07 18:22:14">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Damen_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0095032608h-210x140-c-default.jpg" alt="EU-Asylreform: Neuer Familienbegriff bringt noch mehr „Flüchtlinge“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/eu-asylreform-neuer-familienbegriff-bringt-noch-mehr-fluechtlinge/">
EU-Asylreform: Neuer Familienbegriff bringt noch mehr „Flüchtlinge“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago52206942h-210x140-c-default.png" alt="Angela Merkel lacht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/angela-merkel-lacht/">
Angela Merkel lacht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0100478052h-210x140-c-default.jpg" alt="Eine Kleinstadt in Angst? Oder überängstliche Provinzler?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/eine-kleinstadt-in-angst-oder-ueberaengstliche-provinzler/">
Eine Kleinstadt in Angst? Oder überängstliche Provinzler?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0083960570h-210x140-c-default.jpg" alt="Doppelte Standards: Deutsche Welle, Süddeutsche, Spiegel, ZEIT und so weiter">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/doppelte-standards-deutsche-welle-sueddeutsche-spiegel-zeit-und-so-weiter/">
Doppelte Standards: Deutsche Welle, Süddeutsche, Spiegel, ZEIT und so weiter
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/06/GettyImages-1173861942-2-210x140-c-default.jpg" alt="Konsequenzen: Das Wort fehlt im Wortschatz der Bundesregierung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/konsequenzen-das-wort-fehlt-im-wortschatz-der-bundesregierung/">
Konsequenzen: Das Wort fehlt im Wortschatz der Bundesregierung
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Unbekannt-210x140-c-default.jpeg" alt="Selbsternanntes Magazin bedroht Journalismus, Unparteilichkeit und Bauchgefühl. Und was dagegen helfen würde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/selbsternanntes-magazin-bedroht-journalismus-unparteilichkeit-und-bauchgefuehl/">
Selbsternanntes Magazin bedroht Journalismus, Unparteilichkeit und Bauchgefühl. Und was dagegen helfen würde
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Arnold_Vaatz_03102020_Foto_Olaf_Opitz-210x140-c-default.png" alt="SPD, Grüne und Linke haben sich ins Abseits geschossen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/arnold-vaatz-festrede-deutsche-einheit-spd-gruene-und-linke-haben-sich-ins-abseits-geschossen/">
SPD, Grüne und Linke haben sich ins Abseits geschossen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-06-um-11.35.07-210x140-c-default.png" alt="Peter Hahne: Vergebliche Proteste von links gegen seine Rede">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/peter-hahne-vergebliche-proteste-von-links-gegen-seine-rede/">
Peter Hahne: Vergebliche Proteste von links gegen seine Rede
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/IMG_0906-210x140-c-default.jpg" alt="In eigener Sache: Zwei Zeilen mit großer Wirkung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/in-eigener-sache-zwei-zeilen-mit-grosser-wirkung/">
In eigener Sache: Zwei Zeilen mit großer Wirkung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/TE_Talk_Fritz_Vahrenholt-210x140-c-default.jpg" alt="Klimawandel: Unaufgeregter Befund zur Lage des Planeten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
Klimawandel: Unaufgeregter Befund zur Lage des Planeten
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Rebecca_Sommer-210x140-c-default.png" alt="Rebecca Sommer auf Lesbos: „Da werden noch mehr NGO-Köpfe rollen“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/rebecca-sommer-auf-lesbos-da-werden-noch-mehr-ngo-koepfe-rollen/">
Rebecca Sommer auf Lesbos: „Da werden noch mehr NGO-Köpfe rollen“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Unbekannt-210x140-c-default.jpeg" alt="Selbsternanntes Magazin bedroht Journalismus, Unparteilichkeit und Bauchgefühl. Und was dagegen helfen würde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/selbsternanntes-magazin-bedroht-journalismus-unparteilichkeit-und-bauchgefuehl/">
Selbsternanntes Magazin bedroht Journalismus, Unparteilichkeit und Bauchgefühl. Und was dagegen helfen würde
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0100472029h-210x140-c-default.jpg" alt="Bundestags-Vizepräsident Wolfgang Kubicki über Medien und wem was erlaubt ist">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundestags-vizepraesident-wolfgang-kubicki-ueber-medien-und-wem-was-erlaubt-ist/">
Bundestags-Vizepräsident Wolfgang Kubicki über Medien und wem was erlaubt ist
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104186001h-210x140-c-default.jpg" alt="&#8222;Eine koordinierte Aktion mit dem Ziel, dieses ganze Camp in Brand zu setzen&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/eine-koordinierte-aktion-mit-dem-ziel-dieses-ganze-camp-in-brand-zu-setzen/">
&#8222;Eine koordinierte Aktion mit dem Ziel, dieses ganze Camp in Brand zu setzen&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0104103691h-210x140-c-default.jpg" alt="Die Kosten der Asyleinwanderung in Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-kosten-der-asyleinwanderung-in-deutschland/">
Die Kosten der Asyleinwanderung in Deutschland
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago94142068h-210x140-c-default.jpg" alt="&#8222;Sanktionswürdiges wissenschaftliches Fehlverhalten&#8220;: Verliert Giffey doch den Doktortitel?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sanktionswuerdiges-wissenschaftliches-fehlverhalten-verliert-giffey-doch-den-doktortitel/">
&#8222;Sanktionswürdiges wissenschaftliches Fehlverhalten&#8220;: Verliert Giffey doch den Doktortitel?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0103246831h-210x140-c-default.jpg" alt="Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/was-waere-wenn-1989-schroeder-lafontaine-und-fischer-regiert-haetten/">
Was wäre, wenn 1989 Schröder, Lafontaine und Fischer regiert hätten?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/07/police-2808325_1280-210x140-c-default.jpg" alt="&#8222;Lagebericht Rechtsextremisten in Sicherheitsbehörden&#8220;: Rund ein Promille der Polizei">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/lagebericht-rechtsextremisten-in-sicherheitsbehoerden-rund-ein-promille-der-polizei/">
&#8222;Lagebericht Rechtsextremisten in Sicherheitsbehörden&#8220;: Rund ein Promille der Polizei
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0100478052h-210x140-c-default.jpg" alt="Eine Kleinstadt in Angst? Oder überängstliche Provinzler?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/eine-kleinstadt-in-angst-oder-ueberaengstliche-provinzler/">
Eine Kleinstadt in Angst? Oder überängstliche Provinzler?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0105392939h-210x140-c-default.png" alt="Nach SPD-Definition ist Scholz „superreich“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/nach-spd-definition-ist-scholz-superreich/">
Nach SPD-Definition ist Scholz „superreich“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/TE_Talk_Fritz_Vahrenholt-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
TE-Talk mit Fritz Vahrenholt
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/" class="rty-video-thumb3-title">
Klimawandel: Unaufgeregter Befund zur Lage des Planeten
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Thilo_Sarrazin-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/">
Thilo Sarrazin: Merkels Einwanderungspolitik überfordert uns
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/in-eigener-sache-zwei-zeilen-mit-grosser-wirkung/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/IMG_0906-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/in-eigener-sache-zwei-zeilen-mit-grosser-wirkung/">
In eigener Sache: Zwei Zeilen mit großer Wirkung
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/in-eigener-sache-zwei-zeilen-mit-grosser-wirkung/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-11-um-11.23.15-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/ich-wuenschte-gott-wuerde-uns-helfen-unterwegs-auf-der-strasse-nach-moria/">
&#8222;Ich wünschte, Gott würde uns helfen&#8220; &#8211; Unterwegs auf der Straße nach Moria
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
