<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Wenn wissenschaftliche Fakten nicht in den politischen Kram passen</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="In der &quot;Jenaer Erklärung&quot; schaffen Wissenschaftler einfach ab, was ihnen nicht in den Kram passt. Wenn schon Wissenschaftler sich an politischen Botschaften, statt an überprüfbaren Fakten orientieren, sollte uns das große Sorgen bereiten." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wenn wissenschaftliche Fakten nicht in den politischen Kram passen" />
<meta property="og:description" content="In der &quot;Jenaer Erklärung&quot; schaffen Wissenschaftler einfach ab, was ihnen nicht in den Kram passt. Wenn schon Wissenschaftler sich an politischen Botschaften, statt an überprüfbaren Fakten orientieren, sollte uns das große Sorgen bereiten." />
<meta property="og:url" content="http://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Gastbeitrag" />
<meta property="article:published_time" content="2020-11-11T08:23:33+01:00" />
<meta property="article:modified_time" content="2020-11-11T08:51:34+01:00" />
<meta property="og:updated_time" content="2020-11-11T08:51:34+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In der &quot;Jenaer Erklärung&quot; schaffen Wissenschaftler einfach ab, was ihnen nicht in den Kram passt. Wenn schon Wissenschaftler sich an politischen Botschaften, statt an überprüfbaren Fakten orientieren, sollte uns das große Sorgen bereiten." />
<meta name="twitter:title" content="Wenn wissenschaftliche Fakten nicht in den politischen Kram passen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Wenn wissenschaftliche Fakten nicht in den politischen Kram passen Kommentar-Feed" href="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"479821","token":"22b34c6739"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=479821' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style> <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-479821 single-format-standard sidebar no-avatars post-wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_guest",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/erica-kasraie-bidens-nahost-politik-waere-fatal-gerade-fuer-die-iranische-bevoelkerung/">
<img class="rty-header-image-circle" alt="&#8222;Bidens Nahost-Politik wäre fatal, gerade für die iranische Bevölkerung&#8220;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-10-um-17.08.30-e1605024541923.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/erica-kasraie-bidens-nahost-politik-waere-fatal-gerade-fuer-die-iranische-bevoelkerung/">
&#8222;Bidens Nahost-Politik wäre fatal, gerade für die iranische Bevölkerung&#8220;
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-gefuehl-auf-verlorenem-posten-zu-stehen/">
<img class="rty-header-image-circle" alt="„Das Gefühl, auf verlorenem Posten zu stehen“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-10-um-17.06.16-e1605024429654.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-gefuehl-auf-verlorenem-posten-zu-stehen/">
„Das Gefühl, auf verlorenem Posten zu stehen“
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/meilenstein-fuer-den-wiederaufstieg-des-politischen-konservativismus/">
<img class="rty-header-image-circle" alt="Meilenstein für den Wiederaufstieg des politischen Konservativismus" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-10-um-17.04.17-e1605024301978.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/meilenstein-fuer-den-wiederaufstieg-des-politischen-konservativismus/">
Meilenstein für den Wiederaufstieg des politischen Konservativismus
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-kampf-um-die-pressefreiheit-geht-in-die-naechste-runde/">
<img class="rty-header-image-circle" alt="Der Kampf um die Pressefreiheit geht in die nächste Runde" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-03-um-12.08.37-e1604401759809.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-kampf-um-die-pressefreiheit-geht-in-die-naechste-runde/">
Der Kampf um die Pressefreiheit geht in die nächste Runde
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-10-09-um-15.36.38-e1602250621642.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 11. Nov 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-479821" class="post-479821 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitrag">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Das Palmström-Prinzip oder: </p>
</div>
<h1 class="entry-title">Wenn wissenschaftliche Fakten nicht in den politischen Kram passen</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mi, 11. November 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
In der &quot;Jenaer Erklärung&quot; schaffen Wissenschaftler einfach ab, was ihnen nicht in den Kram passt. Wenn schon Wissenschaftler sich an politischen Botschaften, statt an überprüfbaren Fakten orientieren, sollte uns das große Sorgen bereiten. Von Max von Tilzer. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" data-shared-url-fb="http://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2016%2F01%2FWeltkarte-600x0-c-default.jpg&caption=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&description=In%20der%20%5C%22Jenaer%20Erkl%C3%A4rung%5C%22%20schaffen%20Wissenschaftler%20einfach%20ab%2C%20was%20ihnen%20nicht%20in%20den%20Kram%20passt.%20Wenn%20schon%20Wissenschaftler%20sich%20an%20politischen%20Botschaften%2C%20statt%20an%20%C3%BCberpr%C3%BCfbaren%20Fakten%20orientieren%2C%20sollte%20uns%20das%20gro%C3%9Fe%20Sorgen%20bereiten.%20Von%20Max%20von%20Tilzer.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be1d3d8d896c1dfc5c5d3d8c5d5ded7d0c2dadfd5ded396f0d7ddc2d3d896d8dfd5dec296dfd896d2d3d896c6d9dadfc2dfc5d5ded3d896fdc4d7db96c6d7c5c5d3d890d4d9d2cf8bdec2c2c6c59385f79384f09384f0c1c1c198c2dfd5decfc5d3dfd8d4dadfd5dd98d2d39384f0d1d7c5c2d4d3dfc2c4d7d19384f0c1d3d8d89bd3dfd8d3db9bc1dfc5c5d3d8c5d5ded7d0c2dadfd5ded39bd0d7ddc2d3d89bd8dfd5dec29bdfd89bd2d3d89bc6d9dadfc2dfc5d5ded3d89bddc4d7db9bc6d7c5c5d3d89384f0" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong><span style="color: #d10404;">Liebe Leser, </span></strong></h4>
<h5><strong>Das Presserecht ist längst eine der schärfsten Waffen, um mißliebige Journalisten zum Schweigen zu bringen.</strong><br />
<strong>TE steht vor einer aufwendigen Prozess-Serie mit einem Netzwerk von NGOs.</strong><br />
<strong>Dieses will verhindern, dass wir weiter über Menschenhandel, Erpressung, illegale Einwanderung und Sklavenhandel nach Europa über das Mittelmeer berichten.</strong></h5>
<h5><strong>Dafür haben wir eine aufwendige Dokumentation erstellt, die wir Ihnen heute vorstellen. Das war nur mit Ihrer Hilfe möglich.</strong><br />
<strong>Die kommenden Monate werden entscheiden, ob uns zukünftig kritische Berichterstattung gegen diese Phalanx der Gegner möglich ist.</strong></h5>
<h5><span style="color: #d40808;"><strong>Dafür bitten wir um Ihre Hilfe.</strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="686" height="385" src="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-686x385.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-686x385.jpg 686w, https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-300x168.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-320x179.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-207x116.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-231x129.jpg 231w, https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte.jpg 960w" sizes="(max-width: 686px) 100vw, 686px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Die politisch aufgeheizte Atmosphäre unserer Tage führt in zunehmendem Maße dazu, die Existenz all dessen zu leugnen, was einem nicht in den Kram passt. Ganz so neu scheint diese Haltung allerdings nicht zu sein, denn bereits 1909 brachte das Christian Morgenstern in seinem Gedicht „<a href="https://www.deutschelyrik.de/die-unmoegliche-tatsache.html" target="_blank" rel="noopener">Die unmögliche Tatsache</a>“ überzeugend auf den Punkt. Es ist ganz einfach: Durch Ignorieren oder Totschweigen glaubt man, sich unerwünschter Probleme entledigen zu können. Gegenmaßnahmen sind demzufolge auch nicht erforderlich. Das erleben wir im Zusammenhang mit dem im Vergleich zu Frankreich doppelt so hohen deutschen Pro-Kopf-CO<sub>2</sub>&#8211; Ausstoß als Folge des überstürzten Atomausstiegs, oder wenn es um die von Regierungsseite systematisch verschleierten Kosten der deutschen Migrationspolitik geht.</p>
<p>Hier wird im Folgenden ein weiteres Tabuthema behandelt, dessen offene Diskussion in Deutschland bereits ausreichen kann, den Job zu verlieren: Die verschiedenen Menschenrassen. Am besten, man schafft diese einfach ab. Ob man es glaubt oder nicht: Das ist tatsächlich bereits geschehen!<span class="Apple-converted-space"> </span></p>
<h5>Wissenschaft im Dienste der Politik</h5>
<p>Die Rede ist von der „<i>Jenaer Erklärung</i>“ aus Anlass des 100. Todestags des deutschen Zoologen Ernst Haeckel, veröffentlicht im Herbst 2019 durch die Deutsche Zoologische Gesellschaft, die Universität Jena und das dort angesiedelte Max-Planck-Institut für Menschheitsgeschichte. Ihr lapidarer Titel lautet: „<i>Das Konzept der Rasse</i> <i>ist</i> <i>das Ergebnis von Rassismus und nicht dessen Voraussetzung</i>“<b>.</b> Diese Erklärung erfüllt mich aus zwei Gründen mit Sorge:<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Heft_TE_11_2020_Cover.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Als Wissenschaftler habe ich gelernt, mich an überprüfbare Fakten, statt an Glaubenssätze zu halten. Was hier unter dem Deckmantel der Wissenschaftlichkeit geschrieben wurde, ist ganz offensichtlich in erster Linie eine politische und keine wissenschaftliche Botschaft. Die Jenaer Erklärung wurde gleich viermal im Internet „gepostet“, durch Artikel in wissenschaftlichen Journalen vertieft und in zahlreichen Medienberichten verbreitet. Dies entspricht einer seit Jahrtausenden vor allem durch die Religionen verfolgten Strategie: Denn Aussagen werden ungeprüft für wahr gehalten, wenn sie nur oft genug wiederholt werden. Das bringt bis zum heutigen Tag Menschen dazu, wider besseres Wissen an rational unhaltbaren Lehren festzuhalten. Wie bei religiösen Dogmen wird jeder Zweifel an ihrem Wahrheitsgehalt zur Sünde. Und dem Zweifler widerfährt beinahe das Schlimmste, was einem heute passieren kann: Als Rassist „exkommuniziert“ zu werden. Meine zweite Sorge bezieht sich auf mögliche Konsequenzen derartiger Manifeste für die Zukunft der Zivilisation. Denn die Leugnung von Unterschieden zwischen Menschen aus verschiedenen Weltgegenden stellt einen großen Hemmschuh für die Lösung eines der schwerwiegendsten Weltprobleme dar: Die Zweiteilung der Welt in reiche Industrie- und arme Entwicklungsländer. Wie in der Medizin wäre auch in diesem Falle eine gute Diagnose Grundvoraussetzung für eine erfolgreiche Therapie.</p>
<h5><b>Die Abschaffung der Menschenrassen</b></h5>
<p>Ich zitiere wörtlich aus der Erklärung: „<i>Am 9. August 2019 jährte sich der 100. Todestag des Jenaer Professors Ernst Haeckel, des „deutschen Darwins”, wohl des bekanntesten deutschen Zoologen und Evolutionsbiologen. Ernst Haeckel, der Begründer der Stammesgeschichtsforschung hat durch seine vermeintlich wissenschaftliche Anordnung von Menschen„rassen” in einem „Stammbaum” in fataler Weise zu einem angeblich wissenschaftlich begründeten Rassismus beigetragen“.</i><span class="Apple-converted-space"> </span></p>
<p>Das Betrachten des von Haeckel in sehr künstlerischer Weise entworfenen <i>Stammbaums des Menschen</i> ergibt nicht den geringsten Hinweis auf eine als „rassistisch“ interpretierbare Botschaft. Denn sechs Zweiglein mit der Bezeichnung „<i>Menschen</i>“, und nichts anderem, weisen nach oben, eingerahmt von einem Zweig mit dem Schild „<i>Gorilla</i>“ und einem mit dem Schild „<i>Orang</i>“. Die pauschale Diffamierung dieses Stammbaums zeigt deutlich, dass bereits das Schwingen der Rassismuskeule, der Allzweckwaffe der neu erstarkten politischen Korrektheit, ausreicht, um einen der bedeutendsten deutschen Naturforscher 100 Jahre nach seinem Tod zu demontieren, quasi zu seinen „Ehren“. Und das, ohne sich wenigstens die Mühe gemacht zu haben, den Haeckel’schen „Stammbaum“ auch nur flüchtig in Augenschein zu nehmen. Mit dieser Ignoranz riskiert man nichts, denn wer wird schon eine Aussage, verkündet <i>ex cathedra</i> vom Parnass der hehren Wissenschaft, kritisch hinterfragen?<span class="Apple-converted-space"> </span></p>
<p>Sollte man nicht überhaupt erst einmal definieren, was damals unter dem Begriff „Rasse“ verstanden wurde und was man heute darunter versteht? Warum diese Scheu, einen Begriff zu verwenden, der doch <i>per se</i> völlig wertfrei sein sollte? Dadurch unterstellt man implizit, dass Rassen (oder einige unter ihnen?) etwas Schlechtes sind, und entlarvt sich auf diese Weise selber als Rassist. Die ausgedehnten Erörterungen der Exzesse der Nazizeit in der „Jenaer Erklärung“ tragen wenig zur Sache bei. Denn das ist glücklicherweise schon lange <i>ad acta</i> gelegt, und alle, die sich seinerzeit diesen verbrecherischen Missbrauch der Wissenschaft zu Schulden kommen ließen, haben längst das Zeitliche gesegnet. Aber bekanntlich wird ja die Opposition gegen die Nazis umso „mutiger“, je weiter dieses finsterste Kapitel der deutschen Geschichte zurückliegt. Es fühlt sich eben immer gut an, „auf der richtigen Seite“ zu stehen.</p>
<p>Die wissenschaftliche Fragwürdigkeit der „Jenaer Erklärung“ wird überdeutlich, wenn man diesen redaktionell schlampig zusammengestellten Text im Detail liest. Da erfährt man unter anderem, dass die Haustierrassen, sehr im Gegensatz zu den Menschenrassen, weiterbestehen dürfen: „<i>Dass es sich bei den Rassen von Haustieren um etwas ganz Anderes </i>[als bei den Menschenrassen] <i>handelt, erkennt man schon an der fehlenden geographischen Gliederung. Haustierrassen sind ausschließlich das Ergebnis menschlicher Züchtung und nicht das Ergebnis eines natürlichen biologischen Prozesses</i>“. Hier muss man die naive Frage stellen, warum denn die Zucht von Haustieren kein „biologischer Prozess“ sein soll, nur weil diese nicht das Ergebnis der natürlichen Evolution, sondern menschengemacht ist? In beiden Fällen ist doch die Differenzierung unterschiedlicher Formen das Ergebnis von genetischer Isolation!</p>
<h5><b>Wie „gleich“ sind alle Menschen wirklich?<span class="Apple-converted-space"> </span></b></h5>
<p>Überrascht es bei dieser vermeintlichen Sachlage noch, dass selbst einer der bedeutendsten Evolutionsbiologen seit Darwin und Haeckel, <i>Ernst Mayr,</i> mit seiner Aussage, die Existenz von Menschenrassen sei ein „<i>biological fact</i>“, zumindest implizit des Rassismus bezichtigt wird, und das, obwohl er sich selber <i>expressis verbis</i> von einem solchen distanziert hat? Es ist eben heutzutage generell unzulässig, zwischen Menschen verschiedener ethnischer Zugehörigkeit zu unterscheiden. Das gilt sogar, wenn dadurch Leben gerettet werden könnten: Ein solcher Fall ist die Untersuchung der Epidemiologie von Erbkrankheiten, die ausschließlich bei Menschen südlich der Sahara auftreten. Wenn man auf derartiges auch nur hinweist, setzt man sich dem Vorwurf aus, „mit dem Rassismus zu flirten“, wie es dem damals jungen, heute hochangesehenen Harvard-Professor <i>David Reich</i> widerfahren ist. Allein die Erwähnung gewisser Differenzen zwischen Menschen verschiedener Herkunft, und sei es nur die unterschiedliche Anfälligkeit für manche Krankheiten, <i>darf</i> ganz im Sinne von Palmström eben <i>nicht sein</i>!</p>
<p>Zur Beantwortung der Frage, ob wir im Hinblick auf unsere ererbten Merkmale wirklich alle gleich sind, wie wir das intuitiv für eineiige Zwillinge vermuten (was aber selbst dort nicht stimmt), müssen wir ein wenig ausholen: Die zentrale These der Jenaer Erklärung stützt sich vermutlich auf eine 1972 veröffentlichte Studie des amerikanischen Genetikers <i>Richard Lewontin,</i> der nachweisen konnte, dass 85 Prozent der genetischen Variabilität innerhalb von menschlichen Populationen und nur 15 Prozent zwischen Populationen unterschiedlicher Herkunft auftreten. Das ist in der Tat ein Paradox, denn intuitiv widerspricht es der Beobachtung, dass wir Leute, denen wir auf der Straße begegnen, auf den ersten Blick als Europäer, Ostasiaten oder Leute afrikanischer Herkunft identifizieren. Das könnte tatsächlich bedeuten, dass die unleugbare Differenzierung des äußeren Erscheinungsbildes von Menschen aus verschiedenen Weltgegenden keine genetische Basis hat.<span class="Apple-converted-space"> </span></p>
<p>Die Erkenntnis, dass diese Interpretation auf einem Trugschluss beruht, verdanken wir unter anderem einer im Jahr 2002 in der Zeitschrift <i>Science</i> erschienenen Veröffentlichung. Diese Arbeit über die genetische Struktur menschlicher Populationen (<i>Genetic Structure of Human Populations</i>) beruht auf der Untersuchung des Genoms von 1.056 Personen aus insgesamt 52 Populationen, deren geographische Herkunft zunächst bewusst unberücksichtigt blieb. Es ergab sich dabei, dass 93-95 Prozent aller genetischen Vielfalt innerhalb der untersuchten Populationen auftraten und nur 3-5 Prozent zwischen verschiedenen Populationen. So wurden Lewontins Ergebnisse nicht nur glänzend bestätigt, sondern sogar noch übertroffen! Das zeigt auf eindrucksvolle Weise die Übereinstimmung im Genom aller Menschen, bedingt durch einen intensiven Genaustausch im Verlaufe der Menschheitsgeschichte. Aber es ist nur ein Teil der Wahrheit: Denn es zeigte sich auch, dass an insgesamt 377 verschiedenen Genorten innerhalb von Populationen gleicher Herkunft genetische Gemeinsamkeiten („C<i>luster</i>“) auftreten, die sich deutlich von den DNA-Sequenzen an diesen Genorten bei Menschen aus anderen Weltgegenden unterschieden. Auf diese Weise konnten fünf Cluster folgenden Regionen zugeordnet werden: Afrika, Europa, Ostasien, Ozeanien und Amerika. Ähnliche Schlussfolgerungen auf Grund eines anderen methodischen Ansatzes wurden ein Jahr später unter dem Titel „Lewontins Irrtum“ (<i>Lewontin’s fallacy</i>) veröffentlicht.<span class="Apple-converted-space"> </span></p>
<p>Warum wurden diese Forschungsergebnisse durch die Autoren der Jenaer Erklärung nicht berücksichtigt? Es kann doch nicht sein, dass sie diese 16 bzw. 17 Jahre früher erschienenen Arbeiten nicht kannten! <i>Durch das Ignorieren entscheidender wissenschaftlicher Ergebnisse, die gegen die eigenen Thesen sprechen, verliert jede wissenschaftliche Aussage ihre Glaubwürdigkeit.</i> Sollten die Autoren der Jenaer Erklärung über neuere Daten verfügen, welche diese beiden Arbeiten widerlegen, hätte das unbedingt diskutiert und belegt werden müssen. Die Aussage, es gäbe nur fließende Übergänge zwischen verschiedenen menschlichen Populationen, hilft da auch nicht weiter. Denn fließende Übergänge in den Eigenschaften von Menschen bedeuten nicht, dass sich menschliche Populationen aus verschiedenen geographischen Regionen nicht im Hinblick auf wichtige, nur in einem kleinen Teil des Gesamt-Genoms kodierte Gruppenmerkmale deutlich voneinander unterscheiden.<span class="Apple-converted-space"> </span></p>
<h5><b>Geographische Herkunft und geistige Fähigkeiten</b></h5>
<p>Es kommt noch schlimmer, wenn wir zum „politisch unerwünschten“ Kern der Angelegenheit vordringen: Die Aussage der Jenaer Erklärung „<i>Es gibt auch keinen wissenschaftlich nachgewiesenen Zusammenhang zwischen Intelligenz und geographischer Herkunft, aber einen deutlichen mit sozialer Herkunft“</i> ist bestenfalls eine Halbwahrheit. Jedenfalls reicht die dogmatische Aussage „kein wissenschaftlich nachgewiesener Zusammenhang“ ohne jede Begründung zur Untermauerung dieser sehr weitreichenden Behauptung keineswegs aus. In Einzelnen geht es um die folgenden Punkte: <span class="Apple-converted-space"> </span></p>
<ol>
<li><i>Die Messung der geistigen Leistungsfähigkeit:</i> Überlegungen zur geographischen Verteilung der durchschnittlichen Intelligenz und ihren Ursachen erfordern zunächst einmal ein quantitatives Maß für die kognitiven Fähigkeiten von Einzelpersonen. Ein solches gibt es bereits seit dem frühen 20. Jahrhundert in Form des <i>Intelligenzquotienten</i> (IQ), der durch das Stellen einer breiten Palette von Aufgaben ermittelt wird. Für internationale Vergleiche wird dieser auf den Mittelwert für die britische Bevölkerung als Referenzgröße bezogen, dem ein IQ von 100 zugeteilt wird. Gegen dieses erstmals in Frankreich, inzwischen aber weltweit angewandte Verfahren wird als im Prinzip berechtigter Kritikpunkt sein <i>„Eurozentrismus“ </i>vorgebracht, da für das Leben in außereuropäischen Kulturen mitunter andere Fähigkeiten als in Europa erforderlich sind. Der Intelligenzquotient ist aber nicht primär ein Maß dafür, wie „klug“ oder „dumm“ ein Mensch ist, sondern erlaubt Prognosen darüber, wie gut ein Mensch in der Lage sein wird, sich in der modernen Welt zu behaupten. Und diese Anforderungen sind überall sehr ähnlich. Ländervergleiche der durchschnittlichen Intelligenzquotienten zeigen demzufolge auch enge Beziehungen zu Kennzahlen bezüglich des Funktionierens der Gesellschaft der betreffenden Länder, wie etwa zum Brutto-Inlandsprodukt, zur politischen Stabilität und zur Lebensqualität. Ein anderes Verfahren zur Ermittlung geistiger Leistungen sind die seit 2000 durch die OECD koordinierten PISA-Tests, an denen sich 2018 insgesamt 77 Länder beteiligt haben. Mehrere indirekte Abschätzungen des mittleren IQ in Ländern, aus denen keine IQ-Daten vorliegen, sowie die PISA-Ergebnisse führen zu sehr ähnlichen Schlussfolgerungen. Das Fehlen von Daten aus den allermeisten afrikanischen Ländern und der Mehrzahl der muslimischen Länder des Mittleren Ostens kann als Hinweis auf den geringen Stellenwert angesehen werden, den man der geistigen Leistungsfähigkeit der Bevölkerung in diesen Ländern beimisst.<span class="Apple-converted-space"> </span></li>
<li><i>Geographische Herkunft:</i> Neben anderen Webseiten präsentiert auch <i>Länderdaten.info</i> eine Weltkarte der mittleren Intelligenzquotienten. Zusätzlich werden in einer Tabelle für sämtliche Staaten Daten zum durchschnittlichen Einkommen, den Bildungsausgaben pro Person sowie den mittleren Tages-Höchsttemperaturen gegeben. Die höchsten Intelligenzquotienten werden in den ostasiatischen Industriestaaten und mit großem Abstand die niedrigsten IQ in Afrika südlich der Sahara beobachtet. Nach neueren Untersuchungen des Intelligenzforschers Heiner Rindermann von der Universität Chemnitz ergeben die Intelligenzquotienten aller afrikanischen Länder zusammengenommen einen Durchschnittswert von 75. In den meisten Industrieländern beträgt der mittlere IQ um 100, in vielen ostasiatischen Ländern um 105. Es ist unbegreiflich, dass sich die Autoren der Jenaer Erklärung anscheinend nicht die Mühe gemacht haben, derartige Karten aufzurufen, was in Sekundenschnelle per Mausklick möglich gewesen wäre. Aber ganz offensichtlich erwiesen sich die Verfasser auch hier als gelehrige Palmström-Eleven. Man muss sich aber fragen, welche Gründe für das schlechte Abschneiden der Afrikaner und das gute der Ostasiaten verantwortlich sind. Geographische Herkunft bedeutet ein bestimmtes Klima, eine bestimmte Topographie und Vegetation und, ganz allgemein, die Gunst oder Ungunst der Lebensbedingungen. Auf der Webseite der <i>Länderdaten.info</i> steht dazu zu lesen, dass: „w<i>issenschaftlich inzwischen nachgewiesen ist, dass ein wärmeres Klima einen merklich schlechten Einfluss auf den Intelligenzquotienten hat“</i>. Leider ist diese Aussage bereits durch das Studium der Daten auf dieser mit bewundernswerter Sorgfalt zusammengestellten Webseite unschwer zu widerlegen. Weder weltweit, noch innerhalb Afrikas gibt es eine Korrelation zwischen den Intelligenzquotienten und der Temperatur. Einige Beispiele sollen das verdeutlichen: In Äthiopien mit einer vergleichsweise niedrigen Tages-Höchsttemperatur von 27,2°C beträgt der mittlere IQ 61, in der Demokratischen Republik Kongo ist bei 30,0°C der mittlere IQ 63 und in Ghana, bei 31,5°C, beträgt der mittlere IQ 69. Noch deutlicher wird das Fehlen eines Zusammenhangs zwischen Temperatur und Intelligenz in den außerafrikanischen Tropen. Singapur, am Äquator gelegen, hält mit einem IQ von 108 den Weltrekord, und das bei einer Tages-Höchsttemperatur von 31,5°C. Auch in Thailand ist es mit 32,8°C sehr heiß, der IQ erreicht aber 89 Punkte. Und in Brasilien beträgt der IQ 83 bei 30,6°C. Von “w<i>issenschaftlich inzwischen nachgewiesen</i>“ kann daher keine Rede sein. Dies bedeutet, dass sich auch die Autoren dieser Weltkarte dem Palmström-Prinzip verschrieben haben.<span class="Apple-converted-space"> </span></li>
<li><i>Soziales Umfeld und Vererbung: </i>Wie in der Jenaer Erklärung richtig ausführt, ist das soziale Umfeld ein wichtiger, die Intelligenz eines Menschen bestimmender Faktor. Der <i>sozio-ökonomische Status (SES)</i> einer Familie ist meist signifikant mit der durchschnittlichen Intelligenz ihrer Mitglieder korreliert, da es vor allem dieser bestimmt, unter welchen Bedingungen Kinder heranwachsen. Es ergibt sich aber hier ein <i>Henne-und-Ei- Problem: </i>Ist die Intelligenz einer Familie Ursache oder Folge ihres sozio-ökonomischen Status? Diese Frage ist nicht eindeutig zu beantworten, da die Intelligenz eines Einzelmenschen, wie alle anderen Merkmale auch, durch die Vererbung wesentlich mitbestimmt wird &#8211; ein Umstand, der in der Jenaer Erklärung unerwähnt bleibt. Aus Zwillingsstudien ergeben sich Anteile zwischen 50 und 80 % für den ererbten Anteil der individuellen Intelligenz. Beobachtungen zeigen, dass unter ungünstigen Bedingungen die Intelligenz einer Person vor allem durch die Lebensbedingungen bestimmt wird. Im Umkehrschluss müsste das bedeuten, dass unter günstigen Bedingungen die manifeste geistige Leistungsfähigkeit einer Person wesentlich von ihren ererbten Begabungen abhängt. Eine Langzeitstudie an norwegischen Schülern hat gezeigt, dass deren durchschnittliche Intelligenz zwischen etwa 1950 und 1995 stetig zunahm und danach ein Plateau erreichte. Ähnlich verhielt sich auch die Körpergröße. Der Anstieg beider Parameter wurde durch die Verbesserung der Volksgesundheit und des Bildungssystems während dieser Zeitspanne erklärt. Das nach 1995 erreichte Intelligenzplateau könnte bedeuten, dass zu diesem Zeitpunkt das genetisch bestimmte maximale Intelligenzpotential ausgeschöpft war. Ähnliche Befunde liegen inzwischen auch aus anderen europäischen Ländern vor. Daraus kann man den Schluss ableiten, dass das schlechte Abschneiden der afrikanischen Bevölkerung zumindest zum Teil mit den ungünstigen Lebensbedingungen zusammenhängt.<span class="Apple-converted-space"> </span></li>
<li><i>Beobachtete Intelligenzunterschiede:</i> Aus Weltkarten der Intelligenzquotienten sowie den PISA-Testergebnissen ist ersichtlich, dass es, im Gegensatz zu den Aussagen der Jenaer Erklärung, sehr wohl deutliche Unterschiede in der geistigen Leistungsfähigkeit zwischen menschlichen Populationen verschiedener geographischer Herkunft gibt. Das zeigt sich in den USA überdeutlich, wo seit Jahrhunderten Menschen verschiedenster Herkunft zusammenleben. Diese Erfahrungen können als Modellfall für die Welt in ihrer Gesamtheit dienen. Mehrere Untersuchungen in den USA ergaben Unterschiede von 15 IQ-Punkten zwischen Menschen europäischer und afrikanischer Herkunft. Zwischen Afrika und Europa, oder anders ausgedrückt, zwischen den ehemaligen Kolonien und den ehemaligen Kolonialherren, ist der Unterschied in der kognitiven Leistungsfähigkeit noch um 10 IQ-Punkte größer. Ganz ähnliche Schlussfolgerungen ergeben sich auch aus den seit 1927 in den USA jährlich durchgeführten <i>Standard Admission Tests</i> (SAT), die amerikaweit an jeweils etwa 5 Millionen Sekundarschul-Absolventen durchgeführt werden und über die Aufnahme an eine Hochschule entscheiden. In diesen Tests schneiden die „<i>East Asians</i>“ stets am besten ab, gefolgt von den „<i>European Americans</i>“ und danach den „<i>Hispanics</i>“ (Schulabsolventen vor allem mexikanischer und kubanischer Herkunft). Die „<i>African Americans</i>“ bilden stets mit Abstand das Schlusslicht. Warum werden nicht ebenfalls Entschuldigungen für unsere geistige Unterlegenheit den Ostasiaten gegenüber gesucht?</li>
</ol>
<h5><b>Der Begriff „Rassismus“ bezieht sich vornehmlich auf Afrikaner<span class="Apple-converted-space"> </span></b></h5>
<p>An der Jenaer Erklärung, aber auch an dem Kommentar auf der Webseite <i>Länderdaten.info</i> wird eines deutlich: Die aktuelle Rassismus-Diskussion bezieht sich praktisch ausschließlich auf eine einzige Menschengruppe: Die Afrikaner. Warum nicht auch auf die Ostasiaten, Ozeanier oder Indios? Daraus kann ich nur einen Schluss ziehen: <i>Die Reduktion der Rassismus-Diskussion auf die Schwarzen ist nichts anderes als Rassismus mit umgekehrten Vorzeichen, motiviert durch unsere kollektiven Schuldgefühle. </i>Denn alle im Vorstehenden dargestellten Argumente zeigen doch nur eines: Es soll „bewiesen“ werden, dass für die Benachteiligung der Menschen aus Afrika alle anderen verantwortlich sind, nur eine Gruppe nicht: Die Afrikaner selber. Den auf diese Weise definierten „Opfern“ wird dabei automatisch die Rolle der „Guten“ zugeordnet und uns, den „Tätern“, die der „Bösen“. Der verabscheuenswürdige Mord an George Floyd durch die amerikanische Polizei im letzten Mai kam in diesem Zusammenhang für <i>#Black Lives Matter</i> wie gerufen. Er katapultierte die Bewegung auf der ganzen Welt in schwindelerregende Höhen. (Der Umstand, dass George Floyd wegen eines bewaffneten Überfalls zu fünf Jahren Zuchthaus verurteilt und anschließend begnadigt worden und davor bereits achtmal wegen Drogenbesitz im Gefängnis war, wird in der Regel vornehm übergangen, auch wenn das natürlich in keiner Weise als Rechtfertigung für seine Ermordung dienen darf). Interessanterweise hat im Protestrausch auch niemand gewagt zu fragen, ob „Black Lives Matter“ im Umkehrschluss nicht auch bedeuten könnte, dass andere „Leben“ weniger wert sind. Der Vorwurf des <i>strukturellen Rassismus</i> gegenüber der Polizei wurde sofort auch auf Deutschland übertragen und löste diesbezügliche Recherchen aus, mit „enttäuschendem“ Ergebnis. Das Schimpfwort „Rassist“ wird neuerdings auf die Kritiker von Gruppen ausgeweitet, welche beim besten Willen nicht unter den Begriff „Rasse“ fallen, wie etwa die Muslime. Das gemeinsame Merkmal dieser Gruppen ist ihre vermeintliche Schutzbedürftigkeit vor den Übergriffen der „Bösen“, die man bereits seit langem mit dem Bannfluch „Rechte“ belegt hatte.<span class="Apple-converted-space"> </span></p>
<p>Kehren wir aber wieder zu den „<i>People of color</i>“ zurück: Wie die Migrationsforscherin Sandra Kostner überzeugend darlegt, erfolgt unsere Selbstanklage, wie auch das den vermeintlichen Opfern gewährte Generalpardon, losgelöst von tatsächlichen Verantwortlichkeiten. Der deutsche Diplomat Volker Seitz, der auf eine insgesamt 17-jährige Erfahrung in sieben verschiedenen afrikanischen Ländern zurückblicken kann, bestätigt in seinem Buch „<i>Afrika wird armregiert oder Wie man Afrika wirklich helfen kann</i>“ diese Schlussfolgerungen. Unsere aus Schuldgefühlen geborene Geisteshaltung hat fatale Konsequenzen. Solange die Entwicklungshilfe reichlich fließt und die korrupten afrikanischen Eliten diese ungestraft verschwenden dürfen, werden sich die Lebensumstände der Bevölkerung nicht zum Guten wenden. Wie der Deutsch-Äthiopier Asfa-Wossen Asserrate in seinem Buch „<i>Die neue Völkerwanderung</i>“ schreibt, haben sich die Lebensbedingungen der Afrikaner seit dem Ende der Kolonialzeit nicht verbessert.<span class="Apple-converted-space"> </span></p>
<p>Diese Aspekte gewinnen in Anbetracht des <i>EU-Flüchtlingspakts </i>noch an Brisanz, weil jener höchstwahrscheinlich eine neuen Flüchtlingswelle, vor allem aus Afrika, auslösen wird. Das betrifft besonders Deutschland mit seiner extrem liberalen Asylpolitik. Alle demographischen Modelle sagen voraus, dass sich die Bevölkerung von Afrika südlich der Sahara bis zum Jahr 2050 verdoppeln wird. Dann werden allein dort so viele Menschen leben wie hundert Jahre früher auf der ganzen Welt, wodurch sich der Migrationsdruck in Zukunft noch verstärkt. Was dies für Europa bedeutet, kann man sich an den Fingern einer Hand abzählen.</p>
<h5><b>Die Jenaer Erklärung ist ein politisches Manifest</b></h5>
<p>Die „Jenaer Erklärung“ weist einen himmelschreienden Widerspruch auf, der sich direkt auf den Zusammenhang zwischen der Verwendung der Vokabel „Rasse“ und dem Begriff „Rassismus“ bezieht: Zunächst wird die Befürchtung ausgesprochen, „<i>dass eine bloße Streichung des Wortes ‚Rasse‘ aus unserem Sprachgebrauch Intoleranz und Rassismus nicht verhindern“ </i>[wird], denn <i>„…ein Kennzeichen heutiger Formen des Rassismus ist bereits die Vermeidung des Begriffes ‚Rasse‘ gerade in rechtsradikalen und fremdenfeindlichen Milieus. Rassistisches Denken wird mit Begriffen wie Selektion, Reinhaltung oder Ethnopluralismus aufrechterhalten</i>“. Allerdings ist ein paar Zeilen weiter unten dann die Empfehlung zu lesen, dass „…<i>der Nichtgebrauch des Begriffes Rasse … heute und zukünftig zur wissenschaftlichen Redlichkeit gehören</i>“ sollte.<span class="Apple-converted-space"> </span></p>
<p>Was sollen wir also tun, um nicht als Rassisten abgestempelt zu werden? In Anbetracht der im Vorstehenden dargelegten inhaltlichen Mängel der Jenaer Erklärung erscheint der Ausdruck „wissenschaftliche Redlichkeit“ wie blanker Hohn. Und in Anbetracht der Stellung der Autoren in der wissenschaftlichen Hierarchie können die in der „Jenaer Erklärung“ enthaltenen Fehler schwerlich auf Unwissenheit beruhen. Ist nur das „redlich“, was der politischen Korrektheit entspricht? Es drängen sich da unweigerlich Assoziationen mit der „<i>Heiligen Inquisition</i>“, aber auch mit der immerhin von zwei Nobelpreisträgern vorangetriebenen „<i>Deutschen Physik</i>“ der Nazizeit und der Verleugnung der Darwin’schen Evolutionstheorie in Form des <i>Lyssenkoismus</i><b> </b>im Russland der Stalinzeit auf. Was zusätzlich befremdet, ist die Verwendung von abgegriffenen, politisch belasteten Schlagwörtern, die der Boulevardpresse entnommen zu sein scheinen, aber in einer Abhandlung, die Wissenschaftlichkeit für sich beansprucht, völlig fehl am Platz sind.<span class="Apple-converted-space"> </span></p>
<p>Zusammenfassend zwingt sich eine höchst deprimierende Schlussfolgerung auf: Die Jenaer Erklärung zeigt in erschütternder Deutlichkeit, wie weit Teile der deutschen Wissenschaft unter einem überwältigenden politisch-ideologischen Druck bereits abgeglitten zu sein scheinen. Dass diese Entwicklung, die bisher auf die Geistes- und Sozialwissenschaften beschränkt war, nun auch auf die Naturwissenschaften überzugreifen droht, stellt dem deutschen Geistesleben insgesamt ein vernichtendes Zeugnis aus. Die Negierung empirisch belegbarer Tatsachen, aus dem kollektiven Schuldkomplex einer unterprivilegierten Gruppe gegenüber heraus, hat mit „Moral“, welche die Autoren dieser und ähnlicher Pamphlete für sich selbst beanspruchen, nicht das Geringste zu tun. Denn diese Haltung dient, anstatt den Betroffenen zu helfen, allein der Beruhigung des eigenen schlechten Gewissens. Schon gar nicht wird sie dazu beitragen, die anstehenden Probleme zu lösen. Ganz im Gegenteil.</p>
<hr />
<p><em>Max von Tilzer war Professor für Aquatische Ökologie an der Universität Konstanz und von 1992 bis 1997 wissenschaftlicher Direktor des <a href="http://www.awi-bremerhaven.de/" target="_blank" rel="noopener">Alfred-Wegener-Instituts für Polar- und Meeresforschung Bremerhaven.</a> </em></p>
<div class="adwidget_homepage" data-generated-on="2020/11/11 13:25:36">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/TE_Newsletter_620-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" data-shared-url-fb="http://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2016%2F01%2FWeltkarte-600x0-c-default.jpg&caption=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&description=In%20der%20%5C%22Jenaer%20Erkl%C3%A4rung%5C%22%20schaffen%20Wissenschaftler%20einfach%20ab%2C%20was%20ihnen%20nicht%20in%20den%20Kram%20passt.%20Wenn%20schon%20Wissenschaftler%20sich%20an%20politischen%20Botschaften%2C%20statt%20an%20%C3%BCberpr%C3%BCfbaren%20Fakten%20orientieren%2C%20sollte%20uns%20das%20gro%C3%9Fe%20Sorgen%20bereiten.%20Von%20Max%20von%20Tilzer.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Wenn%20wissenschaftliche%20Fakten%20nicht%20in%20den%20politischen%20Kram%20passen&url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b42281a11115f08160c0c1a110c1c171e190b13161c171a5f391e140b1a115f11161c170b5f16115f1b1a115f0f1013160b160c1c171a115f340d1e125f0f1e0c0c1a11591d101b0642170b0b0f0c5a4c3e5a4d395a4d39080808510b161c17060c1a16111d13161c14511b1a5a4d39181e0c0b1d1a160b0d1e185a4d39081a1111521a16111a125208160c0c1a110c1c171e190b13161c171a52191e140b1a115211161c170b521611521b1a11520f1013160b160c1c171a1152140d1e12520f1e0c0c1a115a4d39" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
 <div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 50 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>50</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1172484_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172484" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
tgilde
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172484' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172484'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>&#8218;Der verabscheuenswürdige Mord an George Floyd durch die amerikanische Polizei im letzten Mai kam in diesem Zusammenhang für <em>#Black Lives Matter</em> wie gerufen.&#8216;<br />
Habe ich was verpaßt? Gibt es Verurteilungen?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172484_0'></div></div><div id='wpd-comm-1172475_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172475" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Biskaborn
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172475' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172475'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das diese vermeintlichen Wissenschaftler noch in den Spiegel schauen können. Sie ruinieren das Ansehen der Wissenschaft und wollen das nicht bemerken nur aus politischen Opportunismus, haben diese Leute jegliche Ehre für ihren Beruf abgelegt, widerlich?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172475_0'></div></div><div id='wpd-comm-1172466_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172466" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
F.Peter
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172466' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172466'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Es war schon immer immanenter Bestandteil einer jeden Ideologie, dass die Realität und unbequeme Wahrheiten entweder ignoriert oder &#8222;umformuliert&#8220; werden.<br />
Wenn jedoch wieder einmal sich die Wissenschaft zum Bettel der Regierenden und des Mainstream macht, dann sollte man wissen, was man von solchen &#8222;Experten&#8220; zu halten hat!<br />
Wie das realiter aussieht, kann man derzeit Tag für Tag beobachten!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172466_0'></div></div><div id='wpd-comm-1172430_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172430" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Joerg Woelfel
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172430' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172430'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die ganze wissenschaftliche Argumentation mit Hilfe der Genetik trägt nur zur Verwirrung bei und ist Gscheithaferltum. Um das zu Erläutern, müssen wir bei Adam und Eva, die von der Frucht des Baumes der Erkenntnis gegessen haben, anfangen. Wissenschaftliche Erkenntnis liegt genau dann vor, wenn wir Schlussfolgerungen ziehen können. Wir stellen uns zwei Paare (Mann und Frau, ja so was gibt es!) und jeweilige dazugehörige Kinder vor. Ein Paar, beide dunkelhäutig, kleinwüchsig und drahtig und das andere Paar, beide hellhäutig, großwüchsig und muskulös. In einem Versuch soll man die Kinder den Eltern zuordnen, wenn man nicht weiß, wer zu wem gehört.<span id='wpdiscuz-readmore-1172430_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 3 Stunden her by Joerg Woelfel</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172430_0'></div></div><div id='wpd-comm-1172412_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172412" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Laurenz
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172412' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172412'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wenn es denn nun keine Rassen gibt, dann gibt es auch keinen Rassismus. Wie blöd können Ideologen sein?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172412_0'></div></div><div id='wpd-comm-1172389_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172389" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Iso
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172389' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172389'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Historisch betrachtet waren es die Araber, die Jagd auf schwarze Afrikaner machten, diese als Sklaven verkauften, und mit ihrer Geschichte auch heute kein Problem haben. Wir hingegen, die Weißen, kümmern uns seit der Einführung des Frauenwahlrechts immer mehr um Gleichstellung, um schließlich ganz abstrakte Erkenntnisse daraus abzuleiten. Da werden schlechte Launen der Natur, oder atypische Lustvorstellungen als 3. Geschlecht verkauft, und dutzende Lehrstühle geschaffen. Deshalb darf man nicht alles für bare Münze nehmen, ansonsten wird man depressiv.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>5</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172389_0'></div></div><div id='wpd-comm-1172367_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172367" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Guenther Adens
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172367' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172367'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ein schöner Beitrag. Ich erinnere mich noch gut, wie die Ergebnisse der Forschungen des Genetikers Richard Lewontin Einzug in die Sozialwissenschaften hielt. Damals wurde mir erklärt, daß ich mehr genetische Gemeinsamkeiten mit einem Afrikaner als mit meinem Vater habe, also der Neger näher mit mir verwandt sei als mein alter Herr. Doch schon damals war einigen Genetikern klar, daß die &#8211; vereinfacht gesagt &#8211; Wichtung der Gene in diesen Forschungen unberücksichtigt blieb. Ein Gen kann beispielsweise für verschiedene ( äußerliche) Merkmale am Individuum verantwortlich sein (Polygenie der Phäne) und umgekehrt kann ein Merkmal auf die Zusammenwirkung mehrere Gene zurückgeführt werden<span id='wpdiscuz-readmore-1172367_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172367_0'></div></div><div id='wpd-comm-1172364_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172364" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Ananda
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172364' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172364'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Freiwillige geistige Blindheit. Wie im 18 und 19 Jahrhundert in der Geologie. Unter der Annahme Gott hätte diese Welt erst vor ein paar tausend Jahren geschaffen, ignorierte man lange Zeit Fosilien und offen daliegende geologische Schichten, die eine ganz andere Aussage machten.<br />
Oder die geistige Blindheit nur den Weißen Übeltaten anzulasten, während z.B. 1000 Jahre moslemischer Sklavenfang in Afrika keinerlei Erwähnung findet. Das sind eher Rituale denn &#8222;Wissenschaft&#8220;.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>9</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172364_0'></div></div><div id='wpd-comm-1172350_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172350" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Waehler 21
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172350' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172350'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das Wissenschaftler/innen/divers Ergebnisse abliefern, die politisch erwünscht sind, oder die Hoffnung auf Forschungsgelder versprechen, ist nicht neu. Die DDR hat eine ganze Reihe von „Forschungsergebnissen“ produziert, das Dritte Reich noch mehr.&nbsp; Doch eins hatten die Forschungsergebnisse gemeinsam! DIE ANDEREN SIND SCHULD oder blöd oder haben es nicht gescheckt !&nbsp; Man kann weiterhin davon ausgehen, dass die Ideologie eines Ameisenstaates ( ich nenne sie jedenfalls so ) sich verselbstständigt hat und eigene Knospen treibt. In diesem Fall mit einem scheinbaren, wissenschaftlichen Erguss. Doch nun zum Fazit: Ein Wort kann nicht böse sein! Es ist der Kontext oder die Absicht in der<span id='wpdiscuz-readmore-1172350_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172350_0'></div></div><div id='wpd-comm-1172337_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172337" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
GWR
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
4 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172337' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172337'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wenn gewisse &#8222;Wissenschaftler&#8220; das Vorhandensein von &#8222;Rasse&#8220; verleugnen ist das ein zweischneidiges Schwert. Ist nun mal so, dass manche Krankheiten gehäuft in bestimmten Bevölkerungsgruppen (um das Wort Rasse zu vermeiden) auftreten. Die Sichelzellenanämie tritt z.B. gehäuft bei Afrikanern auf. Asiaten fehlt häufig ein Enzym zum Alkoholabbau. Soll man diese &#8222;rassebedingten&#8220; Eigenheiten ignorieren? Wer Rasse sagt beschreibt einfach einen nicht zu verleugnenden Umstand. Und das muss in keinster Weise abwertend gemeint sein. Nur weil der eine oder andere Hohlkopf die Afrikaner mit dem bösen &#8222;N-Wort&#8220; bezeichnet ist und bleibt ein Neger ein Neger, da das schlicht und einfach schwarz bedeutet und<span id='wpdiscuz-readmore-1172337_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>8</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172337_0'></div><div id='wpd-comm-1172409_1172337' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1172409" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Laurenz
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fgastbeitrag%2Fwenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen%2F%23comment-1172409' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/#comment-1172409'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1172337">
GWR
</a>
</div>
<div class="wpd-comment-text">
<p>Mukoviszidose ist mehr oder weniger eine &#8222;weiße&#8220; Krankheit.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1172409_1172337'></div></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="1172337" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">

<aside id="archives-8" class="widget widget_archive">
<h3 class="widget-title">Gastbeitrag</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=52'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=52'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=52'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=52'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=52'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=52'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=52'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=52'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=52'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=52'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=52'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=52'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=52'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=52'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=52'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=52'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=52'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=52'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=52'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=52'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=52'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=52'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=52'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=52'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=52'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=52'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=52'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=52'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=52'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=52'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=52'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=52'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=52'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=52'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=52'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=52'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=52'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=52'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=52'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=52'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=52'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=52'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=52'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=52'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=52'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=52'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=52'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=52'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=52'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=52'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=52'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=52'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=52'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=52'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=52'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=52'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=52'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=52'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=52'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=52'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=52'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=52'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=52'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=52'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=52'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=52'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=52'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=52'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=52'>März 2015</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/11/11 13:25:36">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/vahrenholt-luening-unerwuenschte-wahrheiten" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Vahrenholt_Lüning_Unerwünschte-Wahrheiten_620-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-11-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/tichybanner_11_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/11/11 13:25:36">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/TichysEinblick_Sioux-Herren_Banner_600x300-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0103832138h-210x140-c-default.jpg" alt="Was bringt Biden für uns?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-bringt-biden-fuer-uns/">
Was bringt Biden für uns?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0106081869h-210x140-c-default.jpg" alt="Mit 14 in Syrien verheiratet und misshandelt, in Deutschland vom Ehemann getötet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/mit-14-in-syrien-verheiratet-und-misshandelt-in-deutschland-vom-ehemann-getoetet/">
Mit 14 in Syrien verheiratet und misshandelt, in Deutschland vom Ehemann getötet
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0055441766h-210x140-c-default.jpg" alt="Wenn die Bildungslücken in der Lehrerschaft ankommen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/wenn-die-bildungsluecken-in-der-lehrerschaft-ankommen/">
Wenn die Bildungslücken in der Lehrerschaft ankommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/01/Weltkarte-210x140-c-default.jpg" alt="Wenn wissenschaftliche Fakten nicht in den politischen Kram passen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/wenn-einem-wissenschaftliche-fakten-nicht-in-den-politischen-kram-passen/">
Wenn wissenschaftliche Fakten nicht in den politischen Kram passen
</a>
</div>
</div>
<div class="content">
<div class="image">
 <img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0106079108h-210x140-c-default.jpg" alt="Orange Man, Rüpel-Rudy und die großen Staatsmänner">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/orange-man-ruepel-rudy-und-die-grossen-staatsmaenner/">
Orange Man, Rüpel-Rudy und die großen Staatsmänner
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/shutterstock_1823688722-210x140-c-default.jpg" alt="Die drastische Wende in der US-Wahl-Auszählung wirft Fragen auf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/die-drastische-wende-in-der-us-wahl-auszaehlung-wirft-fragen-auf/">
Die drastische Wende in der US-Wahl-Auszählung wirft Fragen auf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0104100175h-210x140-c-default.jpg" alt="Rechnungshof schlägt Alarm: „Bund schont Rücklage, erklärt aber Notlage“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/rechnungshof-schlaegt-alarm-bund-schont-ruecklage-erklaert-aber-notlage/">
Rechnungshof schlägt Alarm: „Bund schont Rücklage, erklärt aber Notlage“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0106008963h-210x140-c-default.jpg" alt="Schon vor dem Sieg beginnt das Sägen der Medien an Bidens Stuhl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/schon-vor-dem-sieg-beginnt-das-saegen-der-medien-an-bidens-stuhl/">
Schon vor dem Sieg beginnt das Sägen der Medien an Bidens Stuhl
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0100205673h-210x140-c-default.jpg" alt="Erste Democrats denken laut über Registrierung aller Trump-Unterstützer, -Mitarbeiter und -Wähler nach">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/erste-democrats-denken-laut-ueber-registrierung-aller-trump-unterstuetzer-mitarbeiter-und-waehler-nach/">
Erste Democrats denken laut über Registrierung aller Trump-Unterstützer, -Mitarbeiter und -Wähler nach
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0106002292h-210x140-c-default.jpg" alt="Der Wahlverlierer steht längst fest: US-Demoskopie und deutsche Politik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-wahlverlierer-steht-laengst-fest/">
Der Wahlverlierer steht längst fest: US-Demoskopie und deutsche Politik
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-07-um-18.12.20-210x140-c-default.png" alt="US-Wahl: CNN und Fox News erklären Biden zum Sieger &#8211; juristische Auseinandersetzungen dauern an">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/us-wahl-alle-entwicklungen-laufen-fuer-biden-wahlbetrugsvorwuerfe-werden-lauter/">
US-Wahl: CNN und Fox News erklären Biden zum Sieger &#8211; juristische Auseinandersetzungen dauern an
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0105914681h-210x140-c-default.jpg" alt="Corona: Wie ist die Lage bei unseren Nachbarn?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wie-ist-die-lage-bei-unseren-nachbarn/">
Corona: Wie ist die Lage bei unseren Nachbarn?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0062925884h-210x140-c-default.jpg" alt="&#8222;Das war‘s. Warum ich mein F.A.Z.-Abonnement gekündigt habe&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/das-wars-warum-ich-mein-f-a-z-abonnement-gekuendigt-habe/">
&#8222;Das war‘s. Warum ich mein F.A.Z.-Abonnement gekündigt habe&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/GettyImages-1029739624-210x140-c-default.jpg" alt="Der Kampf um die Pressefreiheit geht in die nächste Runde">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-kampf-um-die-pressefreiheit-geht-in-die-naechste-runde/">
Der Kampf um die Pressefreiheit geht in die nächste Runde
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/imago0105628330h-210x140-c-default.jpg" alt="Der leise Corona-Lockdown: So schlimm wie der totale Absturz">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/der-leise-corona-lockdown-so-schlimm-wie-der-totale-absturz/">
Der leise Corona-Lockdown: So schlimm wie der totale Absturz
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0038606256h-210x140-c-default.jpg" alt="CNN veröffentlicht Liste der Senatoren, die Biden noch nicht gratuliert haben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/cnn-liste-senatoren-biden/">
CNN veröffentlicht Liste der Senatoren, die Biden noch nicht gratuliert haben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0095629941h-210x140-c-default.jpg" alt="Sorge vor Covid-19-Pandemie zeigt grausige Zustände auf dänischen Nerzfarmen auf">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/sorge-vor-covid-19-pandemie-zeigt-grausige-zustaende-auf-daenischen-nerzfarmen-auf/">
Sorge vor Covid-19-Pandemie zeigt grausige Zustände auf dänischen Nerzfarmen auf
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/imago66589314h-e1490101136871-210x140-c-default.jpg" alt="&#8222;Der Staat biedert sich den Vertretern des politischen Islam in dieser Konferenz an&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-staat-biedert-sich-den-vertretern-des-politischen-islam-in-dieser-konferenz-an/">
&#8222;Der Staat biedert sich den Vertretern des politischen Islam in dieser Konferenz an&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0055441766h-210x140-c-default.jpg" alt="Wenn die Bildungslücken in der Lehrerschaft ankommen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/wenn-die-bildungsluecken-in-der-lehrerschaft-ankommen/">
Wenn die Bildungslücken in der Lehrerschaft ankommen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/Beitragsbild_Tichy_Der-schwarze-Hund-mit-dem-roten-Fleisch-210x140-c-default.jpg" alt="Das lebenspralle Erbe des Karl Tichy">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/das-lebenspralle-erbe-des-karl-tichy/">
Das lebenspralle Erbe des Karl Tichy
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-bringt-biden-fuer-uns/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/11/imago0103832138h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Friede, Freude, Eierkuchen?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-bringt-biden-fuer-uns/" class="rty-video-thumb3-title">
Was bringt Biden für uns?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/TE_Talk_Fritz_Vahrenholt-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/fritz-vahrenholt-klimawandel-unaufgeregter-befund-zur-lage-des-planeten/">
Klimawandel: Unaufgeregter Befund zur Lage des Planeten
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/nigel-farage-im-gespraech-mit-douglas-murray/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-13-um-13.21.18-140x80-c-default.png">
 </div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/nigel-farage-im-gespraech-mit-douglas-murray/">
Themen, über die wir nicht sprechen sollen, sind besonders interessant
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/nigel-farage-im-gespraech-mit-douglas-murray/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Thilo_Sarrazin-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/thilo-sarrazin-merkels-einwanderungspolitik-ueberfordert-uns/">
Thilo Sarrazin: Merkels Einwanderungspolitik überfordert uns
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
