<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<!--meta name="viewport" content="width=device-width"-->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Will Schulz sich nur noch in eine neue GroKo retten?</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
	<!--link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152-precomposed.png"-->
	<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">
	<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
	<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
	<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

	
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schulz hoffe insgeheim, dass vor allem die AfD von der neu aufkommenden Flüchtlings-Diskussion profitiert zu Lasten der Union. Sagt die NZZ."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Schulz"/>
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Schulz sich nur noch in eine neue GroKo retten?" />
<meta property="og:description" content="Schulz hoffe insgeheim, dass vor allem die AfD von der neu aufkommenden Flüchtlings-Diskussion profitiert zu Lasten der Union. Sagt die NZZ." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2017-07-25T12:32:54+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-e1500971819445.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="481" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Schulz hoffe insgeheim, dass vor allem die AfD von der neu aufkommenden Flüchtlings-Diskussion profitiert zu Lasten der Union. Sagt die NZZ." />
<meta name="twitter:title" content="Will Schulz sich nur noch in eine neue GroKo retten?" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-e1500971819445.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Will Schulz sich nur noch in eine neue GroKo retten? Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/feed/" />
<link rel='stylesheet' id='genericons-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1499182137' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.tichyseinblick.de/?p=133268' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.tichyseinblick.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=db16332dbf&wpp_id=133268';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/amp/" />
		<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
		<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>

</head>

<body class="post-template-default single single-post postid-133268 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar">
     <script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
	<div id="fb-root"></div>
	<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

    <script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
	<div id="page" class="hfeed site">
		<!-- Leaderboard,728x90 -->
		<div id='Ads_BA_BS' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Super")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('BS');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
		<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">
			<!-- Skyscraper, 120x600, 160x600  -->
			<div class="mod-sky">
				<div id='Ads_BA_SKY' >
					<!-- Ad blocker -->
					<script type="text/javascript">
					//GFGroxf("Sky")
					</script>
					<!-- End of Ad blocker -->
					<script type='text/javascript'>Ads_BA_AD('SKY');</script>
					<!-- Ad blocker -->
					<span class='GFGroxf_end'></span>
					<!-- End of Ad blocker -->
				</div>
			</div>

            <div id="rty-search-menu">
                <nav id="site-search-menu" class="navigation main-navigation">
                    <div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-122781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122781 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
	<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
	<li id="menu-item-68435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68435 "><a href="https://www.tichyseinblick.de/mediathek/bilder/">Bilder</a></li>
	<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
                    <form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>
                    <div class="social-links-head">
                        <div>
                            <h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
                        </div>
                        <div class="floatleft">
                            <a class="social-links-item social-links-facebook" target="_blank"
                               href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942"
                               title="Besuche Tichys Einblick auf facebook"></a>
                            <a class="social-links-item social-links-twitter" target="_blank"
                               href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
                            <a class="social-links-item social-links-google" target="_blank"
                               href="https://www.xing.com/news/pages/tichys-einblick-102"
                               title="Besuche Tichys Einblick bei Xing"></a>
                            <a class="social-links-item social-links-rss" target="_blank"
                               href="https://www.tichyseinblick.de/feed"
                               title=""></a>
                        </div>
						<div class="floatright">
							<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
						</div>
                    </div>
                </nav><!-- #site-navigation -->
            </div><!-- #navbar -->

            <div>
                <div class="rlt-banner">
                    <a class="home-link" href="https://www.tichyseinblick.de/">
                        <h1 class="site-title"></h1>
                    </a>

                    <div class="rlt-header-widgets-slider">
                        
    <div id="header-widgets-0" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/feuilleton/medien/das-ende-der-bundespressekonferenz/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-22-um-11.34.18-e1500716251113.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/feuilleton/medien/das-ende-der-bundespressekonferenz/">
                Das Ende der Bundespressekonferenz            </a>
        </div>
    </div>

    <div id="header-widgets-1" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/wahr-oder-unwahr-frau-merkel-2015-kann-sich-nicht-wiederholen/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-22-um-11.34.00-e1500716141852.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/wahr-oder-unwahr-frau-merkel-2015-kann-sich-nicht-wiederholen/">
                Wahr oder unwahr, Frau Merkel? &#8222;2015 kann sich nicht wiederholen&#8220;            </a>
        </div>
    </div>

    <div id="header-widgets-2" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/gastbeitrag/eu-und-ngos-von-zweien-die-sich-gesucht-und-gefunden-haben/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/EU_NGO-e1500389728479.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/gastbeitrag/eu-und-ngos-von-zweien-die-sich-gesucht-und-gefunden-haben/">
                EU und NGOs &#8211; Von Zweien, die sich gesucht und gefunden haben            </a>
        </div>
    </div>

    <div id="header-widgets-3" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/trunken-vor-glueck-sie-und-wir-ein-romantischer-moment/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/trunken-vor-glueck-sie-und-wir-ein-romantischer-moment/">
                Trunken vor Glück: SIE und WIR. Ein romantischer Moment.            </a>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            var headerNumber = 0, changeHeaderTimeout;

            function changeHeader() {
                headerNumber = headerNumber == 4 ? 0 : headerNumber;
                if (headerNumber == 0) {
                    jQuery('#header-widgets-' + (4 -1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + 0).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                } else {
                    jQuery('#header-widgets-' + (headerNumber - 1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + headerNumber).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                }

                changeHeaderTimeout = setTimeout(changeHeader, 5000);
            }

            changeHeader();
        });
    </script>                    </div>
                </div>
            </div>

			<div id="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menü</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
	<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
	<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
	<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
	<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
	<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
	<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
	<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
	<li id="menu-item-47501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47501 publish"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
	<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
	<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
	<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
	<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
	<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
	<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
	<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
	<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
	<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
	<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div>                    <div class="rty-current-date">Di, 25. Jul 2017</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<!-- Billboard, 770x250 - 970x250 -->
		<div id='Ads_BA_FLB' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Medium")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('FLB');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
        <div class="rty-advertising-banner">

        </div>

		<!-- ?php echo do_shortcode('[plista widgetname=plista_widget_topArticle]'); ? -->

		<div id="main" class="site-main clear">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
															﻿
<article class="rty-article-page is-cat" id="post-133268" class="post-133268 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
	<header class="entry-header">
		
        
            <div class="rty-article-page-header">
                <div class="entry-meta">
                    <!--			<span class="date">-->
                    <!--					<time class="entry-date" datetime="--><!--">--><!--</time>-->
                    <!--			</span>-->
                    <!--			-->                    <p class="claim-text">#countdownBTW17</p>
                </div><!-- .entry-meta -->

                                    <h1 class="entry-title">Will Schulz sich nur noch in eine neue GroKo retten?</h1>
                            </div>

                            <div class="rty-article-page-block-author entry-meta">
                    <div class="pf-content">
                        <div class="author vcard">
                                                                                            <a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">
                                    <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/hugo_mueller_vogg.jpg" />
                                </a>
                                                                <div class="rty-article-page-author ">Von
                                    <strong>
                                        <a href="https://www.tichyseinblick.de/autoren/hugo-mueller-vogg/">Hugo Müller-Vogg</a>
                                    </strong>
                                </div>
                            
                            <div class="rty-article-page-button-follow">
                                                                    <a href="https://twitter.com/HugoMuellerVogg" target="_blank">
                                        <img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
                                    </a>
                                
                            </div>
                        <span class="date">
    <!--                		<time class="entry-date" datetime="--><!--">--><!--</time>-->
    <!--                        <div class="entry-date"> --><!--</div>-->
                            <div class="entry-date"> Di, 25. Juli 2017</div>
                        </span>
                        </div>
                    </div>
                </div><!-- .entry-meta -->
                <div style="clear:both"></div>
                    


	</header><!-- .entry-header -->

	<div class="entry-content">
					<div class="mod-cad2">
				<!-- Content-Ad2, im Content (im Artikel oder zwischen Teasern), 336x280 / 300x250 -->
<!--                -->				<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
			</div>
                                    <div class="rty-article-page-excerpt">
                        <p>
                            Von der aufkommenden &quot;Flüchtlings-Diskussion&quot; eine Stärkung der AfD erhoffen, um nach der Wahl irgendwie an der Macht zu bleiben – das wäre die ungewöhnlichste SPD-Strategie aller Zeiten.                        </p>

                    </div>
                
            <ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F07%2FCountdownBTW17_61-e1500971819445-600x0-c-default.png&caption=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&description=Von%20der%20aufkommenden%20%5C%22Fl%C3%BCchtlings-Diskussion%5C%22%20eine%20St%C3%A4rkung%20der%20AfD%20erhoffen%2C%20um%20nach%20der%20Wahl%20irgendwie%20an%20der%20Macht%20zu%20bleiben%20%E2%80%93%20das%20w%C3%A4re%20die%20ungew%C3%B6hnlichste%20SPD-Strategie%20aller%20Zeiten.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&url=https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#76490503141c1315024b211f1a1a5625151e031a0c56051f151e56180304561819151e561f1856131f18135618130313563104193d195604130202131849501419120f4b1e0202060553453753443053443001010158021f151e0f05131f18141a1f151d58121353443012171f1a1f5b13055b051318021f171a05534430011f1a1a5b05151e031a0c5b051f151e5b1803045b1819151e5b1f185b131f18135b181303135b1104191d195b041302021318534430" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

            <div class="rty-pop-up" style="display:none">
                <div class="title-pop-up">
						<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Der technische und organisatorische Aufwand für die Seite wird durch Anzeigen leider noch nicht gedeckt. Staatliche Finanzierung, auch wenn sie noch so sehr als vermeintlich staatsfern getarnt wird, lehnen wir ab. Werbung, unser Shop und Firmenportraits tragen einen wesentlichen Teil dazu bei. Aber es geht um mehr.</p>
<p>Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>

                
                <div class="redirect-donation-page">
                    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
                        Unterstützen Sie uns mit Ihrem Beitrag
                    </a>
                </div>

                <div class="link-continue-reading">
                    <a>
                        Ich unterstütze bereits
                    </a>
                </div>

            </div>
                            <div class="entry-thumbnail regular">
                                            <div class="thumb-wrapper thumb-wrapper-lg">
                             <img width="686" height="440" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-686x440.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-686x440.png 686w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-300x192.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-768x492.png 768w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-1024x656.png 1024w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-320x205.png 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-207x133.png 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-231x148.png 231w, https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-e1500971819445.png 750w" sizes="(max-width: 686px) 100vw, 686px" />                                                                                   </div>
                                                        </div>
                        <div class="rty-article-page-content">
                <div class="pf-content"><p>Dieser Wahlkampf werde ganz anders werden als frühere, hatte die Kanzlerin angekündigt. Aber im Grunde läuft die Auseinandersetzung bisher nicht anders ab als vor vier oder acht Jahren: Die SPD attackiert – und die CDU/CSU nimmt das mehr oder weniger gelangweilt zur Kenntnis. Nur den Gegner nicht zu wichtig nehmen, lautet die Parole der Union. Angela Merkel jedenfalls hat sich zunächst mal in den Urlaub verabschiedet. Ihr Wahlkampf beginnt am 12. August – mit der ersten von 50 Kundgebungen bis zum 22. September.</p>
<p>+++</p>
<p>Zur gemächlichen Gangart passt, wie die CDU/CSU auf den „Flüchtlings-Wahlkampf“ von Martin Schulz reagiert. Sie weist darauf hin, dass Merkels Politik des unkontrollierten Zugangs von der SPD mitgetragen wurde – das Abkommen zwischen der EU und der Türkei übrigens auch. Deshalb wird der Versuch von Schulz, die Flüchtlingspolitik zum Wahlkampfthema zu machen, von Seiten der Union als Akt der Verzweiflung abgetan. Ganz so, als handle Schulz nach dem Motto: Ich habe keine Chance, aber ich nutze sie.</p>
<p>+++</p>
<p>Interessant die Sicht der <em>Neuen Züricher Zeitung (NZZ)</em> zum „strategischen Schwenk&#8220; des Kandidaten Schulz: Der hoffe insgeheim, dass vor allem die AfD von der neu aufkommenden &#8222;Flüchtlings-Diskussion&#8220; profitieren werde – und zwar zu Lasten der Union. Verluste der CDU/CSU würden aber alle Träume von einer schwarz-gelben Koalition zunichtemachen. Fazit der <em>NZZ:</em> „Und am Ende gibt es im Herbst eine Neuauflage der Großen Koalition mit der SPD als Juniorpartner. Besser als nichts.“ Eine Stärkung der AfD, um nach der Wahl irgendwie an der Macht zu bleiben – das wäre die ungewöhnlichste SPD-Strategie aller Zeiten.</p>
<p>+++</p>
<p>Die Entdeckung der Flüchtlingsfrage zeigt jedenfalls, dass die SPD sich selbst von der mangelnden Attraktivität der „Gerechtigkeitsfrage“ überzeugt hat. „Die Zeit“ stellt in ihrer Ausgabe vom 20. Juli nüchtern fest, niemand nehme der SPD ab, „dass es in Deutschland und Europa zutiefst ungerecht und unsolidarisch zugehe“. Zugleich enthüllt <em>Die Zeit</em> das „schmutzige Geheimnis“ der SPD in der Gerechtigkeitsfrage: „Sie glaubt es sich selbst nicht.“</p>
<p>+++</p>
<p>Wahlkampfweisheit zum Tage: Wer nicht einen Bumerang werfen kann, sollte nach dem Wurf schnell weglaufen.</p>
</div>            </div>
            <div class="pagelink">
                                <div style="clear:both"></div>
            </div>

                            
		<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F07%2FCountdownBTW17_61-e1500971819445-600x0-c-default.png&caption=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&description=Von%20der%20aufkommenden%20%5C%22Fl%C3%BCchtlings-Diskussion%5C%22%20eine%20St%C3%A4rkung%20der%20AfD%20erhoffen%2C%20um%20nach%20der%20Wahl%20irgendwie%20an%20der%20Macht%20zu%20bleiben%20%E2%80%93%20das%20w%C3%A4re%20die%20ungew%C3%B6hnlichste%20SPD-Strategie%20aller%20Zeiten.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Will%20Schulz%20sich%20nur%20noch%20in%20eine%20neue%20GroKo%20retten%3F&url=https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f2ccc9c985f6c6cdd0c9df85d6ccc6cd85cbd0d785cbcac6cd85cccb85c0cccbc085cbc0d0c085e2d7caeeca85d7c0d1d1c0cb9a83c7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bd1ccc6cddcd6c0cccbc7c9ccc6ce8bc1c08097e3c1c4ccc9cc88c0d688d6c0cbd1ccc4c9d68097e3d2ccc9c988d6c6cdd0c9df88d6ccc6cd88cbd0d788cbcac6cd88cccb88c0cccbc088cbc0d0c088c2d7caceca88d7c0d1d1c0cb8097e3" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fwill-schulz-sich-nur-noch-in-eine-neue-groko-retten%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

                <div id="reward" class="reward rty-new-donation">
    <div class="rty-category-title">Unterstützung</div>
	<div>
		<label for="standard-donation">
			<div class="pf-content">
				<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
				<div style="margin: 15px 0; font-style: italic">
										<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
                </div>
			</div>
		</label>
	</div>
	<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">

			<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
				<option value="-">Eingabe</option>
				<option value="15">
					15,- €
				</option>
				<option value="10" selected="">
					10,- €
				</option>
				<option value="5">
					5,- €
				</option>
			</select>
            <span style="margin: 0 5px">oder</span>
			<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
			<span>€</span>

			<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
				<option class="paypal" value="PAYPAL">PayPal</option>
				<option class="ccard" value="CCARD">Kreditkarte</option>
				<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
				<option value="redirect">Überweisung</option>
			</select>

			<button class="btn-donate-paypal-like" type="submit">
				Weiter
			</button>
		<input name="amount" id="amount" value="10" type="hidden">
		<input name="orderReference" id="orderReference" value="" type="hidden">
	</form>
</div>
		        
                <div class="rty-block-plista">
                    <!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "a36b472c3a5b1671347931f0"
								,item:{"objectid":133268,"title":"Will Schulz sich nur noch in eine neue GroKo retten?","text":"Dieser Wahlkampf werde ganz anders werden als fr\u00fchere, hatte die Kanzlerin angek\u00fcndigt. Aber im Grunde l\u00e4uft die Auseinandersetzung bisher nicht anders ab als vor vier oder acht Jahren: Die SPD attackiert \u2013 und die CDU\/CSU nimmt das mehr oder weniger","url":"https:\/\/www.tichyseinblick.de\/daili-es-sentials\/will-schulz-sich-nur-noch-in-eine-neue-groko-retten\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/07\/CountdownBTW17_61-300x192.png","category":"Daili|es|sentials","published_at":1500985974,"updated_at":1500985974}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                </div>

            		
        <div style="clear:both"></div>

        
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					<!-- <div class="comments-link">
				<a href="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/#respond"><span class="dsq-postid" data-dsqidentifier="133268 https://www.tichyseinblick.de/?p=133268"><span class="leave-reply">Hinterlasse einen Kommentar</span></span></a>			</div> --><!-- .comments-link -->
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
<!--<script type='text/javascript' src='js/jquery.cookie.js'></script>-->
<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>
<!-- Notification above Disqus comments list -->
<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>
									
<!--				--><!--					--><!--				-->
				
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->






	<div id="quaternary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="archives-6" class="widget widget_archive">
					<h3 class="widget-title">Daili|es|sentials</h3>
					<ul>
							<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
	<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
					</ul>
				</aside>
			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->










	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-50" class="widget-1 mod-lib widget widget_text">			<div class="textwidget"><!-- Button, Marginalspalte 300x60 -->
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<!-- Content-Ad, (Marginalspalte )300x250, 300x600 -->
<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<!-- Button2, (Marginalspalte )300x600, optional -->
<div id='Ads_BA_BUT2' ><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
		</aside><aside id="text-33" class="widget-2 widget widget_text">			<div class="textwidget"><style>
    .bulls-eye ul {
        list-style: none;
        padding-left: 10px;
    }

    .bulls-eye {
        margin-top: 29px;
    }

    .truncate {
        width: 250px;
        white-space: nowrap;
        overflow: hidden;
        text-overflow: ellipsis;
    }
</style>

    <div class="bulls-eye">
            <div class="rty-bulls-eye-title">
                <div class="rty-bulls-eye-image">
                    <img style="float: left; margin-top: 0px;"
                         src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/bulls-eyes.png"
                         height="24px" width="24px">
                </div>
            <a href="https://www.tichyseinblick.de/bullseye">
                <div class="rty-bulls-eye-title-content">
                    Bull's Eye
                </div>
            </a>

                <div style="clear:both"></div>
            </div>
            <div style="clear:both"></div>
            <div class="rty-bulls-eye-content">
                <p style="text-align: center;"><span style="color: #800000;"><strong>Illegale Migranten in Italien nicht mehr landen lassen</strong></span>, verlangt Österreichs Außenminister Kurz. <a href="http://www.vol.at/kurz-illegale-migranten-nicht-auf-italiens-festland-lassen/apa-1437215972" target="_blank" rel="noopener noreferrer">“Die Rettung im Mittelmeer darf nicht verbunden sein mit einem Ticket nach Mitteleuropa”</a>, betonte Kurz einmal mehr. “Sie können jemanden wesentlich leichter zurückstellen, wenn sie ihn an der Außengrenze stoppen, als wenn jemand schon eine Wohnung in Wien oder anderswo bezogen hat.”</p>
            </div>

    </div>



<script>
    jQuery(document).ready(function () {
        if (window.location.href.indexOf('/bullseye') < 0) {
            jQuery('.bulls-eye').on('click', function() {
                var $url = 'https://www.tichyseinblick.de/bullseye';
                window.location = $url;
            });
        }

    });
</script></div>
		</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick" id="" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo" rel=""><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/tichybanner_08_2017_kl.png" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="150" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">
<!--    <div class="rty-widget-donation-title">-->
<!--        Spenden-->
<!--    </div>-->
    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
        <div class="widget-donation">
            <div class="header">
                <div class="first-line">Was ist Ihnen</div>
                <div class="second-line">Qualitätsjournalismus</div>
                <div class="third-line">wert?</div>

            </div>
            <div class="body">
                Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
                Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
                <div>
<!--                    <img src="--><!--/wp-content/themes/rolandtichy/images/symbol-rty.png">-->
                    Den Preis für unabhängigen Journalismus bestimmen Sie.
                </div>
            </div>
        </div>
    </a>
</div><aside id="text-49" class="widget-5 widget widget_text">			<div class="textwidget"></div>
		</aside>

<div class="rty-title-authors-box">
    VIDEO
    <div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>


    <div class="rty-video-post-thumb rty-video-post-widget"><!-- post ID = 122208 -->
        <div class="rty-category-vertical-image">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/">
                <div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
                    <span class="rty-play-icon rty-play-icon-lg"></span>
                    <img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Michael_Wolffsohn_Herles-620x320-c-default.jpg">
                </div>
            </a>
        </div><!-- /.rty-category-vertical-image -->

        <div class="rty-category-focuskw">
            Interview 
        </div><!-- /.rty-category-focuskw -->

        <div class="category-content-title">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/" class="rty-video-thumb3-title">
                Michael Wolffsohn &#8211; Deutschjüdische Glückskinder
            </a>
        </div><!-- /.category-content-title -->

    </div><!-- /.rty-video-post-thumb -->

    <div class="rty-video-post-thumbs new-post-tab">

                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Peter_Hahne-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                    Peter Hahne: &#8222;Populär wird mit Populist verwechselt&#8220;
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Kurt_Beck-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                    Kurt Beck: Meist ruhig, gelegentlich lutherisch grob
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/HugoMuellerVogg-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/happy-birthday-hugo-mueller-vogg/">
                    Happy Birthday, Hugo Müller-Vogg
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content">
            <div class="image">
                <span class="rty-play-icon-xs"></span>
                <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-05-10-um-13.53.33-e1494417254817-140x80-c-default.png">
            </div><!-- /.image -->

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/egon-flaig-toleranz/">
                    Egon Flaig: Über die Toleranz
                </a>
            </div><!-- /.title -->
        </div>
         
    </div><!-- /.new-post-tab -->

 
<aside id="text-51" class="widget-7 widget widget_text">			<div class="textwidget">        <div class="adwidget_sidebar" data-generated-on="2017/07/25 10:32:55">
    <div class="ad_widget_title">Anzeige</div>
    <a href="https://www.sioux.de/index.php?id=187" target="_blank">
        <img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_3-300x0-c-default.png">
    </a>
</div></div>
		</aside><div class="rty-tabs">
    <ul class="tab-links">
        <li class="active"><a href="#tab-1">Meistgelesen</a></li>
        <li><a href="#tab-2">Neu</a></li>
    </ul>

    <div class="tab-content-">

        <div id="tab-1" class="tab active">
            <div class="rty-sub-tabs">
                <ul class="sub-tab-links">
                    <li class="active"><a href="#sub-tab-1">24h</a></li>
                    <li><a href="#sub-tab-2">letzte Woche</a></li>
                    <li><a href="#sub-tab-3">letzter Monat</a></li>
                </ul>

                <div>
                                                                    <div id="sub-tab-1" class="tab active">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-818770784.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/wie-verrueckt-ist-die-eu/">Wie verrückt ist die EU?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-806059780.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/seehofer-gibt-den-dreh-hofer/">Seehofer gibt den Dreh-Hofer</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-157380693-e1500911321679.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/wasser-wolken-und-iris/">Wasser, Wolken und Iris</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_62-e1500889457440.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/fluechtlinge-als-wahlkampfthema/">„Flüchtlinge“ als Wahlkampfthema?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/02/GettyImages-479294976.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/obergrenze-ii-lesermeinungen/">Obergrenze II: Lesermeinungen</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-2" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-120004828-e1500709991235.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/finis-germania-ein-buch-landet-versehentlich-auf-den-bestsellerlisten/">Finis Germania: Ein Buch landet versehentlich auf den Bestsellerlisten</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/Heinrich-Boell-Stiftung-e1500462702322.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/heinrich-boell-stiftung-live-aus-der-normannenstrasse/">Heinrich-Böll-Stiftung: Live aus der Normannenstraße</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-628008914.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/wahr-oder-unwahr-frau-merkel-2015-kann-sich-nicht-wiederholen/">Wahr oder unwahr, Frau Merkel? &#8222;2015 kann sich nicht wiederholen&#8220;</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-693734448.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/gastbeitrag/whatever-we-take-oder-rapinam-germaniae-lat-die-beraubung-germaniens/">Whatever we take oder rapina Germaniae (lat. Die Beraubung Germaniens)</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/dunja_hayali_1907-e1500537012122.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/feuilleton/medien/dunja-hayali-mixed-pickles/">dunja hayali: Mixed Pickles</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-3" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-810073372.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/hamburg-was-waere-wenn-es-rechte-waeren/">Hamburg: Was wäre, wenn es &#8222;Rechte&#8220; wären?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-531518942.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/koelner-silvesternacht-in-der-provinz-angekommen/">Schorndorf: Kölner Silvesternacht in der Provinz angekommen</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-684028508.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/tichys-einblick/was-bleibt-von-der-bundeswehr-nach-ursula-von-der-leyen/">Was bleibt von der Bundeswehr nach Ursula von der Leyen?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2016/05/Reichstag-339057_960_720.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/tichys-einblick/rettet-das-grundgesetz/">Rettet das Grundgesetz</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/Fotolia_117537974_S.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/gastbeitrag/wenig-bekannte-fakten-zur-auslaenderkriminalitaet-in-deutschland/">Wenig bekannte Fakten zur Ausländerkriminalität in Deutschland</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                    </div>
            </div>
        </div>
        <div id="tab-2" class="tab">
            <div class="new-post-tab">
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/CountdownBTW17_61-e1500971819445.png">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/daili-es-sentials/will-schulz-sich-nur-noch-in-eine-neue-groko-retten/">Will Schulz sich nur noch in eine neue GroKo retten?</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/02/GettyImages-479294976.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/daili-es-sentials/obergrenze-ii-lesermeinungen/">Obergrenze II: Lesermeinungen</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Peter_Hahne.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/meinungen/im-gespraech-mit-peter-hahne-popula%cc%88r-wird-mit-populist-verwechselt/">Im Gespräch mit Peter Hahne: „Populär wird mit Populist verwechselt“</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-157380693-e1500911321679.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/wasser-wolken-und-iris/">Wasser, Wolken und Iris</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/07/GettyImages-818770784.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/daili-es-sentials/wie-verrueckt-ist-die-eu/">Wie verrückt ist die EU?</a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</div>

<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>
<aside id="text-48" class="widget-8 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="item twitter-widget widget_twittertimeline">
    <h3 class="widget-title">Twitter</h3>
    <a class="twitter-timeline"
                        data-widget-id="589063072809095168"
                width="300" 
        height="500" 
        lang="de" 
        data-chrome="transparent" 
        data-tweet-limit="" 
        data-dnt="true" 
        data-theme="light" 
        data-link-color="#73a1c8"></a>
</div>

<div class="rty-tw-follow-button" style="margin: 20px 0">
    <a href="https://twitter.com/rolandtichy" class="twitter-follow-button" 
        data-show-count="false" 
        data-lang="de" 
        data-show-screen-name="false">@rolandtichy folgen</a>
</div><aside id="text-34" class="widget-10 widget widget_text">			<div class="textwidget"><div class="rty-title-authors-box">AUTOREN
    <div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>

<div class="rty-authors-box-border">
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            Roland Tichy
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            Fritz Goergen
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            Josef Kraus
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/image1.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            Sofia Taxidis
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/Oliver_Weber.png" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            Oliver Weber
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            Alexander Wallasch
                        </a>
                    </div>
    </div>
    </div>
<div style="clear:both"></div>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="NEWcolophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
				<div id="footernavbar" class="navbar">
					<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">
						<!-- <h3 class="menu-toggle">Menü</h3> -->
						<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
						<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- #navbar -->
				<div class="copyright">
					<p><em>Copyright</em> Tichys Einblick 2017</p>
				</div>
			</div><!-- .site-info -->
			<!-- Footer-Ad, (Footer) 728x60 -->
			<div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
		</footer><!-- #colophon -->
	</div><!-- #page -->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"133268 https:\/\/www.tichyseinblick.de\/?p=133268","disqusShortname":"tichys-einblick","disqusTitle":"Will Schulz sich nur noch in eine neue GroKo retten?","disqusUrl":"https:\/\/www.tichyseinblick.de\/daili-es-sentials\/will-schulz-sich-nur-noch-in-eine-neue-groko-retten\/","options":{"manualSync":false},"postId":"133268"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tichys-einblick"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
	<!-- Google+ -->
	<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>
	<!-- Twitter -->
	<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<!-- XING -->
	<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>

	<!-- RTY GOOGLE ANALYTICS -->
	<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>
	<!-- /RTY GOOGLE ANALYTICS -->

	<!-- Ad scripts -->
	<!--<script async src="/wp-content/themes/rolandtichy/js/ads.js"></script>-->

	<!-- Tisoomi aka GFGroxf script -->
	<script>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</script>
	<!-- Tracking script-->
	<!--<script async defer src="/wp-content/themes/rolandtichy/t.php?type=i"></script>-->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6027/6213 objects using apc
Page Caching using apc
Database Caching 83/102 queries in 0,073 seconds using apc

 Served from: www.tichyseinblick.de @ 2017-07-25 12:32:56 by W3 Total Cache -->