<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Das Paul Ehrlich-Institut informiert nun über die Impfnebenwirkungen bei Jugendlichen. Auch wenn die Zahlen zunächst gering klingen: Im Vergleich zu den Covid-Todeszahlen in der Altersgruppe sind die Zahlen der hier erst seit kurzem laufenden Impfkampagne erheblich." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen" />
<meta property="og:description" content="Das Paul Ehrlich-Institut informiert nun über die Impfnebenwirkungen bei Jugendlichen. Auch wenn die Zahlen zunächst gering klingen: Im Vergleich zu den Covid-Todeszahlen in der Altersgruppe sind die Zahlen der hier erst seit kurzem laufenden Impfkampagne erheblich." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2021-10-28T16:50:38+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Paul Ehrlich-Institut informiert nun über die Impfnebenwirkungen bei Jugendlichen. Auch wenn die Zahlen zunächst gering klingen: Im Vergleich zu den Covid-Todeszahlen in der Altersgruppe sind die Zahlen der hier erst seit kurzem laufenden Impfkampagne erheblich." />
<meta name="twitter:title" content="Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1632407615' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"614231","token":"dc880682c7"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=614231' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-614231 single-format-standard sidebar no-avatars post-impfnebenwirkungen-todesfaelle-jugendliche">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-596643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596643 publish"><a href="https://www.tichyseinblick.de/grundsaetze/">Grundsätze</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/alarm-fuer-unser-geld-bundesbank-weidmann/">
<img class="rty-header-image-circle" alt="Tichys Ausblick Talk: „Alarm für unser Geld: Was droht jetzt nach dem Weidmann-Aus?“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/alarm-fuer-unser-geld-bundesbank-weidmann/">
Tichys Ausblick Talk: „Alarm für unser Geld: Was droht jetzt nach dem Weidmann-Aus?“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-10-15-um-17.07.24-e1634310476479.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 28. Okt 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-614231" class="post-614231 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Neue Zahlen zu Impfschäden</p>
</div>
<h1 class="entry-title">Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/larissa-fusser/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/photo_2020-12-29_11-28-06-686x686.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/larissa-fusser/">Larissa Fußer</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Do, 28. Oktober 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Das Paul-Ehrlich-Institut informiert nun über Corona-Impfnebenwirkungen bei Jugendlichen. Auch wenn die Zahlen zunächst gering klingen: Im Vergleich zu den Covid-Todeszahlen in dieser Altersgruppe sind die Zahlen der hier erst seit Kurzem laufenden Impfkampagne erheblich. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F10%2Fimago0117035935h-600x0-c-default.jpg&caption=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&description=Das%20Paul-Ehrlich-Institut%20informiert%20nun%20%C3%BCber%20Corona-Impfnebenwirkungen%20bei%20Jugendlichen.%20Auch%20wenn%20die%20Zahlen%20zun%C3%A4chst%20gering%20klingen%3A%20Im%20Vergleich%20zu%20den%20Covid-Todeszahlen%20in%20dieser%20Altersgruppe%20sind%20die%20Zahlen%20der%20hier%20erst%20seit%20Kurzem%20laufenden%20Impfkampagne%20erheblich.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1ccfde9f0b1d9f4eef0f5fff4b1d5f2efe8f5e8e9e8a6bcd1f9f4eef9eef9bcc8f3f8f9effa5f38f0f0f9bcf8e9eefff4bcd5f1ecfaf2f9fef9f2ebf5eef7e9f2fbf9f2bce9f2e8f9eebcd6e9fbf9f2f8f0f5fff4f9f2bafef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaebebebb2e8f5fff4e5eff9f5f2fef0f5fff7b2f8f9b9aedaf8fdf5f0f5b1f9efb1eff9f2e8f5fdf0efb9aedaf5f1ecfaf2f9fef9f2ebf5eef7e9f2fbf9f2b1e8f3f8f9effafdf9f0f0f9b1f6e9fbf9f2f8f0f5fff4f9b9aeda" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5><strong><span style="color: #ff0000;">Die Regierungsbildung ist im Gange:</span>  Egal, welche Koalition Deutschland regieren wird, bleibt es wohl dabei:</strong></h5>
<h5><strong>Klimaschutz als totaler Machtanspruch, um jeden Lebensbereich umzukrempeln und der &#8222;Kampf gegen Rechts&#8220; als Legitimation für immer neue staatliche Angriffe auf Kritiker &#8211; Regierung kann so einfach sein. </strong></h5>
<h5><strong>Morddrohungen und Listen, Einschüchterung und Ausgrenzung, die Dominanz staatlich finanzierter Medien erscheint übermächtig &#8211; und erzeugt ein Wahlergebnis nach den Vorstellungen der Medienmacher.</strong></h5>
<h5><span style="color: #ff0000;"><strong>TE stellt sich dagegen. Mit Ihrer Hilfe ist es möglich.</strong></span><br />
<span style="color: #ff0000;"><strong>Dafür danken wir Ihnen!</strong></span></h5>
<p><span style="color: #cc0808;"><strong>PS: Kennen Sie unseren Newsletter? Zur Anmeldung geht es <a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank" rel="noopener"><span style="color: #000000;">hier &gt;&gt;&gt;</span></a></strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / Laci Perenyi </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Das Paul-Ehrlich-Institut liefert in seinem Sicherheitsbericht vom 26. Oktober lang erwartete Daten zu Nebenwirkungen und Komplikationen nach Impfungen gegen COVID-19 unter 12- bis 17-Jährigen. Besonders brisant: Laut dem Institut habe es seit Beginn der Impfkampagne unter Kindern fünf Todesfälle in Folge einer Impfung mit dem Biontech/Pfizer-Impfstoff gegeben. Auffällig seien außerdem vermehrte Meldungen von Herzmuskel-/Herzbeutel-Entzündungen bei Jungen und Männern unter 30 Jahren nach Impfung mit Biontech oder Moderna.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/herzmuskelerkrankungen-kinder-impfung/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0116004409h1.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Schwere Nebenwirkungen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/herzmuskelerkrankungen-kinder-impfung/" target="_blank">Wesentlich mehr Herzmuskelerkrankungen bei Kindern durch die Impfung als gedacht</a>
</div>

</div>
</div>
Schon seit einigen Monaten werden Kinder und Jugendliche in Deutschland gegen COVID-19 geimpft. Laut den Zahlen des Robert-Koch-Instituts (RKI) steigt die Impfquote unter den 12- bis 17-Jährigen bereits seit Anfang Juni rasant an. Aktuell sind bereits 1,8 Millionen Personen in dieser Altersgruppe vollständig geimpft, das entspricht 40,6 Prozent der Kinder in diesem Alter. Zugelassen für alle Kinder und Jugendliche ab 12 Jahren sind in der EU die Impfstoffe von Biontech und Moderna.</p>
<p>Seit dem 18. August wird die Impfung für 12- bis 17-Jährige offiziell von der Ständigen Impfkommission (STIKO) empfohlen. Bei der Empfehlung hatten die Fachleute sich vor allem auf Daten aus den USA berufen. Dort waren zu diesem Zeitpunkt bereits nahezu 10 Millionen Kinder geimpft worden. Nun legt das Paul-Ehrlich-Institut (PEI) endlich Zahlen aus Deutschland vor. Die wichtigsten Aussagen zu möglichen Impfschäden und -nebenwirkungen bei Kindern im Überblick:</p>
<p>Das PEI gibt an, dass ihm seit Dezember 2020, also dem Beginn der Impfkampagne, 1.809 Verdachtsfälle auf Impfnebenwirkungen gemeldet wurden. In fast allen Fällen (1.744) sei der Impfstoff von Biontech verimpft worden. Nur 26 Fälle haben im Zusammenhang mit einer Moderna-Impfung gestanden. Setzt man die Anzahl der Verdachtsfälle in Relation zur Anzahl der mit dem jeweiligen Impfstoff verabreichten Impfdosen, zeigt sich, dass bei Moderna im Verhältnis geringfügig mehr Nebenwirkungen gemeldet wurden. Auf 1.000 Impfdosen sind laut PEI bei Moderna 0,86 Verdachtsmeldungen eingegangen, während es bei Biontech nur 0,51 Meldungen waren.</p>
<h5><strong>Bisher 14 Kinder zwischen 10 und 19 Jahren in Deutschland an einer Corona-Infektion gestorben</strong></h5>
<p>Interessant sind vor allem die Angaben des PEI zu Todesfällen unter Kindern, die im Zusammenhang mit den COVID-Impfungen aufgetreten sind. Nach aktuellem Stand seien in Deutschland fünf Kinder vermutlich in Folge einer Impfung zu Tode gekommen. Darunter ein 16-jähriges Mädchen, das an einer Herzrhythmusstörung verstorben ist; drei Jungen mit schweren Vorerkrankungen (zu denen das PEI keine weiteren Informationen angibt), von denen ein 14-Jähriger unter anderem an Multiorganversagen, ein 15-Jähriger an Fieber und einem Kreislauf-Kollaps und ein 16-Jähriger an einer Lungenembolie verstorben ist; sowie ein 12-jähriger Junge, bei dem bisher keine näheren Informationen zur Todesursache bekannt sind.</p>
<p>Weiter berichtet das Paul-Ehrlich-Institut von auffällig vielen Myo-/Perikarditiden, also Herzmuskel-/Herzbeutel-Entzündungen unter Kindern und jungen Erwachsenen. Unter den 12- bis 17-jährigen Geimpften habe es 96 solcher Meldungen gegeben. Am häufigsten seien die Entzündungen bei Jungen nach der zweiten Impfung aufgetreten. Das PEI gibt eine Melderate von einem Myo-/Perikarditis-Fall auf 13.812 Zweitimpfungen mit Biontech an. Bezogen auf 100.000 (Biontech-)Impfdosen seien das laut dem Institut 4,81 Fälle unter Jungen zwischen 12 und 17 Jahren. Brisant: Bei der Moderna-Impfung ist die Melderate mit 11,41 Fällen auf 100.000 Impfdosen deutlich höher als bei Biontech – ein Hinweis darauf, dass der Moderna-Impfstoff mit einem höheren Myo-/Perikarditis-Risiko als Biontech einher geht.</p>
<p>Auch bei jungen Männern zwischen 18 und 29 Jahren sei laut PEI die Melderate von Herzmuskel-/Herzbeutel-Erkrankungen auffällig hoch. Hier kommen 4,68 Fälle auf 100.000 Impfdosen von Biontech und 11,41 Fälle auf 100.000 Impfdosen von Moderna. Bei allen anderen Altersgruppe sind die Raten deutlich geringer (zum Beispiel 30- bis 39-jährige Männer: 1,88 Fälle pro 100.000 Impfdosen).</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-rki-impfdurchbrueche-statistik/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-06-um-18.43.04.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Corona-Update 06. September 2021
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-rki-impfdurchbrueche-statistik/" target="_blank">Wie das RKI die Wirksamkeit der Impfstoffe statistisch schönt</a>
</div>

</div>
</div>
Bei Mädchen wiederum seien die Myo-/Perikarditiden deutlich seltener. Hier sei unter den 12- bis 17-Jährigen ein Fall auf ca. 210.000 Zweitimpfungen mit Biontech gemeldet worden bzw. 0,49 Fälle auf 100.000 Impfdosen von Biontech.</p>
<p>Doch auch andere schwerwiegende Impfnebenwirkungen werden vom PEI berichtet: Unter den gemeldeten unerwünschten Impfreaktionen unter Kindern haben 0,6 Prozent eine schwere Atemnot betroffen, 0,5 Prozent waren Krampfanfälle und bei ca. 0,5 Prozent ging es um Herzrhythmusstörungen. Also durchaus schwerwiegende Symptome, die gerade für Kinder eine dramatische Erfahrung sind. Die häufigsten Impfnebenwirkungen seien aber nach wie vor Schmerzen an der Injektionsstelle, Kopfschmerzen, Ermüdung und Fieber.</p>
<p>Die neuen Zahlen des Paul-Ehrlich-Instituts zeigen, dass die COVID-Impfungen für Kinder nicht ganz harmlos sind. Auch wenn die bisher auffällig gewordenen Nebenwirkungen bisher sehr selten sind, handelt es sich doch zum Teil um schwerwiegende Gesundheitsbeeinträchtigungen und Schäden. Im Vergleich zu den fünf 12- bis 17-jährigen Kindern, die vermutlich in Folge der COVID-Impfung gestorben sind, sind nämlich laut RKI seit Beginn der Pandemie 14 Kinder zwischen 10 und 19 Jahren an einer Corona-Infektion gestorben.</p>
<div class="adwidget_homepage" data-generated-on="2021/10/28 16:16:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-11-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_11_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F10%2Fimago0117035935h-600x0-c-default.jpg&caption=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&description=Das%20Paul-Ehrlich-Institut%20informiert%20nun%20%C3%BCber%20Corona-Impfnebenwirkungen%20bei%20Jugendlichen.%20Auch%20wenn%20die%20Zahlen%20zun%C3%A4chst%20gering%20klingen%3A%20Im%20Vergleich%20zu%20den%20Covid-Todeszahlen%20in%20dieser%20Altersgruppe%20sind%20die%20Zahlen%20der%20hier%20erst%20seit%20Kurzem%20laufenden%20Impfkampagne%20erheblich.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Paul-Ehrlich-Institut%3A%20Mehrere%20Todesf%C3%A4lle%20durch%20Impfnebenwirkungen%20unter%20Jugendlichen&url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b325f6e7a63224a677d63666c672246617c7b667b7a7b352f426a677d6a7d6a2f5b606b6a7c69ccab63636a2f6b7a7d6c672f46627f69616a6d6a6178667d647a61686a612f7a617b6a7d2f457a686a616b63666c676a61296d606b7632677b7b7f7c2a3c4e2a3d492a3d49787878217b666c67767c6a66616d63666c64216b6a2a3d496b6e666366226a7c227c6a617b666e637c2a3d4966627f69616a6d6a6178667d647a61686a61227b606b6a7c696e6a63636a22657a686a616b63666c676a2a3d49" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 4 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>4</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1602144_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1602144" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
roxy
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
41 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Die Daten des PEI rufen nach... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F%23comment-1602144' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/#comment-1602144'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Daten des PEI rufen nach einer ergometrischen Belastungsstudie zur Testung der Kohorten U30 auf durch Impfung bedingte Herzmuskelschwäche.</p>
<p><a href="https://www.aerzteblatt.de/archiv/198463/Ergometrische-Belastungsuntersuchungen-in-der-Sportmedizin" rel="nofollow">https://www.aerzteblatt.de/archiv/198463/Ergometrische-Belastungsuntersuchungen-in-der-Sportmedizin</a></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1602144_0'></div></div><div id='wpd-comm-1602137_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1602137" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Luke
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
47 Minuten her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Dass die Impfung bei diesen ... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F%23comment-1602137' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/#comment-1602137'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Dass die Impfung bei diesen Altersgruppen überhaupt durchgeführt wird bzw. angedacht ist, obwohl das Risiko einer schweren Erkrankung oder gar das Sterberisiko gegen Null geht, zeigt, dass Pharmaindustrie und Politik für Profit über Leichen gehen. </p>
<p>Wie können diese Leute nachts ruhig schlafen?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>8</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1602137_0'></div></div><div id='wpd-comm-1602123_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1602123" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Howard B.
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Man kann leider nur immer wi... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F%23comment-1602123' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/#comment-1602123'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Man kann leider nur immer wieder die gleiche Schlussfolgerung ziehen in Anbetracht der inzwischen offen ersichtlich stark negativen Chance-Risiko-Relation: Mindestens vorsätzliche Gesundheitsgefährdung, eher sogar bereits vorsätzliche Gesundheitsschädigung durch das Regime. Eine andere Schlussfolgerung ist schwerlich zu erreichen. Und diesem Regime sind als Komplizen die die Impfung propagierenden und durchführenden Institute, Organisationen und Personen einschließlich der Verwaltung hinzuzurechnen. Die Impfung, der Impfterror mit 2G und der wirtschaftlichen und gesellschaftlichen Vernichtung aller rational Handelnden, die diesen Genversuch ablehnen, würde bei einem funktionierenden Rechtsstaat als kriminell gelten. Nach der Corona-bedingten Transformation unserer Gesellschaft und der nun existierenden Rechtsordnung ist die vorsätzliche gesundheitliche Schädigung<span id='wpdiscuz-readmore-1602123_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 55 Minuten her by Howard B.</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1602123_0'></div></div><div id='wpd-comm-1602122_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1602122" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
twsan
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=In meinem Umfeld allein zwei... &url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fimpfnebenwirkungen-todesfaelle-jugendliche%2F%23comment-1602122' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/#comment-1602122'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>In meinem Umfeld allein zwei junge Männer in den 20ern: Einer mit Myokarditis, deshalb schon länger arbeitsunfähig und einer ebenfalls schon länger gelähmt im Rollstuhl und Pflegefall. Beide vor der Impfung kerngesund und ohne Vorerkrankungen. Ob bzw. wann der junge Mann mit Myokarditis wieder arbeitsfähig sein wird &#8211; ist noch völlig offen. Beim jungen Mann im Rollstuhl sind die Angehörigen bereits an dem Punkt, dass Beten vielleicht mehr hilft als die Medizin. Letztere jedenfalls ist mit ihrem Latein am Ende. Wenn man die Pflegefälle zu den Toten rechnet &#8211; ist die Impfung bei jungen Leuten weit gefährlicher als die Krankheit<span id='wpdiscuz-readmore-1602122_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 55 Minuten her by twsan</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>4</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1602122_0'></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2021/10/?cat=3'>Oktober 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/09/?cat=3'>September 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/08/?cat=3'>August 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/07/?cat=3'>Juli 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/06/?cat=3'>Juni 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/05/?cat=3'>Mai 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/04/?cat=3'>April 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/03/?cat=3'>März 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/02/?cat=3'>Februar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2021/01/?cat=3'>Januar 2021</a></li>
<li><a href='https://www.tichyseinblick.de/2020/12/?cat=3'>Dezember 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/11/?cat=3'>November 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/10/?cat=3'>Oktober 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/09/?cat=3'>September 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=3'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=3'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=3'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=3'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=3'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=3'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=3'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=3'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/10/28 16:16:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/scruton-narren-schwindler-unruhestifter/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Scruton_Narren-Schwindler-Unruhestifer_300-x-300-2-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-11-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/tichybanner_2021-7.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/10/28 16:16:31">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/TichysEinblick_Banner_350x800-Herren-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/imago0095748314h-210x140-c-default.jpg" alt="SPD sägt Arbeitsgruppen-Vorsitzende wegen „Transphobie“ ab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/transphobie-die-sexuelle-revolution-frisst-ihre-kinder/">
SPD sägt Arbeitsgruppen-Vorsitzende wegen „Transphobie“ ab
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/adam-niescioruk-4WAxtaCWj7c-unsplash-210x140-c-default.jpg" alt="Ab 5.47 Uhr wird erzogen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/ab-5-47-uhr-wird-erzogen/">
Ab 5.47 Uhr wird erzogen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0140270042h-210x140-c-default.jpg" alt="Bundestagspräsidium: Die Spitzen unseres Staates stellen die Beine nach vorne">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/bundestagspraesidium-gruppenbild/">
Bundestagspräsidium: Die Spitzen unseres Staates stellen die Beine nach vorne
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0140271974h-210x140-c-default.jpg" alt="Vizepräsidentin Yvonne Magwas: Merkels Geist schwebt jetzt an der Bundestagsspitze">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/vizepraesidentin-yvonne-magwas-merkels-geist-schwebt-jetzt-an-der-bundestagsspitze/">
Vizepräsidentin Yvonne Magwas: Merkels Geist schwebt jetzt an der Bundestagsspitze
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0140269753h-210x140-c-default.jpg" alt="Was der Bundespräsident über die scheidende Kanzlerin zu sagen versäumte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/steinmeier-rede-entlassung-des-bundeskabinetts-merkel/">
Was der Bundespräsident über die scheidende Kanzlerin zu sagen versäumte
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-22-um-07.36.26-210x140-c-default.png" alt="Baerbock legt bei Illner nach: E-Autos können als Ladesäule und Stromspeicher „mitfunktionieren“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-baerbock-stromspeicher-e-autos-ladesaeule/">
Baerbock legt bei Illner nach: E-Autos können als Ladesäule und Stromspeicher „mitfunktionieren“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/245116455-210x140-c-default.jpg" alt="Die Ampel blendet die Wirklichkeit aus &#8211; und programmiert damit ihr Ende">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/die-ampel-blendet-die-wirklichkeit-aus/">
Die Ampel blendet die Wirklichkeit aus &#8211; und programmiert damit ihr Ende
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-21-um-15.19.11-210x140-c-default.png" alt="Tichys Ausblick Talk: „Alarm für unser Geld: Was droht jetzt nach dem Weidmann-Aus?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/alarm-fuer-unser-geld-bundesbank-weidmann/">
Tichys Ausblick Talk: „Alarm für unser Geld: Was droht jetzt nach dem Weidmann-Aus?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-09-06-um-18.43.04-210x140-c-default.png" alt="Kein Interesse an Aufklärung? Statistiken über die Impfschäden verschwinden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/kein-interesse-an-aufklraeung-statistiken-ueber-die-impfschaeden-verschwinden/">
Kein Interesse an Aufklärung? Statistiken über die Impfschäden verschwinden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0110432068h-210x140-c-default.jpg" alt="Covid – Die Pandemie der Unwahrheiten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/covid-die-pandemie-der-unwahrheiten/">
Covid – Die Pandemie der Unwahrheiten
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/tingey-injury-law-firm-yCdPU73kGSc-unsplash-210x140-c-default.jpg" alt="Alle Benachteiligungen Ungeimpfter sind verfassungswidrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/alle-benachteiligungen-ungeimpfter-sind-verfassungswidrig/">
Alle Benachteiligungen Ungeimpfter sind verfassungswidrig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0138690854h-210x140-c-default.png" alt="Die Ampel liefert wie versprochen – eine fragwürdige, illiberale Zukunft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/die-ampel-liefert-wie-versprochen-eine-fragwuerdige-illiberale-zukunft/">
Die Ampel liefert wie versprochen – eine fragwürdige, illiberale Zukunft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-22-um-07.36.26-210x140-c-default.png" alt="Baerbock legt bei Illner nach: E-Autos können als Ladesäule und Stromspeicher „mitfunktionieren“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-baerbock-stromspeicher-e-autos-ladesaeule/">
Baerbock legt bei Illner nach: E-Autos können als Ladesäule und Stromspeicher „mitfunktionieren“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-30-um-15.58.32-210x140-c-default.png" alt="Tichys Ausblick Talk: „Energiewende ausgeträumt – droht jetzt der Blackout?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/energiewende-ausgetraeumt-blackout-vahrenholt-duin-hennig/">
Tichys Ausblick Talk: „Energiewende ausgeträumt – droht jetzt der Blackout?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0097394078h-210x140-c-default.jpg" alt="Rücktritt des Bundesbankpräsidenten: Katastrophenalarm für unser Geld">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/jens-weidmann-bundesbank-ruecktritt/">
Rücktritt des Bundesbankpräsidenten: Katastrophenalarm für unser Geld
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0140453850h-210x140-c-default.jpg" alt="Vor der UN-Klimakonferenz in Glasgow: „Erst kommt das Fressen und dann die Moral!“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/un-klimakonferenz-glasgow/">
Vor der UN-Klimakonferenz in Glasgow: „Erst kommt das Fressen und dann die Moral!“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0126292800h-210x140-c-default.jpg" alt="Nach Kritik an der Behörde: Inlands-Geheimdienst geht gegen Politikwissenschaftler vor">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/martin-wagener-bnd-buch/">
Nach Kritik an der Behörde: Inlands-Geheimdienst geht gegen Politikwissenschaftler vor
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0117035935h-210x140-c-default.jpg" alt="Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/impfnebenwirkungen-todesfaelle-jugendliche/">
Paul-Ehrlich-Institut: Mehrere Todesfälle durch Impfnebenwirkungen unter Jugendlichen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0101287972h-210x140-c-default.jpg" alt="Inflationsrate steigt im Oktober auf voraussichtlich 4,5 Prozent">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/inflation-oktober/">
Inflationsrate steigt im Oktober auf voraussichtlich 4,5 Prozent
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/imago0132367325h-210x140-c-default.jpg" alt="Davon können Deutsche nur träumen: Spanien zahlt Corona-Bußgelder zurück">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/davon-koennen-deutsche-nur-traeumen-spanien-zahlt-corona-bussgelder-zurueck/">
Davon können Deutsche nur träumen: Spanien zahlt Corona-Bußgelder zurück
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wo-bitteschoen-gehts-zum-weltuntergang/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Die Risiken wachsen
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wo-bitteschoen-gehts-zum-weltuntergang/" class="rty-video-thumb3-title">
Wo, bitteschön, geht’s zum Weltuntergang?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/alarm-fuer-unser-geld-bundesbank-weidmann/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-21-um-15.19.11-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/alarm-fuer-unser-geld-bundesbank-weidmann/">
Tichys Ausblick Talk: „Alarm für unser Geld: Was droht jetzt nach dem Weidmann-Aus?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/partei-ohne-programm-ist-die-union-noch-zu-retten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-14-um-13.53.59-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/partei-ohne-programm-ist-die-union-noch-zu-retten/">
Tichys Ausblick Talk: „Partei ohne Programm: Ist die Union noch zu retten?“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/partei-ohne-programm-ist-die-union-noch-zu-retten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-07-um-19.54.00-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-pannen-berlin-neuwahlen/">
Tichys Ausblick Talk: &#8222;Erzwingen Pannen in Berlin Neuwahlen?&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-30-um-15.58.32-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/energiewende-ausgetraeumt-blackout-vahrenholt-duin-hennig/">
Tichys Ausblick Talk: „Energiewende ausgeträumt – droht jetzt der Blackout?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-603284" class="datenschutzeinstellungen menu-item menu-item-type-custom menu-item-object-custom menu-item-603284 publish"><a><a onclick="Ads_BA_privacyManager(544812)" style="cursor:pointer;">Datenschutzeinstellungen</a></a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
