<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Frank-Walter Steinmeier, der Maskenlose</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Dass Steinmeier beim Foto keine Maske trug, ist das eine, dass er danach wieder einmal jede Maske fallen ließ, das andere." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frank-Walter Steinmeier, der Maskenlose" />
<meta property="og:description" content="Dass Steinmeier beim Foto keine Maske trug, ist das eine, dass er danach wieder einmal jede Maske fallen ließ, das andere." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2020-08-08T13:25:37+02:00" />
<meta property="article:modified_time" content="2020-08-08T13:27:51+02:00" />
<meta property="og:updated_time" content="2020-08-08T13:27:51+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dass Steinmeier beim Foto keine Maske trug, ist das eine, dass er danach wieder einmal jede Maske fallen ließ, das andere." />
<meta name="twitter:title" content="Frank-Walter Steinmeier, der Maskenlose" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Frank-Walter Steinmeier, der Maskenlose Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"438904","token":"124cd13245"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":438904,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1599495364,"lastVisitCookie":{"1":{"438904":1596903364}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"74cb76b215","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=438904' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-438904 single-format-standard sidebar no-avatars post-frank-walter-steinmeier-der-maskenlose">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundespolitiker-verteidigen-arnold-vaatz/">
<img class="rty-header-image-circle" alt="Bundespolitiker verteidigen Arnold Vaatz" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-08-um-14.06.55-e1596888449988.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundespolitiker-verteidigen-arnold-vaatz/">
Bundespolitiker verteidigen Arnold Vaatz
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/guener-balci-integrationsbeauftragte-neukoelln-protest-linke-gruene/">
<img class="rty-header-image-circle" alt="Güner Balci neue Integrationsbeauftragte &#8211; Linke und Grüne protestieren" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-08-um-14.05.27-e1596888348987.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/guener-balci-integrationsbeauftragte-neukoelln-protest-linke-gruene/">
Güner Balci neue Integrationsbeauftragte &#8211; Linke und Grüne protestieren
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/das-wankende-kartenhaus/">
<img class="rty-header-image-circle" alt="Corona-Politik: Das wankende Kartenhaus der Zornigen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-08-um-14.04.11-e1596888274201.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/das-wankende-kartenhaus/">
Corona-Politik: Das wankende Kartenhaus der Zornigen
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
<img class="rty-header-image-circle" alt="Frank-Walter Steinmeier, der Maskenlose" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-20-um-11.39.42-e1574246494537.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
Frank-Walter Steinmeier, der Maskenlose
</a>
</div>
</div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/diese-demonstration-ist-unverzeihlich-sie-darf-sich-nicht-wiederhohlen/">
<img class="rty-header-image-circle" alt="Diese Demonstration ist „unverzeihlich“ – sie darf sich nicht wiederholen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-04-um-17.04.12-e1596553499887.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/diese-demonstration-ist-unverzeihlich-sie-darf-sich-nicht-wiederhohlen/">
Diese Demonstration ist „unverzeihlich“ – sie darf sich nicht wiederholen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 8. Aug 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-438904" class="post-438904 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Unfreiwillige Selbstdarstellung</p>
</div>
<h1 class="entry-title">Frank-Walter Steinmeier, der Maskenlose</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/te-redaktion/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Redaktion_TE.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/te-redaktion/">Redaktion</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Sa, 8. August 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Dass Steinmeier beim Foto in Südtirol keine Maske trug (und jede Abstandsregel missachtete), ist das eine, dass er danach wieder einmal jede Maske fallen ließ, das andere. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F08%2FSteinmeier.jpg&caption=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&description=Dass%20Steinmeier%20beim%20Foto%20in%20S%C3%BCdtirol%20keine%20Maske%20trug%20%28und%20jede%20Abstandsregel%20missachtete%29%2C%20ist%20das%20eine%2C%20dass%20er%20danach%20wieder%20einmal%20jede%20Maske%20fallen%20lie%C3%9F%2C%20das%20andere.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#655a1610070f000611582317040b0e48320409110017453611000c0b08000c00174945010017452804160e000b090a160043070a011c580d111115164056244057234057231212124b110c060d1c16000c0b07090c060e4b010040572301040c090c4800164816000b110c0409164057230317040b0e48120409110017481611000c0b08000c001748010017480804160e000b090a1600405723" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><span style="color: #cc0a0a;"><strong>Freiheit gibt es nur mit Ihrer Hilfe</strong></span></h4>
<h5><strong>Zukünftig sollen Zeitungen und Zeitschriften <a href="https://www.tichyseinblick.de/daili-es-sentials/auf-dem-weg-zur-staats-presse/" target="_blank" rel="noopener">mit Millionen aus der Staatskasse subventioniert werden</a>.</strong></h5>
<h5><strong>Wer zahlt, bestimmt. Wie das geht, zeigt die Filmförderung: Hier gibt es Mittel für politisch korrekte Filme, die „PoC“ als Helden und weiße Menschen als prinzipielle Bösewichte vorstellen. </strong><br />
<strong>Dafür sorgen verbindliche <a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/deutsche-filmindustrie-verbindliche-diversity-checklisten-der-filmfoerderung/" target="_blank" rel="noopener">„Diversity-Checklisten“</a>. </strong><strong>Ähnliche Wohlverhaltensvorschriften sollen künftig für alle Medien gelten.  </strong><strong>Für fast alle.</strong></h5>
<h5><strong>TE garantiert: Wir nehmen kein Staatsgeld. </strong><strong>Das schaffen wir, weil Sie uns unterstützen. </strong></h5>
<h5><strong>Wir sagen Danke im Namen der Pressefreiheit.</strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
 </div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="401" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-300x194.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-320x207.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-207x134.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-231x149.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Screenprint </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content">Das Foto von Bundespräsident Steinmeier und Südtirols Landeshauptmann Kompatscher mit Musikerinnen und ohne Maske wie Sicherheitsabstand vom 22. Juli macht seit dem 28. Juli die Runde in den sozialen Medien.</p>
<div class="oembed-cached">
<div class="hidden-content Twitter" data-content="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;550&quot; data-dnt=&quot;true&quot;&gt;
&lt;p lang=&quot;de&quot; dir=&quot;ltr&quot;&gt;Gemeinsame &Uuml;berlegungen zur politischen &lt;a href=&quot;https://twitter.com/hashtag/Lage?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Lage&lt;/a&gt; in S&uuml;dtirol, &lt;a href=&quot;https://twitter.com/hashtag/Italien?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Italien&lt;/a&gt; u. &lt;a href=&quot;https://twitter.com/hashtag/Deutschland?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Deutschland&lt;/a&gt; u. zur aktuellen Entwicklung in &lt;a href=&quot;https://twitter.com/hashtag/Europa?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Europa&lt;/a&gt; haben LH &lt;a href=&quot;https://twitter.com/ArnoKompatscher?ref_src=twsrc%5Etfw&quot;&gt;@ArnoKompatscher&lt;/a&gt; u. der deutsche &lt;a href=&quot;https://twitter.com/hashtag/Bundespr%C3%A4sident?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Bundespr&auml;sident&lt;/a&gt; Frank-Walter Steinmeier k&uuml;rzlich bei einem Treffen in &lt;a href=&quot;https://twitter.com/hashtag/S%C3%BCdtirol?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#S&uuml;dtirol&lt;/a&gt; gemacht.&lt;a href=&quot;https://t.co/Pe2Qe7p6vv&quot;&gt;https://t.co/Pe2Qe7p6vv&lt;/a&gt;&lt;a href=&quot;https://t.co/yxcK9OWBrI&quot;&gt;pic.twitter.com/yxcK9OWBrI&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&amp;mdash; Land S&uuml;dtirol (@LandSuedtirol) &lt;a href=&quot;https://twitter.com/LandSuedtirol/status/1288132929055526912?ref_src=twsrc%5Etfw&quot;&gt;July 28, 2020&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><input class="optin_check" type="checkbox" name="extcontent_optoutTwitter" value="Twitter" id="extcontent_optout_Twitter2"> <label for="extcontent_optout_Twitter2">Ich bin damit einverstanden, dass mir Inhalte von Twitter angezeigt werden.</label></div></div>
<p>Am 2. und am 4. August thematisierte <em>TE</em> die bildgewordene Doppelmoral des Bundespräsidenten:</p>
<div class="oembed-cached">
<div class="wp-embedded-content"><a href="https://www.tichyseinblick.de/daili-es-sentials/steinmeier-haelt-sich-nicht-an-abstands-und-mundnasenschutz-vorgaben/" class="wp-embed-link"></p>
<div class="wp-embed-featured-image"><img width="620" height="424" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Bildschirmfoto_2020-08-02.jpg" class="attachment-post-teaser-thumb size-post-teaser-thumb" alt=""></div>
<div class="wp-embed-heading">
<div class="wp-embed-subtitle">Regeln fürs Volk</div>
<div class="wp-embed-title">Steinmeier hält sich nicht an Abstands- und Mundnasenschutz-Vorgaben</div>
</div>
<p></a></p>
<div class="wp-embed-spacer"></div>
</div>
</div>
<div class="oembed-cached">
<div class="wp-embedded-content"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/bigott-steinmeier-ermahnt-das-volk-waehrend-er-im-urlaub-fuenfe-gerade-sein-laesst/" class="wp-embed-link"></p>
<div class="wp-embed-featured-image"><img width="" height="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier.jpg" class="attachment-post-teaser-thumb size-post-teaser-thumb" alt=""></div>
<div class="wp-embed-heading">
<div class="wp-embed-subtitle">Gelebte Doppelmoral</div>
<div class="wp-embed-title">Bigott: Steinmeier ermahnt das Volk, während er im Urlaub Fünfe gerade sein lässt</div>
</div>
<p></a></p>
<div class="wp-embed-spacer"></div>
</div>
</div>
<p>Am 29. Juli sagte der Südtiroler Kompatscher, er <a href="https://www.tageszeitung.it/2020/07/29/aergere-mich-ueber-mich-selbst/" target="_blank" rel="noopener">»bedaure den Fehler: „Asche auf mein Haupt, wir sind auch Menschen“.«</a></p>
<p>Steinmeier kam aus dem Urlaub zurück, ermahnte die Landsleute zum Abstand halten und zum Tragen von Schutzmasken und ließ erst das Präsidialamt eiernd (wie am 7.8.2020 bei <a href="https://www.welt.de/politik/deutschland/article213038080/Corona-Steinmeier-im-Suedtirol-Urlaub-ohne-Abstand-und-ohne-Maske.html" target="_blank" rel="noopener">WELT</a> abgebildet) verklären:</p>
<p><em>„Der Bundespräsident achtet auch im Urlaub darauf, die Abstands- und Hygieneregeln einzuhalten – und an Orten, an denen das nicht möglich ist, trägt er eine Mund-Nasen-Bedeckung. Dass das nicht immer ideal klappt, zum Beispiel wenn der spontane Wunsch nach einem gemeinsamen Foto an der frischen Luft entsteht, zeigt umso mehr: Es ist sehr wichtig, dass wir alle uns jeden Tag aufs Neue darauf besinnen, vorsichtig und achtsam zu sein.“</em></p>
<p>Bis sich Steinmeier dann ebenfalls am 7. August &#8211; also anderthalb Wochen später &#8211; herabgelassen hat:</p>
<p><a href="https://www.sueddeutsche.de/politik/steinmeier-urlaub-corona-regeln-entschuldigung-1.4992669" target="_blank" rel="noopener">„Fünf Sekunden Unaufmerksamkeit, die ich mir selbst vorwerfe und die nicht hätte passieren dürfen” &#8230; „Das tut mir leid” &#8230;</a></p>
<p>Was sagt uns das unterschiedliche Verhalten von Kompatscher und Steinmeier? Die Distanz zwischen den beiden und dem Volk ist bei dem ersten eher klein, bei dem anderen unübersehbar groß und unüberbrückbar.</p>
<p>Dass Steinmeier beim Foto keine Maske trug, ist das eine, dass er danach wieder einmal jede Maske fallen ließ, das andere.</p>
<p> <div class="adwidget_homepage" data-generated-on="2020/08/08 14:16:05">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Heft_TE_09_2020_Ad_-620x0-c-default.jpg">
</a>
</div></p></div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F08%2FSteinmeier.jpg&caption=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&description=Dass%20Steinmeier%20beim%20Foto%20in%20S%C3%BCdtirol%20keine%20Maske%20trug%20%28und%20jede%20Abstandsregel%20missachtete%29%2C%20ist%20das%20eine%2C%20dass%20er%20danach%20wieder%20einmal%20jede%20Maske%20fallen%20lie%C3%9F%2C%20das%20andere.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Frank-Walter%20Steinmeier%2C%20der%20Maskenlose&url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#300f4345525a5553440d7642515e5b1d67515c44554210634455595e5d555955421c10545542107d51435b555e5c5f435516525f54490d58444440431503711502761502764747471e44595358494355595e525c59535b1e54551502765451595c591d55431d43555e4459515c431502765642515e5b1d47515c4455421d434455595e5d555955421d5455421d5d51435b555e5c5f4355150276" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 24 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">24</span> Kommentare auf "Frank-Walter Steinmeier, der Maskenlose" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1069452_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069452" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Andrej Stoltz</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Wieso+macht+der+eigentlich+nicht...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069452" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069452" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wieso macht der eigentlich nicht mal in Bayern Urlaub ? Oder im Harz oder im Schwarzwald ? Kann man auch überall wandern und lustig sein.</p>
<p>Aso, geht ja nicht, da müsste man ja womöglich mal mit den eigenen Leuten leutselig sein und in Kontakt kommen so wie auf dem Foto mit den Italienern.</p>
<p>Und bei uns kann er ja nur warnen, mahnen, gedenken , erinnern, strafen&#8230;</p>
<p>Herr Bundespräsident Steinmeier, Ihr Vorgänger, der Karl Carstens ist noch durch ganz Deutschland gewandert und hat sich nicht vor den eigenen Leuten gefürchtet, sondern sie sogar ein Stück weit mitgenommen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>58 Minuten 18 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069452_0" style="clear:both"></div></div><div id="wc-comm-1069439_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069439" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Kristallo</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Nee%2C+Steinmeier+ist+nicht+masken...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069439" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069439" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nee, Steinmeier ist nicht maskenlos, der ganze Mann selbst ist die Maske, hinter der sich nicht nur die Sympathie für die Strolche von Feine-Sahne-Fischfilet verbirgt! Er ist ein Günstling Merkels.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">3</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 10 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069439_0" style="clear:both"></div></div><div id="wc-comm-1069433_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069433" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Old-Man</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Zur+%26%238222%3BEntgleisung%26%238220%3B+im...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069433" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069433" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Zur &#8222;Entgleisung&#8220; im Urlaub des Bundespräses schrieb Ich schon einmal am 4.8.:&#8220;Hand aufs Herz,wer nimmt denn diesen Wicht mit Amtstitel und Weltnetzkarte überhaupt noch ernst??. Ich habe diesen komischen Mann noch nie gemocht,geschweige denn ernst genommen,da ist es mir auch schnuppe,was er im &#8222;Amtszimmer&#8220; vor einer Kamera hinaus posaunt!. Wehe aber denen,die ihn mit seinem Foto konfrontieren würden,das wären dann doch alles wieder Rechte,Rassisten,Nazis oder Afd-ler!. Nein Herr Wallasch,einen solchen &#8222;Mann&#8220; kann man nicht belehren,dazu ist er zu verbohrt in seiner Ideologie,der &#8222;feine&#8220; Herr!. An meiner Meinung zu diesem selbstverliebten Ideologen des unguten Geschmackes hat sich nichts,und wird sich nichts<span id="wpdiscuz-readmore-1069433_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 16 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069433_0" style="clear:both"></div></div><div id="wc-comm-1069417_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069417" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Werner Meier</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Weltrekord%21+Drei+L%C3%BCgen+in+einem+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069417" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069417" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Weltrekord! Drei Lügen in einem kurzen Satz:</p>
<p>&#8222;Fünf Sekunden Unaufmerksamkeit, die ich mir selbst vorwerfe&#8220; </p>
<p>1. Es war wohl der ganze Abend, sicher aber nicht nur 5 Sekunden.<br />
2. Es war keine Unaufmerksamkeit, sondern planvolles Handeln.<br />
3. Ziff. 1 &amp; 2 widerlegen den angeblichen Selbstvorwurf.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 31 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069417_0" style="clear:both"></div></div><div id="wc-comm-1069415_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069415" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Protestwaehler</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238222%3BF%C3%BCnf+Sekunden+Unaufmerksa...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069415" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069415" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Fünf Sekunden Unaufmerksamkeit&#8220; &#8230;bei der Aussage würde man sich wünschen, das dem Foto(Momentaufnahme) nun noch Videomitschnitte folgen würden um auch diese dreiste Lüge zu entlarven.<br />
Hat da nicht irgendwer zufällig sein Handy laufen gehabt, Bilder bitte hier veröffentlichen, Danke!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 33 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069415_0" style="clear:both"></div></div><div id="wc-comm-1069409_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069409" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">brandenburger-1</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Dieses+Bild+sagt+alles+aus+%C3%BCber+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069409" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069409" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dieses Bild sagt alles aus über die glaubwürdigkeit der Politiker.Predigen,mahnen,bestrafen,erziehen,bevormunden,ja das ist klug und Weise.Aber überall herrscht Chaos,wenn man nur an die Schulöffnung denkt.Unsere Kinder sind Spielball der Provinzfürsten geworden.Öffnet alles was mit Kinder ist und lasst ihnen den natürlichen Lauf.Die Natur richtet vieles.Übrigen s,wiso ist der Bundestag von Masken und Abstand befreit.Sind viele vom alter her nicht Risikopersonen.Noch eine Frage was passiert im Herbst bei einer Erkältungswelle.(oder sogar echter Grippe)Sind unsere weisen Herrscher schon darauf vorberreitet?Oder wachen sie erst im letzten Moment auf und schalten in Panikmodus.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 39 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069409_0" style="clear:both"></div></div><div id="wc-comm-1069408_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069408" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Lara</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ja%2C+da+wurde+mal+wieder+die+typi...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069408" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069408" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ja, da wurde mal wieder die typische Heuchleirei unserer Regierungsvetreter aufgedeckt. Der wirkliche Skanadal ist aber angesichts der aktuellen Lage überhaupt an einer Maskenpflicht festzuhalten: https://www.intensivregister.de/#/intensivregister?tab=laendertabelle Wie man im vorstehenden Link sieht, sind derzeit in ganz Deutschland nur 230 ! Menschen wegen Covid 19 in Behandlung. 230 bei über 80.000.000 Einwohnern. Über 9000 Intensivbetten sind noch frei und über 30.000 Betten wären möglich. Ursprünglich hatte man uns mal die Maßnahmen als Verhinderung der Überlastung im Gesundheitssystem verkauft aber davon sind wir Lichtjahre entfernt. Um die Menschen in die Irre zu führen zählt man die täglichen positiven Test auf (oh Gott,<span id="wpdiscuz-readmore-1069408_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 40 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069408_0" style="clear:both"></div></div><div id="wc-comm-1069406_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069406" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Ananda</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Was+die+Typen+dem+B%C3%BCrger+erz%C3%A4hle...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069406" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069406" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Was die Typen dem Bürger erzählen und das was tatsächlich Sache ist sind eindeutig zwei Paar Stiefel.<br />
Z.B. für den Bürger &#8222;Corona&#8220;, tatsächlich die Möglichkeit die Bürgerrechte einzuschränken und die bisherige Mißwirtschaft innerhalb der EU unter maßlosen Geld zu Schüttungen zu bemänteln und jede verantwortliche Wirtschaftlichkeit in den Wind zu schießen. Man hats ja. </p>
<p>Für den Bürger &#8222;Asyl&#8220; und Schutzsuchende, tatsächlich Migrationspakt und One World.</p>
<p>Für den Bürger &#8222;Solidarität&#8220; für jedermann, tatsächlich: Einer muss die Rechnungen unserer Großmannssucht zahlen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 42 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069406_0" style="clear:both"></div></div><div id="wc-comm-1069402_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069402" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Unterfranken-Pommer aus Bayern</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Gestern+auf+der+Gemeinde%2C+au%C3%9Fer+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069402" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069402" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gestern auf der Gemeinde, außer mir keine Kundschaft: eine sehr freundliche Dame nimmt mich mit, wir beide maskiert. Auf der Treppe kommen uns Bürgermeister und zwei andere entgegen&#8230;ohne Maske. </p>
<p>Ich: &#8222;OK, super, brauch&#8216; ich sie nicht aufhaben bei der Hitze.&#8220; *Maske runter*</p>
<p>Allerseits entgeisterte Blicke, aber kein Wort. Ich habe die Maske dann auch nicht mehr aufgesetzt. Mal schauen, ob in den nächsten Tagen irgendwas kommt&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 47 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069402_0" style="clear:both"></div></div><div id="wc-comm-1069399_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-1069399" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Julius Schulze-Heggenbrecht</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Nur+keine+Aufregung%21+Frank-Walte...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Ffrank-walter-steinmeier-der-maskenlose%2F%23comment-1069399" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/#comment-1069399" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Nur keine Aufregung! Frank-Walter, der Großartige, hat sich in seinem Handeln einfach die Aussage des preußischen Innenministers Gustav von Rochow zu eigen gemacht: &#8222;Es ziemt dem Untertanen, seinem Könige und Landesherrn schuldigen Gehorsam zu leisten und sich bei Befolgung der an ihn ergehenden Befehle mit der Verantwortlichkeit zu beruhigen, welche die von Gott eingesetzte Obrigkeit dafür übernimmt; aber es ziemt ihm nicht, die Handlungen des Staatsoberhauptes an den Maßstab seiner beschränkten Einsicht anzulegen und sich in dünkelhaftem Übermute ein öffentliches Urteil über die Rechtmäßigkeit derselben anzumaßen.&#8220; (15. Januar 1838) Somit steht Frank-Walter, der Großartige, in bester deutscher Tradition. ER ist<span id="wpdiscuz-readmore-1069399_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 48 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1069399_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/?wpdParentID=1069399">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2020/08/?cat=3'>August 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/07/?cat=3'>Juli 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/06/?cat=3'>Juni 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/05/?cat=3'>Mai 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/04/?cat=3'>April 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/03/?cat=3'>März 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/02/?cat=3'>Februar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=3'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/08/08 14:16:05">
<div class="ad_widget_title">Anzeige</div>
<a href=" https://live.tichyseinblick.shop/produkt/murray-wahnsinn-der-massen-2 " target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Murray_NEUAUSGABE_Wahnsinn-der-Massen_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/tichybanner_09_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/08/08 14:16:05">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Herren_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0081369704h.jpg" alt="Wer gab Anweisungen an Gesundheitsämter, Eltern mit Kindesentzug zu drohen?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/wer-gab-anweisungen-an-gesundheitsaemter-eltern-mit-kindesentzug-zu-drohen/">
Wer gab Anweisungen an Gesundheitsämter, Eltern mit Kindesentzug zu drohen?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Tagesschau_Corona_Schulen-210x140-c-default.jpg" alt="Wie die Tagesschau eine Corona-Studie uminterpretiert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/wie-die-tagesschau-eine-corona-studie-uminterpretiert/">
Wie die Tagesschau eine Corona-Studie uminterpretiert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0064895604h.png" alt="Corona-Politik: Das wankende Kartenhaus der Zornigen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/das-wankende-kartenhaus/">
Corona-Politik: Das wankende Kartenhaus der Zornigen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Ramsauer_Friedrich_Vaatz_.jpg" alt="Bundespolitiker verteidigen Arnold Vaatz">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundespolitiker-verteidigen-arnold-vaatz/">
Bundespolitiker verteidigen Arnold Vaatz
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102896005h.jpg" alt="Asylbewerber schlechter als erwartet in den Arbeitsmarkt integriert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/asylbewerber-schlechter-als-erwartet-in-den-arbeitsmarkt-integriert/">
Asylbewerber schlechter als erwartet in den Arbeitsmarkt integriert
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102811045h-210x140-c-default.jpg" alt="Großdemo Berlin: Wieviele Teilnehmer? Faire Medien?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/grossdemo-berlin-wieviele-teilnehmer-faire-medien/">
Großdemo Berlin: Wieviele Teilnehmer? Faire Medien?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102813324h.jpg" alt="Gute Demos, schlechte Demos">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gute-demos-schlechte-demos/">
Gute Demos, schlechte Demos
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0064885009h-210x140-c-default.jpg" alt="„Regierung und Medien beschädigen ihre Glaubwürdigkeit&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/regierung-und-medien-beschaedigen-ihre-glaubwuerdigkeit/">
„Regierung und Medien beschädigen ihre Glaubwürdigkeit&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-210x140-c-default.jpg" alt="Corona-Demonstration in Berlin: Das gewaltige Echo">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/corona-demonstration-in-berlin-das-gewaltige-echo/">
Corona-Demonstration in Berlin: Das gewaltige Echo
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-210x140-c-default.jpg" alt="Bigott: Steinmeier ermahnt das Volk, während er im Urlaub Fünfe gerade sein lässt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/bigott-steinmeier-ermahnt-das-volk-waehrend-er-im-urlaub-fuenfe-gerade-sein-laesst/">
Bigott: Steinmeier ermahnt das Volk, während er im Urlaub Fünfe gerade sein lässt
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102811045h-210x140-c-default.jpg" alt="Großdemo Berlin: Wieviele Teilnehmer? Faire Medien?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/grossdemo-berlin-wieviele-teilnehmer-faire-medien/">
Großdemo Berlin: Wieviele Teilnehmer? Faire Medien?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102813324h.jpg" alt="Gute Demos, schlechte Demos">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gute-demos-schlechte-demos/">
Gute Demos, schlechte Demos
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/07/Bildschirmfoto-2020-07-21-um-23.45.58.png" alt="Ein Tagesschau-Kommentar zum Schämen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ein-tagesschau-kommentar-zum-schaemen/">
Ein Tagesschau-Kommentar zum Schämen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0064885009h-210x140-c-default.jpg" alt="„Regierung und Medien beschädigen ihre Glaubwürdigkeit&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/gastbeitrag/regierung-und-medien-beschaedigen-ihre-glaubwuerdigkeit/">
„Regierung und Medien beschädigen ihre Glaubwürdigkeit&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-210x140-c-default.jpg" alt="Corona-Demonstration in Berlin: Das gewaltige Echo">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/corona-demonstration-in-berlin-das-gewaltige-echo/">
Corona-Demonstration in Berlin: Das gewaltige Echo
</a>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0083651487h-210x140-c-default.jpg" alt="EU-Terrorismus-Bericht &#8211; Der beständige Dschihad und eine gebrochene Welle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/eu-terrorismus-bericht-der-bestaendige-dschihad-und-eine-gebrochene-welle/">
EU-Terrorismus-Bericht &#8211; Der beständige Dschihad und eine gebrochene Welle
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102734639h-210x140-c-default.jpg" alt="Salvini: „Heute Istanbul, morgen Athen und danach stehen sie hier bei uns &#8230;“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/salvini-heute-istanbul-morgen-athen-und-danach-stehen-sie-hier-bei-uns/">
Salvini: „Heute Istanbul, morgen Athen und danach stehen sie hier bei uns &#8230;“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Steinmeier-210x140-c-default.jpg" alt="Frank-Walter Steinmeier, der Maskenlose">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/frank-walter-steinmeier-der-maskenlose/">
Frank-Walter Steinmeier, der Maskenlose
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/imago0102896005h.jpg" alt="Asylbewerber schlechter als erwartet in den Arbeitsmarkt integriert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/asylbewerber-schlechter-als-erwartet-in-den-arbeitsmarkt-integriert/">
Asylbewerber schlechter als erwartet in den Arbeitsmarkt integriert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/08/Ramsauer_Friedrich_Vaatz_.jpg" alt="Bundespolitiker verteidigen Arnold Vaatz">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundespolitiker-verteidigen-arnold-vaatz/">
Bundespolitiker verteidigen Arnold Vaatz
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/02/imago84679464h-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Wie sicher ist Deutschland?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/interview-hans-georg-maassen/" class="rty-video-thumb3-title">
Interview Hans-Georg Maaßen: Der Staat soll destabilisiert werden
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/die-partyszene-von-stuttgart/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/die-partyszene-von-stuttgart/">
Die &#8222;Partyszene&#8220; von Stuttgart
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0070732336h-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
Wie schlimm werden Wirtschaftskrise und Inflation?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/professor-hans-werner-sinn-wie-schlimm-werden-wirtschaftskrise-und-inflation/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bild-28.05.20-um-17.08-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/eine-meinungsfreiheitsgewerkschaft-in-england/">
Eine Gewerkschaft für Meinungsfreiheit in England
 </a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/weg-mit-goethe-und-schiller/">
Weg mit Goethe und Schiller?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width: 80%; font-size: 12px;">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
