<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Für Zeitungszusteller gibt es keinen Mindestlohn, das wäre den Medienkonzern ddvg – der Laden gehört zur SPD – teuer zu stehen gekommen. Hart aber fair?" />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" />
<meta name="keywords" content="Hart aber fair, Heil, Lindner" />
<link rel="canonical" href="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil" />
<meta property="og:description" content="Für Zeitungszusteller gibt es keinen Mindestlohn, das wäre den Medienkonzern ddvg – der Laden gehört zur SPD – teuer zu stehen gekommen. Hart aber fair?" />
<meta property="og:url" content="http://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Medien" />
<meta property="article:published_time" content="2018-05-01T10:17:58+02:00" />
<meta property="article:modified_time" content="2018-05-01T10:17:59+02:00" />
<meta property="og:updated_time" content="2018-05-01T10:17:59+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="367" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Für Zeitungszusteller gibt es keinen Mindestlohn, das wäre den Medienkonzern ddvg – der Laden gehört zur SPD – teuer zu stehen gekommen. Hart aber fair?" />
<meta name="twitter:title" content="Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tichyseinblick.de\/","name":"Tichys Einblick","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tichyseinblick.de\/?s={search_term_string}","query-input":"required name=search_term_string"},"publisher":{"@type":"Organization","name":"Tichys Einblick","url":"https:\/\/www.tichyseinblick.de","logo":{"@type":"ImageObject","url":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/logo-amp.png","height":60,"width":510}}}</script>

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil Kommentar-Feed" href="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1523440170' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"204738","token":"154a02efe1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","version":"4.1.1","wc_post_id":204738,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1527768699,"lastVisitCookie":{"1":{"204738":1525176699}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=204738' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<link rel="amphtml" href="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/amp/" />
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-204738 single-format-standard sidebar no-avatars">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_feuilleton",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/der-atheismus-gehoert-zu-deutschland/">
<img class="rty-header-image-circle" alt="Der Atheismus gehört zu Deutschland!" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/der-atheismus-gehoert-zu-deutschland/">
Der Atheismus gehört zu Deutschland!
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zeitungsauflagen-fortsetzungsroman-auflagen-schwund/">
<img class="rty-header-image-circle" alt="Zeitungsauflagen: Fortsetzungsroman &#8222;Auflagen-Schwund&#8220;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-24-um-14.59.35-e1524574824330.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zeitungsauflagen-fortsetzungsroman-auflagen-schwund/">
Zeitungsauflagen: Fortsetzungsroman &#8222;Auflagen-Schwund&#8220;
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/m-ms-macron-merkel-in-washington/">
<img class="rty-header-image-circle" alt="M &#038; Ms: Macron &#038; Merkel in Washington" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Macron.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/m-ms-macron-merkel-in-washington/">
M &#038; Ms: Macron &#038; Merkel in Washington
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/grosse-leseraktion-wie-manipulieren-messstationen-die-umweltbelastung-in-ihrer-stadt-teil-8/">
<img class="rty-header-image-circle" alt="Große Leseraktion: Wie manipulieren Messstationen die Umweltbelastung in Ihrer Stadt? – Teil 8" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/diesel.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/grosse-leseraktion-wie-manipulieren-messstationen-die-umweltbelastung-in-ihrer-stadt-teil-8/">
Große Leseraktion: Wie manipulieren Messstationen die Umweltbelastung in Ihrer Stadt? – Teil 8
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Di, 1. Mai 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>

<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-204738" class="post-204738 post type-post status-publish format-standard has-post-thumbnail hentry category-medien">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Wirtschaftsboom auf Kosten der Ärmsten?</p>
</div>
<h1 class="entry-title">Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/stephan-paetow/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/fotostephanpaetow.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/stephan-paetow/">Stephan Paetow</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Di, 1. Mai 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Eine Plauderstunde ‘Andrea-Nahles-hat-irgendwie-Murks-gebaut-jetzt-macht-Hubertus-alles-besser‘ bis ‘Arme-Leute-haben’s-schwer‘ – Mann, oh Mann! </p>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F05%2Fhartaberfair_3004-600x0-c-default.jpg&caption=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&description=Eine%20Plauderstunde%20%E2%80%98Andrea-Nahles-hat-irgendwie-Murks-gebaut-jetzt-macht-Hubertus-alles-besser%E2%80%98%20bis%20%E2%80%98Arme-Leute-haben%E2%80%99s-schwer%E2%80%98%20%E2%80%93%20Mann%2C%20oh%20Mann%21">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c3eaf9ffabeae9eef9abedeae2f9b1abdde2eee7abc9eae5eae7eef8abfde4e6abcde7e4f8e0eee7e6e2e5e2f8ffeef9abc3fee9eef9fffef8abc3eee2e7ade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5ffe2e8e3f2f8eee2e5e9e7e2e8e0a5efeeaeb9cdedeefee2e7e7eeffe4e5aeb9cde6eeefe2eee5aeb9cde3eaf9ffa6eae9eef9a6edeae2f9a6fde2eee7a6e9eae5eae7eef8a6fde4e6a6ede7e4f8e0eee7e6e2e5e2f8ffeef9a6e3fee9eef9fffef8a6e3eee2e7aeb9cd" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/TE_Overlay_April-1.jpg" alt="Spenden bild" class="img-responsive"><br /><br />
<p><strong>Liebe Leser,</strong></p>
<p><strong>Tichys Einblick lesen so Viele wie nie zuvor und wir wollen und müssen noch mehr werden, um noch mehr zu erreichen. Ihr Interesse ist unser stärkster Antrieb. Unsere Autoren schreiben, wo sich viele nicht heran trauen. </strong></p>
<p><strong>Zusammen mit Ihren kritischen Kommentaren entsteht daraus ein fruchtbarer Dialog und Sie unterstützen uns darin, dass unsere unabhängige Stimme in der Medienlandschaft gehört wird.</strong></p>
<p><strong>Bitte unterstützen Sie uns weiter oder erstmals: mit einem Beitrag und/oder einem Abo unseres Monats-Magazins. Lassen Sie uns auch 2018 gemeinsam dort sagen, was ist, wo bevormundende Medien schweigen, glätten und wegschieben wollen.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="367" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004-300x178.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004-320x189.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004-207x123.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004-231x137.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Screenprint: ARD/hart aber fair </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Merkwürdiges Thema. Merkwürdige Sendung. Wirtschaftsboom aufgrund der niedrigen Zinsen (bis zum Euro-Zahltag in Berlin) – das hätte Sinn gemacht. Scheinwirtschaftsboom durch Massenmigration auf Kosten der Allgemeinheit – ok. Aber Wirtschaftsboom auf Kosten der Ärmsten? Grundsätzlich Nonsense. Daher gehen wir zu einem irgendwie vertretbaren Einzelfall. Der Vertrag von Orry Mittenmeyer, einem farbigen jungen Kurierfahrer, der in Köln für irgendeinen coolen Lieferdienst Pizza und Pommes ausfährt, wurde entlassen, weil er Gewerkschafter ist, und plaudert aus dem Nähkästchen. Mindestlohn? Genug zu einem guten Leben? Bätschi-Nahles-Pustekuchen.</p>
<p>Ja, sagt Herr Lindner von der FDP, da sehen Sie, was ich immer sage: „Diese Jobs machen überwiegend junge Männer, mit denen Sie kein Wort wechseln können (außer in arabisch, farsi, etc. fügen wir hinzu). Diese jungen Männer müssen sich qualifizieren, um aus der Mindestlohnfalle zu entkommen.“ Das hat Orry Mittenmeyer, der übrigens akzentfrei deutsch spricht, längst kapiert: Orry will jetzt Politik studieren! Müsste er gar nicht. Er könnte direkt in die Politik gehen. In keinem Job kann er so viel Kohle machen, selbst wenn er dumm wie Toastbrot wäre, was er nicht ist.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/medien/anne-will-die-letzten-tage-von-hartz-iv-kommen-vor-denen-der-spd/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/anne_will_hartz_IV.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Hartz IV - reformieren oder abschaffen?
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/anne-will-die-letzten-tage-von-hartz-iv-kommen-vor-denen-der-spd/" target="_blank">Anne Will - die letzten Tage von Hartz IV kommen vor denen der SPD</a>
</div>

</div>
</div>
Annette Dowideit ist eine forsche junge Frau, arbeitet in einer dieser neumodischen Investigationsgemeinschaften einer Verlagsgruppe, und war mit dem Zoll unterwegs. Wg. Schwarzarbeit. Ihre Erkenntnisse: Das Baugewerbe ist ein El Dorado für kriminelle Banden, Aufträge werden wie an einer Kette entlang an acht Subunternehmer durchgereicht, und am Ende der Kette fällt ein Rumäne vom Dach. „Das kann doch nicht sein!“, sagt die junge Frau mit Blick auf ihren Nachbarn Hubertus Heil. Der Arbeitsminister hangelt sich von Floskel „Ich sag nur mal nach vorne gerichtet“ zu Floskel, „Ich will Ihnen eine ganz andere Antwort geben“, zu Floskel „Ich finde, das ist ganz klar“. Dabei wäre die Antwort ganz einfach. Das Phänomen der Subunternehmer ist so uralt wie die SPD, die seit Jahrzehnten nichts, aber auch gar nichts an den Zuständen ändern konnte – wahrscheinlich fehlt ihr schlicht die Qualifikation.</p>
<p>In einem Film wurden dann die Tricks und Tipps zum Unterlaufen des Mindestlohngesetztes aufgezeigt (Zum Mitschreiben übrigens beim <em>WDR</em>-Faktencheck!), und als ein Sünder die Deutsche Post enttarnt. „Die ist zum Teil im Staatsbesitz“, empörte sich der Oppositionelle Lindner. Hubertus Heil will mit der Post reden. Und er will die Gewerkschaften stärken. Weiß er nicht, dass die ihren Tätigkeitsbereich auf den Kampf gegen Rechts verlagert haben?</p>
<p>Eigentlich ging es die meiste Zeit um Nahles‘ Erschaffung des Mindestlohns, und wie er unterlaufen wird, wie kluge Leute vorausgesagt hatten. Clemens Fuest vom ifo-Institut rechnete vor, dass der Mindestlohn bereits 50.000 Jobs gekostet hat, und der wahre Test erst beim Abschwung (demnächst in diesem Theater) bevorsteht. Bislang, dämpfte er den klassenkämpferischen Elan, sei der Missbrauch kein flächendeckendes Problem und auf bestimmte Branchen fokussiert. Fuests Grundregel: „Wenn die Politik in die Tarifautonomie eingreift, hat das immer negative Konsequenzen.“</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/einmal-bundespraesident-spd-medienholding-ddvg-madsack-mediengruppe-und-zurueck/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-81149221.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Mit Berichten über sich selbst Geld verdienen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/einmal-bundespraesident-spd-medienholding-ddvg-madsack-mediengruppe-und-zurueck/" target="_blank">Einmal Bundespräsident, SPD-Medienholding ddvg, Madsack Mediengruppe und zurück</a>
</div>

</div>
</div>
Erwin Helmer, Diözesanpräses der Katholischen Arbeiterbewegung Augsburg, der fromme Mann trug sichtbar ein kleines Kreuz am Revers (weiß das Marx? Nicht Karl, der Kardinal?), beklagte, dass die sündigen Unternehmen kaum bestraft würden, und wir glauben verstanden zu haben, dass er sagte, Andrea Nahles sei auch nicht hilfreich gewesen. Lindner konnte sich nicht verkneifen, auf das besondere Verhältnis der SPD zur Gerechtigkeit zu verweisen, wenn es sie selber betrifft. Denn für Zeitungszusteller gibt es keinen Mindestlohn, das wäre den Medienkonzern ddvg – der Laden gehört zur SPD – teuer zu stehen gekommen.</p>
<p>Irgendwie waberte das Gespräch von ‘Andrea-Nahles-hat-Murks-gebaut-jetzt-macht-Hubertus-alles-besser‘ über ‘Arme-Leute-haben’s-schwer‘ bis zu ‘Qualifizieren-Qualifizieren-Qualifizieren’. Ganz schön zynisch. Wohl wissend, dass eine Ausbildung das A und O der gesellschaftlichen wie persönlichen Zukunft ist (ausgenommen C. Roth, KGE und ähnliche Leuchten der Politik), lassen sie Millionen ungelernte und großenteils unwillige Einwanderer ins Land, ohne einen Mucks zu tun. Natürlich ist niemand zynischer als das öffentlich-rechtliche TV! Einer Straßenbefragung in Darmstadt entnahmen wir, dass kaum einer der Befragten, die nach Augenschein schon länger hier leben, jemanden kannte, der arbeitslos ist. Und wenn, wg. Faulheit.</p>
<p>Eine Brigitte verkündete schließlich „die Zuschauer ließen uns nun reinschauen in ihre kleine Realität“ und zeigte allerhand Mumpitz aus Facebook und Gästebuch. Erwin schimpfte noch auf die Leiharbeit und Hubertus brachte wieder die traurige Geschichte seiner Kindheit zum Besten, die wir aber schon alle kennen. Dann freuten sich alle wie die Schnitzel auf die lustige Abschlussfrage, wer mit wem Pizza ausliefern würde. Uns interessierte viel mehr: Kriegen die Klatschhasen vom Hubertus eigentlich Mindestlohn?</p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/">
<li>
<div class="btn social facebook wrapper">

<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

<div class="fb-like" data-href="http://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false" data-share="false">
</div>
</div>
</li>
<li>

<a class="btn social facebook with counter popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F05%2Fhartaberfair_3004-600x0-c-default.jpg&caption=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&description=Eine%20Plauderstunde%20%E2%80%98Andrea-Nahles-hat-irgendwie-Murks-gebaut-jetzt-macht-Hubertus-alles-besser%E2%80%98%20bis%20%E2%80%98Arme-Leute-haben%E2%80%99s-schwer%E2%80%98%20%E2%80%93%20Mann%2C%20oh%20Mann%21">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
<span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
</a>
</li>
<li>

<a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-google-plus left"></i>
<span class="social network name">Google+</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Hart%20aber%20fair%3A%20Viel%20Banales%20vom%20Floskelminister%20Hubertus%20Heil&url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b59c8f89dd9c9f988fdd9b9c948fc7ddab949891ddbf9c939c91988edd8b9290ddbb91928e969891909493948e89988fddb5889f988f89888eddb5989491db9f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad389949e95848e9894939f91949e96d39998d8cfbb9b988894919198899293d8cfbb909899949893d8cfbb959c8f89d09c9f988fd09b9c948fd08b949891d09f9c939c91988ed08b9290d09b91928e969891909493948e89988fd095889f988f89888ed095989491d8cfbb" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div class="rty-block-plista">
<div data-widget="plista_widget_belowArticle"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a36b472c3a5b1671347931f0",
	"item": {"objectid":"204738","title":"Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil","text":"Merkw\u00fcrdiges Thema. Merkw\u00fcrdige Sendung. Wirtschaftsboom aufgrund der niedrigen Zinsen (bis zum Euro-Zahltag in Berlin) \u2013 das h\u00e4tte Sinn gemacht. Scheinwirtschaftsboom durch Massenmigration auf Kosten der Allgemeinheit \u2013 ok. Aber Wirtschaftsboom au","url":"https:\/\/www.tichyseinblick.de\/feuilleton\/medien\/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2018\/05\/hartaberfair_3004-300x178.jpg","category":"","published_at":"1525169878","updated_at":"1525169879"}
}));
</script>
</div>
<div style="clear:both"></div>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 13 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Ihr Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
 </div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
 </div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-416686_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416686" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Viktor Wallenstein</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416686" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416686" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gibt es keine Möglichkeit diese GEZ Medien wegen illegaler Parteienfinanzierung zu belangen, für diese völlig einseitige Dauerwerbesendung politischer Vollversager des etablierten Parteienkartells :-/<br />
GEZ&#8230; Gesinnungsterror Effizient Zwangsfinanziert</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>12 Minuten 25 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416686_0" style="clear:both"></div></div><div id="wc-comm-416678_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416678" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Gabriela</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416678" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416678" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Aber, aber Herr Paetow, nun beleidigen Sie mal das Toastbrot nicht. Ich glaube Toastbrot könnte schlauer sein als mancher Politiker.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17 Minuten 18 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416678_0" style="clear:both"></div></div><div id="wc-comm-416659_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416659" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">spindoctor</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416659" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416659" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Je nun, es sind die Ärmsten der Armen, die meinen Ruhestand finanzieren. Oder sind es doch die Sozial-Nomaden?<br />
Finde den Fehler.</p>
<p>Wieder einmal schön vorgeführt &#8211; die &#8218;TV chattering class&#8216;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>29 Minuten 28 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416659_0" style="clear:both"></div></div><div id="wc-comm-416648_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416648" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Humerd</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416648" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416648" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">die Klatschasen von Heil fielen auf die rührseelige Geschichte der alleinerziehenden Mutti rein. Andrea Nahles geht zur Zeit damit auf Tingeltangel Tour. Kein Interview ohne dass sie betont, eine alleinerziehende Mutter zu sein. Sie ist das beste Beispiel, daß Alleinerziehende nicht per se in Armut darben müssen. Nahles verschweigt derzeit ganz gerne, dass sie in ihrer Hartz IV Reform, gerade den tatsächlich armen Alleinerziehenden das Geld um die Tage kürzen wollte, an denen die Kinder beim anderen Elternteile verweilen. Der öffentliche Aufschrei war wohl zu groß. Mitleid hatte sie nicht, wohl aber politisches Kalkül. Umgeschalten hatte ich, als Plasberg wieder<span id="wpdiscuz-readmore-416648_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>33 Minuten 54 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416648_0" style="clear:both"></div></div><div id="wc-comm-416646_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416646" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Werner Geiselhart</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416646" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416646" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Der Herr Diözesanpräses beklagte, dass die sündigen Unternehmen kaum bestraft würden. Das dürfte am meisten seine Diözesankollegen aus Freiburg freuen, die mit hunderten Millionen im Rückstand sind bei der Bezahlung der Sozialbeiträge für Minijobbler.<br />
Ich denke da an Glashäuser und Steine.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>34 Minuten 53 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416646_0" style="clear:both"></div></div><div id="wc-comm-416639_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416639" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Olivia</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416639" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416639" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Und sie reden und reden und reden&#8230;..😩</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">12</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>42 Minuten 37 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416639_0" style="clear:both"></div><div id="wc-comm-416670_416639" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-416670" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Rotzkäppchen</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416670" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416670" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Stimmt &#8230;ausnahmslos!<br />
&#8230;aber wir lassen sie gewähren und schauen dabei zu&#8230;&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>22 Minuten 28 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416670_416639" style="clear:both"></div></div></div><div id="wc-comm-416610_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416610" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Max Media</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416610" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416610" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es gilt die gleiche Regel wie so ziemlich immer.<br />
Ist kein Vertreter der größten Oppositionspartei geladen im öffentlich-rechtlichen, zur<br />
Neutralität verpflichteten Rundfunk&#8230;so schalte ich nicht mehr ein.<br />
Ich kann nur hoffen mehr Leute machen das so, denn anders erfolgt keine<br />
Information des Bürgers/Wählers mehr.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">37</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 10 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416610_0" style="clear:both"></div><div id="wc-comm-416668_416610" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-416668" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Viktor Wallenstein</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416668" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416668" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gut zu wissen nicht der Einzige zu sein.<br />
Man muss die AfD eben stellen, in Abwesenheit, weil die ja sonst widersprechen könnten 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>24 Minuten 12 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416668_416610" style="clear:both"></div></div><div id="wc-comm-416667_416610" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-416667" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Thomas Hensel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416667" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416667" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Mir geht es genau so. Ich kann diese Sendungen nicht mehr ertragen. Es ist widerwärtig. Besser montags auf Pro Sieben umschalten und die 96. Wiederholung einer Big Bang Staffel ansehen, als dieses dumme Gelaber von Phrasen, Unwahrheiten , Verdrehungen unter konsequentem Ausschluss der einzigen Oppositionspartei zu erleiden. Ist letzteres eigentlich wirklich rechtmässig bei öffentlich-rechtlichen und mit Zwangsabgaben finanzierten Sendern, die zur Pluralität verpflichtet sind? Ich vergaß: rechtmäßiges Handeln wird von der herrschenden politischen Klasse längst nicht mehr erwartet. Das übrigens schon seit Strauss oder Kohl, der als Bundesorgan ein bräsiges Ehrenwort dummdreist über das Gesetz gestellt hat. Die Liste der<span id="wpdiscuz-readmore-416667_416610"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>24 Minuten 17 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416667_416610" style="clear:both"></div></div><div id="wc-comm-416654_416610" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-416654" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Marthe</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416654" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416654" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Solange Sie keine Quotenbox haben nutzt Ihr Protest gar nichts.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>31 Minuten 21 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416654_416610" style="clear:both"></div></div><div id="wc-comm-416647_416610" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-416647" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Randall Flagg</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416647" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416647" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Interessant ist daran vor allem ein Umstand: Letztes Jahr redete man sich ja immer damit heraus, dass die AfD nicht im Bundestag vertreten wäre und man sie deshalb nicht einlade (was die GEZ&#8217;ler nie davon abhielt, die FDP in jede Sendung zu holen).<br />
Heute sind wir schon weiter und man macht sich gar nicht mehr die Mühe, dafür eine Rechtfertigung zu liefern.<br />
Politisch genehme Randparteien werden dagegen natürlich ständig gebucht.<br />
Die Narren glauben halt immer noch, damit würde man der AfD schaden, nachdem die Diffamierungskampagne und 5:1 nicht funktioniert hatte.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>34 Minuten 25 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416647_416610" style="clear:both"></div></div></div><div id="wc-comm-416596_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-416596" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">F.Peter</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fhart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil%2F%23comment-416596" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/#comment-416596" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Und vor Aus-Bildung steht doch wohl die Bildung!<br />
Und wer hat diese in den letzten Jahren an die Wand gefahren &#8211; im SPD-Jargon &#8222;Gleich gemacht&#8220;?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">31</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 16 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-416596_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-3" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Feuilleton</h3><ul> <li class="cat-item cat-item-27"><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a> (125)
</li>
<li class="cat-item cat-item-191"><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a> (39)
</li>
<li class="cat-item cat-item-28"><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a> (16)
</li>
<li class="cat-item cat-item-34"><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a> (482)
</li>
<li class="cat-item cat-item-33"><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a> (3)
</li>
<li class="cat-item cat-item-198"><a href="https://www.tichyseinblick.de/feuilleton/talkingpoints/">Talkingpoints</a> (2)
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/05/01 10:11:40">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0077" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Matussek_White_Rabbit_300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2018?taxon_id=43" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/tichybanner_05_2018_1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"><p> <div class="adwidget_sidebar" data-generated-on="2018/05/01 10:11:40">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/index.php?id=187" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_3-2-300x0-c-default.png">
</a>
</div></p>
</div>
</aside><aside id="custom_html-2" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "a36b472c3a5b1671347931f0",
"origin": "de"
}));
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-853459234-210x140-c-default.jpg" alt="Wagenknecht und Linke: Unbegrenzte Zuwanderung ist kurzschlüssig und weltfremd">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wagenknecht-und-linke-unbegrenzte-zuwanderung-ist-kurzschluessig-und-weltfremd/">
Wagenknecht und Linke: Unbegrenzte Zuwanderung ist kurzschlüssig und weltfremd
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-878924986-210x140-c-default.jpg" alt="Katrin Göring-Eckardt will &#8222;die Leute&#8220; nicht länger an der Nase herumführen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/katrin-goering-eckardt-will-die-leute-nicht-laenger-an-der-nase-herumfuehren/">
Katrin Göring-Eckardt will &#8222;die Leute&#8220; nicht länger an der Nase herumführen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-887020238-210x140-c-default.jpg" alt="Iran gegen Israel: Aktueller Stand &#8211; Krieg?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/iran-gegen-israel-aktueller-stand-krieg/">
Iran gegen Israel: Aktueller Stand &#8211; Krieg?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-157289442-210x140-c-default.jpg" alt="Gesundheitsfolgen für Kinder von Verwandtenehen sind ein Tabu">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/gesundheitsfolgen-fuer-kinder-von-verwandtenehen-sind-ein-tabu/">
Gesundheitsfolgen für Kinder von Verwandtenehen sind ein Tabu
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-81809085-210x140-c-default.jpg" alt="200 Jahre Karl Marx und 100 Millionen Tote">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/200-jahre-karl-marx-und-100-millionen-tote/">
200 Jahre Karl Marx und 100 Millionen Tote
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-876985572-210x140-c-default.jpg" alt="Im Bundestag: Anschlag der Grünen auf die Demokratie vereitelt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/im-bundestag-anschlag-der-gruenen-auf-die-demokratie-vereitelt/">
Im Bundestag: Anschlag der Grünen auf die Demokratie vereitelt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/Zeitungsauflagen-210x140-c-default.jpg" alt="Zeitungsauflagen: Fortsetzungsroman &#8222;Auflagen-Schwund&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zeitungsauflagen-fortsetzungsroman-auflagen-schwund/">
Zeitungsauflagen: Fortsetzungsroman &#8222;Auflagen-Schwund&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-673669404-210x140-c-default.jpg" alt="Kritik an Zuwanderung von Links und Sahra Wagenknecht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/kritik-an-zuwanderung-von-links-und-sahra-wagenknecht/">
Kritik an Zuwanderung von Links und Sahra Wagenknecht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Spiegel_18-210x140-c-default.jpg" alt="Der Spiegel 18/2018 schreibt von „Einwanderern“. Nicht mehr von „Flüchtlingen“.">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/der-spiegel-182018-schreibt-von-einwanderern-nicht-mehr-von-fluechtlingen/">
Der Spiegel 18/2018 schreibt von „Einwanderern“. Nicht mehr von „Flüchtlingen“.
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/spaltung-210x140-c-default.jpeg" alt="Woche der Spaltung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/woche-der-spaltung/">
Woche der Spaltung
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-876985572-210x140-c-default.jpg" alt="Im Bundestag: Anschlag der Grünen auf die Demokratie vereitelt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/im-bundestag-anschlag-der-gruenen-auf-die-demokratie-vereitelt/">
Im Bundestag: Anschlag der Grünen auf die Demokratie vereitelt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-451194168-210x140-c-default.jpg" alt="Die Zahl der Unterzeichner der „Gemeinsamen Erklärung 2018“ wächst schnell">
</div>
<div class="title">
 <a href="https://www.tichyseinblick.de/meinungen/die-zahl-der-unterzeichner-der-gemeinsamen-erklaerung-2018-waechst-schnell/">
Die Zahl der Unterzeichner der „Gemeinsamen Erklärung 2018“ wächst schnell
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-931945406-1-210x140-c-default.jpg" alt="Sigmar Gabriel will das Ende der Wirklichkeitsverweigerung namens politische Korrektheit und konstatiert &#8222;Kontrollverlust des Staates&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sigmar-gabriel-will-das-ende-der-wirklichkeitsverweigerung-namens-politische-korrektheit-und-konstatiert-kontrollverlust-des-staates/">
Sigmar Gabriel will das Ende der Wirklichkeitsverweigerung namens politische Korrektheit und konstatiert &#8222;Kontrollverlust des Staates&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/10/IMG_6741-210x140-c-default.jpg" alt="Jagd auf Rechte: Jetzt sind die Fachwerkhäuser dran!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/jagd-auf-rechte-jetzt-sind-die-fachwerkhaeuser-dran/">
Jagd auf Rechte: Jetzt sind die Fachwerkhäuser dran!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-893335470-210x140-c-default.jpg" alt="Jean-Claude Juncker: Der gefährlichste Mann Europas?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jean-claude-juncker-der-gefaehrlichste-mann-europas/">
Jean-Claude Juncker: Der gefährlichste Mann Europas?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-483137522-210x140-c-default.jpg" alt="Flop Integrationskurs: Viele treten nicht an, viele schwänzen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/flop-integrationskurs-viele-treten-nicht-an-viele-schwaenzen/">
Flop Integrationskurs: Viele treten nicht an, viele schwänzen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/hartaberfair_3004-210x140-c-default.jpg" alt="Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/hart-aber-fair-viel-banales-vom-floskelminister-hubertus-heil/">
Hart aber fair: Viel Banales vom Floskelminister Hubertus Heil
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-878924986-210x140-c-default.jpg" alt="Katrin Göring-Eckardt will &#8222;die Leute&#8220; nicht länger an der Nase herumführen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/katrin-goering-eckardt-will-die-leute-nicht-laenger-an-der-nase-herumfuehren/">
Katrin Göring-Eckardt will &#8222;die Leute&#8220; nicht länger an der Nase herumführen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-887020238-210x140-c-default.jpg" alt="Iran gegen Israel: Aktueller Stand &#8211; Krieg?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/iran-gegen-israel-aktueller-stand-krieg/">
Iran gegen Israel: Aktueller Stand &#8211; Krieg?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-57565169-210x140-c-default.jpg" alt="Pro und Contra Gottesbeweis">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/pro-und-contra-gottesbeweis/">
Pro und Contra Gottesbeweis
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/monika-maron-interview-munin-buch/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Monika_Maron_Herles_Interview_TE-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Zum Verzweifeln
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/monika-maron-interview-munin-buch/" class="rty-video-thumb3-title">
Monika Maron über ihren Erfolgsroman „Munin oder Chaos im Kopf“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-831004800_master-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-der-selbstmord-europas/">
Bestseller-Autor Douglas Murray im Interview
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/Tamara_Wernli_Terre_des_Femmes-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
Wenn Hass den Verstand benebelt
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/wenn-hass-den-verstand-benebelt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/Frauenquote_Wernli-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/frauenquote-danke-nein-danke/">
 Frauenquote: Danke – aber nein danke
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/Herles_Matussek_White_Rabbit-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/matthias-matussek-buch-white-rabbit-oder-der-abschied-vom-gesunden-menschenverstand/">
Matthias Matussek &#8211; &#8222;White Rabbit oder der Abschied vom gesunden Menschenverstand&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>

<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
