<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Ralf Schuler - Zehn Thesen für eine neue Streitkultur</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Schuler rechnet knallhart mit der Politik ab, die sich vom Volk („populus“) entfernt und zu einer Hetzjagd gegen das Gespenst des Populismus verbündet hat." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" />
<link rel="canonical" href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ralf Schuler - Zehn Thesen für eine neue Streitkultur" />
<meta property="og:description" content="Schuler rechnet knallhart mit der Politik ab, die sich vom Volk („populus“) entfernt und zu einer Hetzjagd gegen das Gespenst des Populismus verbündet hat." />
<meta property="og:url" content="http://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Bücher" />
<meta property="article:published_time" content="2019-11-18T19:55:06+01:00" />
<meta property="article:modified_time" content="2019-11-18T19:55:07+01:00" />
<meta property="og:updated_time" content="2019-11-18T19:55:07+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Schuler rechnet knallhart mit der Politik ab, die sich vom Volk („populus“) entfernt und zu einer Hetzjagd gegen das Gespenst des Populismus verbündet hat." />
<meta name="twitter:title" content="Ralf Schuler - Zehn Thesen für eine neue Streitkultur" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Ralf Schuler &#8211; Zehn Thesen für eine neue Streitkultur Kommentar-Feed" href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"348547","token":"3e9a21b7ac"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":348547,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1576714871,"lastVisitCookie":{"1":{"348547":1574122871}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"c691c2f7c7","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=348547' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-348547 single-format-standard sidebar no-avatars post-ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_buecher",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/spd-scholz-will-attac-mit-steuervorteilen-wieder-fluessig-machen/">
<img class="rty-header-image-circle" alt="SPD-Scholz will Attac mit Steuervorteilen wieder flüssig machen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-17-um-17.57.28-e1574010128538.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/spd-scholz-will-attac-mit-steuervorteilen-wieder-fluessig-machen/">
SPD-Scholz will Attac mit Steuervorteilen wieder flüssig machen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/der-spaete-triumph-der-stasi/">
<img class="rty-header-image-circle" alt="Der späte Triumph der Stasi" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-17-um-17.59.43-e1574010009522.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/der-spaete-triumph-der-stasi/">
Der späte Triumph der Stasi
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/innenpolitischer-kulturkampf/">
<img class="rty-header-image-circle" alt="Innenpolitischer Kulturkampf" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-17-um-17.57.02-e1574009889483.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/innenpolitischer-kulturkampf/">
Innenpolitischer Kulturkampf
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-289877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289877 "><a href="https://www.tichyseinblick.de/kolumnen/boris-reistschuster-berlin-extrem/">Boris Reitschuster &#8211; Berlin Extrem</a></li>
<li id="menu-item-280494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280494 "><a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/">Das Gute vom Tag</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323125 "><a href="https://www.tichyseinblick.de/kolumnen/udo-pollmer-brotzeit/">Udo Pollmer: Brotzeit</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 18. Nov 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-348547" class="post-348547 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">TE empfiehlt: Durchblick schenken!</p>
</div>
<h1 class="entry-title">Ralf Schuler &#8211; Zehn Thesen für eine neue Streitkultur</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/josef-kraus/">Josef Kraus</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mo, 18. November 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Populismus ist ein politisches Schimpfwort. Dabei sollte Populismus im ursprünglichen Sinn des Wortes eine demokratische Urtugend sein. Was das Volk (»populus«) will, erwartet, sagt, gehört in einer Demokratie natürlich in die politische Diskussion.<br />
</p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F11%2FBuch_Ralf_Schuler-600x0-c-default.jpg&caption=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&description=Populismus%20ist%20ein%20politisches%20Schimpfwort.%20Dabei%20sollte%20Populismus%20im%20urspr%C3%BCnglichen%20Sinn%20des%20Wortes%20eine%20demokratische%20Urtugend%20sein.%20Was%20das%20Volk%20%28%C2%BBpopulus%C2%AB%29%20will%2C%20erwartet%2C%20sagt%2C%20geh%C3%B6rt%20in%20einer%20Demokratie%20nat%C3%BCrlich%20in%20die%20politische%20Diskussion.%0D%0A">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&url=https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee81b2bfb5f380b0bba6bfb6a1f3f5f0ebe1e2e2e8f389b6bbbdf387bbb6a0b6bdf3b5106fa1f3b6babdb6f3bdb6a6b6f380a7a1b6baa7b8a6bfa7a6a1f5b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195a4a4a4fda7bab0bbaaa0b6babdb1bfbab0b8fdb7b6f6e195b5b6a6babfbfb6a7bcbdf6e195b1a6b6b0bbb6a1f6e195a1b2bfb5fea0b0bba6bfb6a1fea9b6bbbdfea7bbb6a0b6bdfeb5a6b6a1feb6babdb6febdb6a6b6fea0a7a1b6baa7b8a6bfa7a6a1f6e195" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #d90f0f;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><em><span style="color: #d90f0f;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></em></p>
<p><span style="color: #d90f0f;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Man kann die BILD Zeitung mögen, man kann sie ablehnen, man kann sie ignorieren. Jedenfalls ist es gut, dass es sie gibt. Denn man bekommt dort zu lesen, worüber die meisten anderen Blätter und vor allem die „Öffentlich-Rechtlichen“ aus Gründen der politisch-korrekten Selbstzensur nichts oder fast nichts berichten: über Probleme mit Flüchtlingen, mit Clankriminalität, mit Parallelgesellschaften, mit dem Euro und anderem mehr. Und es ist gut, dass der führende politische Kopf von BILD Ralf Schuler ist.</p>
<p>Dieser hat ein 240 Seiten starkes Buch geschrieben, das Wirbel verursacht hat. Die politische „Elite“ dieser Republik zählt wohl kaum zu den Lesern. Eine Kanzlerin wird es als nicht „hilfreich“ abtun. Und alle Systemparteien inklusive CSU werden es ebenfalls nicht lesen – allein schon deshalb, weil sie alle, so Schuler, „verbissen“, ja „giftig aggressiv“ einig sind, dass man die Populisten bekämpfen muss.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schulers-unverstellter-blick-ins-zentrum-der-macht/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/GettyImages-558028783.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Eminent lesenswert
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schulers-unverstellter-blick-ins-zentrum-der-macht/" target="_blank">Ralf Schulers unverstellter Blick ins Zentrum der Macht</a>
</div>

</div>
</div>
Schulers Buch ist alles andere als eine Gebrauchsanweisung für AfDler oder Pegida-Aktivisten. Nein, es ist eine knallharte Abrechnung mit einer Politik, die sich mehr und mehr vom Volk (lateinisch: <em>populus</em>) entfernt und &#8211; so Schuler &#8211; zu einer schier heiligen Hetzjagd gegen das Gespenst des Populismus verbündet hat. Für Schuler ist diese Hetzjagd samt „Vertotschlagwortung“ indes ebenfalls blanker, in diesem Fall linker Populismus, dem ein „rechter“ Populismus nicht in den Kram passt, weil er beim Regieren stören könnte. Dafür scheint den Systemparteien jedes Mittel recht, auch das der Pathologisierung „populistischer Kräfte“. Die Verwendung von Begriffen wie Xenophobie, Islamophobie, Homophobie lassen jedenfalls dunkelste Abschnitte deutscher und sowjetischer (Psychiatrie-) Geschichte assoziieren.</p>
<p>Zurecht bevorzugtes Objekt der Kritik Schulers sind Merkel und die Merkel-CDU. In letzterer habe sich „Duckmäusertum“, ein Wegducken unter „absolutistischer Herrschaftsgeste“ breitgemacht, alle Alarmglocken seien verstummt, und am Ende sei die CDU als „Merkel-Applausverein“ mit ihrer teils beliebigen, teils rot-grün angehauchten Politik für das Auftreten und Erstarken der AfD verantwortlich. Merkel habe zwar „Dialoge“ mit der Basis geführt, aber es seien Scheindialoge mit ausgewähltem Publikum gewesen. Die Vermittlung von „Kompetenzvermutung“ (Begriff des Wahlanalytikers Karl-Rudolf Korte) sei das Ziel gewesen.</p>
<p>Schuler lässt nichts aus. Und hat so ein höchst ehrliches Buch vorgelegt. Selbst seine BILD bekommt eine Ohrfeige ab. Denn Schuler führt den Absturz der BILD-Auflage von 2,2 Millionen Exemplaren auf jetzt rund 1,6 Millionen vor allem auf die einseitige „Refugees-welcome“-Positionierung von BILD im Herbst 2015 zurück.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-hetz-as-hetz-can/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-15-um-06.24.50.png"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
„Hass verbieten, Meinung aushalten?“
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-hetz-as-hetz-can/" target="_blank">Bei Illner: Hetz‘ as hetz‘ can</a>
</div>

</div>
</div>
Schuler problematisiert, ob der Islam zu Deutschland gehöre; er zweifelt an der „Traumwelt des wahren, unbefleckten Islams“ (Begriff übernommen von Ruud Koopmanns); er zerpflückt die „Willkommenskultur“; er fragt, ob das Dulden der Abtreibung durch die C-Parteien noch christlich sei; er problematisiert den Umgang der Bundesregierung mit dem UN-Pakt zur Migration. Er scheut sich nicht zu schreiben, dass die „tiefen christlichen Wurzeln Europas“ kaum überschätzt werden könnten und dass das Kreuz ein Zeichen der Inklusion sei – Ende 2016 freilich auf dem Jerusalemer Tempelberg verleugnet von den sonst so gern politisierenden Kirchenoberen Kardinal Reinhard Marx und Bischof Heinrich Bedford-Strom. Auch Merkel bekommt in diesem Zusammenhang ihren Seitenhieb ab, wenn Schuler schreibt, dass sie sich kaum der „christlichen Grundierung“, die den Rechts- und Sozialstaat ausmachten, bewusst sei und nur einen „Frömmigkeitswettbewerb“ auf Lager habe, nämlich die Leute aufzufordern, in die Kirche zu gehen. Mit dieser Union könne man jedenfalls alles haben: die Aufforderung zum Kirchgang, das Singen christlicher Weihnachtslieder, aber auch die Homo-Ehe.</p>
<p>Schon viele Überschriften in Schulers Buch sind provokative These: „Mehr Realismus in der Migrationspolitik“, „Vielfalt ist kein Selbstzweck“, „Wir brauchen eine schonungslose Bestandsaufnahme“, „Medien müssen immer dagegen denken“, „Rechts ist keine Krankheit“, „Kein Streit ist auch keine Lösung: Politiker müssen wieder ja, ja und nein, nein sagen“.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/video/interview/ralf-schuler-will-dass-auch-andersdenkende-frei-zu-wort-kommen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/TE_Ralf_Schuler_Interview.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Eine Provokation
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/video/interview/ralf-schuler-will-dass-auch-andersdenkende-frei-zu-wort-kommen/" target="_blank">Ralf Schuler will, dass auch Andersdenkende frei zu Wort kommen</a>
</div>

</div>
</div>
Da hat ein Profi wirklich „hingelangt“. Und er kennt sich aus. Schuler (Jahrgang 1965, verheiratet, drei Kinder) ist Leiter der Parlamentsredaktion von BILD. Regelmäßig begleitet er Merkel – auch auf Auslandsreisen. Aber Schuler hat sich nie vereinnahmen lassen, wiewohl auch er eine frühe DDR-Vita hat. Dort absolvierte er nach dem Abitur eine Lehre als Mechaniker in der Metallverarbeitung, als Journalist begann er 1985 bei der „Neuen Zeit“. 1989 folgte ein Fernstudium in Literatur- und Kulturwissenschaften. Von 1995 bis 1998 war er Redakteur der „Welt“, danach unter Herausgeber Alexander Gauland bis 2010 Politikchef der „Märkischen Allgemeinen“ in Potsdam. 1993 bekam er den Theodor-Wolff-Preis. Ralf Schuler liebt Heavy Metal und ist Motorradfahrer. Vielleicht kommt von daher sein argumentatives und verbales „Gasgeben“. Mit seinem Buch tut er der Demokratie in Deutschland jedenfalls einen riesigen Gefallen. Dass der sonst eher betuliche und selten systemkritische Herder Verlag Schulers Buch veröffentlicht hat, lässt hoffen.</p>
<p><strong>Ralf Schuler, <em>Lasst uns Populisten sein.</em></strong><em> Zehn Thesen für eine neue Streitkultur.</em> Herder Verlag, 240 Seiten, 22,00 €.</p>
<hr />
<p><span style="color: #ff0000"><strong>Empfohlen von Tichys Einblick. Erhältlich im Tichys Einblick Shop &gt;&gt;&gt;</strong></span></p>
<p><a href="https://tichyseinblick.shop/produkt/lasst-uns-populisten-sein" target="_blank" rel="noopener"><img class="alignnone wp-image-294599 size-full" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300.png" alt="" width="620" height="300" srcset="https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300.png 620w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300-300x145.png 300w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300-320x155.png 320w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300-207x100.png 207w, https://www.tichyseinblick.de/wp-content/uploads/2019/04/Anzeigen-Banner_Schuler_Lasst-uns-Populisten-sein_620x300-231x112.png 231w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2019%2F11%2FBuch_Ralf_Schuler-600x0-c-default.jpg&caption=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&description=Populismus%20ist%20ein%20politisches%20Schimpfwort.%20Dabei%20sollte%20Populismus%20im%20urspr%C3%BCnglichen%20Sinn%20des%20Wortes%20eine%20demokratische%20Urtugend%20sein.%20Was%20das%20Volk%20%28%C2%BBpopulus%C2%AB%29%20will%2C%20erwartet%2C%20sagt%2C%20geh%C3%B6rt%20in%20einer%20Demokratie%20nat%C3%BCrlich%20in%20die%20politische%20Diskussion.%0D%0A">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Ralf%20Schuler%20%E2%80%93%20Zehn%20Thesen%20f%C3%BCr%20eine%20neue%20Streitkultur&url=https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7d8ebe6ecaad9e9e2ffe6eff8aaaca9b2b8bbbbb1aad0efe2e4aadee2eff9efe4aaec4936f8aaefe3e4efaae4efffefaad9fef8efe3fee1ffe6fefff8ace8e5eef3b7e2fefefaf9afb9cbafb8ccafb8ccfdfdfda4fee3e9e2f3f9efe3e4e8e6e3e9e1a4eeefafb8ccecefffe3e6e6effee5e4afb8cce8ffefe9e2eff8afb8ccf8ebe6eca7f9e9e2ffe6eff8a7f0efe2e4a7fee2eff9efe4a7ecffeff8a7efe3e4efa7e4efffefa7f9fef8efe3fee1ffe6fefff8afb8cc" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-3" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Feuilleton</h3><ul> <li class="cat-item cat-item-27"><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a> (245)
</li>
<li class="cat-item cat-item-191"><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a> (89)
</li>
<li class="cat-item cat-item-28"><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a> (28)
</li>
<li class="cat-item cat-item-34"><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a> (767)
</li>
<li class="cat-item cat-item-33"><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a> (7)
</li>
<li class="cat-item cat-item-198"><a href="https://www.tichyseinblick.de/feuilleton/talkingpoints/">Talkingpoints</a> (2)
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/11/18 23:21:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/metzger-demnaechst-ohne-auto" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Metzger_Demnächst-ohne-Auto_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2019-digital?taxon_id=45" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/tichybanner_12_09_2019.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/11/18 23:21:11">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutscheinsx_300x600_1-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-630277068-210x140-c-default.jpg" alt="Fall Anis Amri: Von höchster Stelle »kaputt geschrieben«?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fall-anis-amri-von-hoechster-stelle-kaputt-geschrieben/">
Fall Anis Amri: Von höchster Stelle »kaputt geschrieben«?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Guestrow-Rtg-Prenzlau-210x140-c-default.jpg" alt="Tagesschau und ZDF unterschlagen Windkraft-Kritik">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/tagesschau-und-zdf-unterschlagen-windkraft-kritik/">
Tagesschau und ZDF unterschlagen Windkraft-Kritik
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-18-um-00.04.22-210x140-c-default.png" alt="Bei Anne Will: Klima-Märchenstunde mit dem grünen Söder">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-anne-will-klima-maerchenstunde-mit-dem-gruenen-soeder/">
Bei Anne Will: Klima-Märchenstunde mit dem grünen Söder
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago80167873h-210x140-c-default.jpg" alt="Der Dual-Fluid-Reaktor könnte den Weg in eine emissionsarme Zukunft bereiten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/neue-wege/der-dual-fluid-reaktor-koennte-den-weg-in-eine-emissionsarme-zukunft-bereiten/">
Der Dual-Fluid-Reaktor könnte den Weg in eine emissionsarme Zukunft bereiten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1178633240-210x140-c-default.jpg" alt="Italien: Salvini könnte pünktlich zur Strandsaison wieder regieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/italien-salvini-koennte-puenktlich-zur-strandsaison-wieder-regieren/">
Italien: Salvini könnte pünktlich zur Strandsaison wieder regieren
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago95056780h-210x140-c-default.jpg" alt="Tina Hassel beim Grünen-Parteitag: Applaus, Applaus für Robert Habeck">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/tina-hassel-beim-gruenen-parteitag-applaus-fuer-habeck/">
Tina Hassel beim Grünen-Parteitag: Applaus, Applaus für Robert Habeck
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-1177955157-210x140-c-default.jpg" alt="Warum an die Balkanroute denken, wenn es auch um Hafermilch gehen kann">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/warum-an-die-balkanroute-denken-wenn-es-auch-um-hafermilch-gehen-kann/">
Warum an die Balkanroute denken, wenn es auch um Hafermilch gehen kann
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/06/GettyImages-639884564-210x140-c-default.jpg" alt="Ibrahim Miri und der fatale Konstruktionsfehler des Asylrechts">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/ibrahim-miri-und-der-fatale-konstruktionsfehler-des-asylrechts/">
Ibrahim Miri und der fatale Konstruktionsfehler des Asylrechts
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-1167205096-210x140-c-default.jpg" alt="Wahlanalyse: Merkel als Mühlstein am Hals der CDU">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wahlanalyse-merkel-als-muehlstein-am-hals-der-cdu/">
Wahlanalyse: Merkel als Mühlstein am Hals der CDU
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-514809494-210x140-c-default.jpg" alt="Wenn Politiker die Menschen zu sehr lieben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wenn-politiker-die-menschen-zu-sehr-lieben/">
Wenn Politiker die Menschen zu sehr lieben
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago94169890h-210x140-c-default.jpg" alt="2015 – 2019: Nur vier Jahre von der ersten zur zweiten Massenzuwanderung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/2015-2019-nur-vier-jahre-von-der-ersten-zur-zweiten-massenzuwanderung/">
2015 – 2019: Nur vier Jahre von der ersten zur zweiten Massenzuwanderung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1175970255-210x140-c-default.jpg" alt="Klima: Die gekaufte Rebellion">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/klima-die-gekaufte-rebellion/">
Klima: Die gekaufte Rebellion
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago94113328h-210x140-c-default.jpg" alt="CDU und Linke in Thüringen: Das einst Undenkbare wird wahrscheinlich">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/cdu-und-linke-in-thueringen-das-einst-undenkbare-wird-wahrscheinlich/">
CDU und Linke in Thüringen: Das einst Undenkbare wird wahrscheinlich
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-23-um-10.58.17-210x140-c-default.png" alt="Spanien schickt afrikanische Migranten unregistriert per Fernbus des Roten Kreuzes Richtung Deutschland">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/spanien-schickt-afrikanische-migranten-unregistriert-per-fernbus-des-roten-kreuzes-richtung-deutschland/">
Spanien schickt afrikanische Migranten unregistriert per Fernbus des Roten Kreuzes Richtung Deutschland
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/marc_friedrich_interview-210x140-c-default.jpg" alt="&#8222;Der größte Crash aller Zeiten&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/der-groesste-crash-aller-zeiten/">
&#8222;Der größte Crash aller Zeiten&#8220;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Buch_Ralf_Schuler-210x140-c-default.jpg" alt="Ralf Schuler &#8211; Zehn Thesen für eine neue Streitkultur">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/ralf-schuler-zehn-thesen-fuer-eine-neue-streitkultur/">
Ralf Schuler &#8211; Zehn Thesen für eine neue Streitkultur
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/GettyImages-1129454481-210x140-c-default.jpg" alt="Silke, Holger &#038; Annegret lösen die Vergangenheits- und Zukunftsfragen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/mediensafari-silke-holger-annegret-loesen-die-vergangenheits-und-zukunftsfragen/">
Silke, Holger &#038; Annegret lösen die Vergangenheits- und Zukunftsfragen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago80167873h-210x140-c-default.jpg" alt="Der Dual-Fluid-Reaktor könnte den Weg in eine emissionsarme Zukunft bereiten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/neue-wege/der-dual-fluid-reaktor-koennte-den-weg-in-eine-emissionsarme-zukunft-bereiten/">
Der Dual-Fluid-Reaktor könnte den Weg in eine emissionsarme Zukunft bereiten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/GettyImages-1178633240-210x140-c-default.jpg" alt="Italien: Salvini könnte pünktlich zur Strandsaison wieder regieren">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/italien-salvini-koennte-puenktlich-zur-strandsaison-wieder-regieren/">
Italien: Salvini könnte pünktlich zur Strandsaison wieder regieren
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago95010344h-1-210x140-c-default.jpg" alt="Autoindustrie: weiter bergab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/autoindustrie-weiter-bergab/">
Autoindustrie: weiter bergab
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-wie-der-wahnsinn-der-massen-unsere-gesellschaft-zerstoert/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/douglas_murray_interview_TE-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Der neue Klassenkampf
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-buch-wie-der-wahnsinn-der-massen-unsere-gesellschaft-zerstoert/" class="rty-video-thumb3-title">
Wie der Wahnsinn der Massen unsere Gesellschaft zerstört
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/thomas-mayer-unser-geld-jetzt-kommt-die-schuldenmacherei/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/09/TE_Thomas_Mayer-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/thomas-mayer-unser-geld-jetzt-kommt-die-schuldenmacherei/">
Unser Geld: Jetzt kommt die Schuldenmacherei
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/konjunktur-jetzt-schlaegt-die-wirtschaftskrise-auf-den-arbeitsmarkt-durch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/konjunktur-jetzt-schlaegt-die-wirtschaftskrise-auf-den-arbeitsmarkt-durch/">
Konjunktur: Jetzt schlägt die Wirtschaftskrise auf den Arbeitsmarkt durch
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/konjunktur-jetzt-schlaegt-die-wirtschaftskrise-auf-den-arbeitsmarkt-durch/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/krall_rty_talk_yt_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-wie-sichert-man-sein-geld-vor-dem-banken-crash/">
Markus Krall: Wie sichert man sein Geld vor dem Banken-Crash?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/klimapolitik-der-grosse-wurf-voll-daneben/">
Klimapolitik: Der große Wurf &#8211; voll daneben
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
