<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Eindrückliche Bilder einer farbenreichen kurdischen Sonne, nicht nur im Bildteil. Das macht das neue Standardwerk des in Irland lebenden deutschen Publizisten Tobias Huch aus." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" />
<link rel="canonical" href="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“" />
<meta property="og:description" content="Eindrückliche Bilder einer farbenreichen kurdischen Sonne, nicht nur im Bildteil. Das macht das neue Standardwerk des in Irland lebenden deutschen Publizisten Tobias Huch aus." />
<meta property="og:url" content="http://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Bücher" />
<meta property="article:published_time" content="2019-01-06T17:26:09+01:00" />
<meta property="article:modified_time" content="2019-01-06T17:26:10+01:00" />
<meta property="og:updated_time" content="2019-01-06T17:26:10+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eindrückliche Bilder einer farbenreichen kurdischen Sonne, nicht nur im Bildteil. Das macht das neue Standardwerk des in Irland lebenden deutschen Publizisten Tobias Huch aus." />
<meta name="twitter:title" content="„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; „Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“ Kommentar-Feed" href="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1540463489' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"270273","token":"865bb91b6a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":270273,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1549389183,"lastVisitCookie":{"1":{"270273":1546797183}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"4f1165fa78","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=270273' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<style>
        .wp-embed-heading {
        padding-top: 25px;
    }
    .wp-embed-featured-image {
        width: 100%;
    }
    .wp-embed-spacer {
        clear: both;
    }
    @media (min-width: 426px) {
        .wp-embed-featured-image {
            max-width: 200px;
            float: left;
            margin-right: 20px;
        }
    }
        </style>
<link rel="amphtml" href="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-270273 single-format-standard sidebar no-avatars post-die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_buecher",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/interview-wolfgang-bosbach-die-folge-sind-dann-bittere-niederlagen/">
<img class="rty-header-image-circle" alt="Interview Wolfgang Bosbach: „Die Folge sind dann bittere Niederlagen“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Bosbach_small-e1546781973950.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/interview-wolfgang-bosbach-die-folge-sind-dann-bittere-niederlagen/">
Interview Wolfgang Bosbach: „Die Folge sind dann bittere Niederlagen“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/cyberwar-hacker-und-geruechte/">
<img class="rty-header-image-circle" alt="Cyberwar, Hacker und Gerüchte" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Cyberwar_small-e1546781919561.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/cyberwar-hacker-und-geruechte/">
Cyberwar, Hacker und Gerüchte
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/eu-uneiniger-denn-je/">
<img class="rty-header-image-circle" alt="EU: Uneiniger denn je" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/EU_small-e1546781873153.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/eu-uneiniger-denn-je/">
EU: Uneiniger denn je
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/lieber-weniger-ard-und-zdf/">
<img class="rty-header-image-circle" alt="Lieber weniger ARD und ZDF" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/ARDZDF.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/lieber-weniger-ard-und-zdf/">
Lieber weniger ARD und ZDF
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-267114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267114 publish"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">So, 6. Jan 2019</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-270273" class="post-270273 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Rezension</p>
</div>
<h1 class="entry-title">„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
 <a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> So, 6. Januar 2019</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Eindrückliche Bilder einer farbenreichen kurdischen Sonne, nicht nur im Bildteil. Das macht das neue Standardwerk des in Irland lebenden deutschen Publizisten Tobias Huch aus. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F12%2FKurdistan_Buch_T_Huch-600x0-c-default.jpg&caption=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&description=Eindr%C3%BCckliche%20Bilder%20einer%20farbenreichen%20kurdischen%20Sonne%2C%20nicht%20nur%20im%20Bildteil.%20Das%20macht%20das%20neue%20Standardwerk%20des%20in%20Irland%20lebenden%20deutschen%20Publizisten%20Tobias%20Huch%20aus.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&url=https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25fa98865c717d385f7d6b7b70717b706c7d387c7d6a38536d6a7c7d7638716b6c387f7d686adbbc7f6c386e777538537975687e386d75384d76797a70dbbc767f717f737d716c386d767c387c7d75384f7174747d7638626d6a385e6a7d71707d716cfa98843e7a777c6125706c6c686b3d2b593d2a5e3d2a5e6f6f6f366c717b70616b7d71767a74717b73367c7d3d2a5e7e7d6d7174747d6c77763d2a5e7a6d7d7b707d6a3d2a5e7c717d357f7d6b7b70717b706c7d357c7d6a35736d6a7c7d7635716b6c357f7d686a797d7f6c356e777535737975687e356d75356d76797a70797d767f717f737d716c356d767c357c7d75356f7174747d7635626d6a357e6a7d71707d716c3d2a5e" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><span style="color: #db0707;"><strong>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></span></p>
<p><span style="color: #db0707;"><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></span></p>
<p><span style="color: #db0707;"><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Es ist ein Wagnis, heute aus der freien Welt über Kurdistan und Kurden zu schreiben. Das ist so, weil seit langer Zeit der Verrat der westlichen Welt am kurdischen Volk fast zur Staatsraison geworden ist. Diese bittere Erkenntnis teilt Tobias Huch und er teilt sie mit &#8211; kenntnisreich und sachlich, differenziert wie emotional bewegt.</p>
<p>Der Publizist und Journalist, der Deutschland wegen massiver Anfeindungen durch türkische Nationalisten verlassen hat, macht keine neue Volk-ohne-Raum-Theorie auf. Aber er beschreibt das Alltagsdilemma eines zerrissenen Rumpfstaates mit seinen Menschen, Schwächen, Stärken und Träumen aus dem Raum der Wiege unserer Zivilisation. Dabei ruft er uns die Bedeutung Kurdistans als Stabilisator und Verpflichtung eindringlich in Erinnerung. ‚Kurdistan‘ ist eines der beiden neben ‚Die Islamische Eroberung der Welt‘ von Fazel Gheybi in diesem Jahr neu erschienenen Bücher zum Nahen Osten.</p>
<p>Wir schauen uns das erste genauer an.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/meinungen/interview-mit-cemil-bayik-dem-co-vorsitzenden-des-fuehrungskomitees-der-kck/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/Cemil-Bayik-e1502967664468.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Aus dem Wilden Kurdistan
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/meinungen/interview-mit-cemil-bayik-dem-co-vorsitzenden-des-fuehrungskomitees-der-kck/" target="_blank">Interview mit Cemil Bayik, dem Co-Vorsitzenden des Führungskomitees der KCK</a>
</div>

</div>
</div>
Der Kurdistan-Experte seziert kühl analysierend Situationen und Hergänge und beschreibt mit herzlicher Nähe Lebensumstände und Menschen mit ihren Intentionen und Hoffnungen. Spätestens im Bildteil wird deutlich, wie authentisch der Publizist und Journalist überall gegenwärtig und nicht selten persönlich betroffen ist. Seit vielen Jahren hat er Kurdistan immer wieder besucht, Wahlen und politische Ereignisse beobachtet, geforscht und nach Gründen und Hintergründen bei Menschen aller Regionen, Ethnien und Religionen gefragt.</p>
<p>Nun hat er aus seiner Erfahrung und sachlicher Analyse ein Buch zum Nahen Osten gemacht, das in jeder Weise als neu anzusehen ist. Es ist ein politisches Buch.</p>
<p>Damit unterscheidet sich ‚Kurdistan‘ deutlich angenehm von dem bisher als Standardwerk geltenden ‚Die Kurden‘ vom mittlerweile 77-jährigen Günther Deschner (Herbig, 2003, München) oder dem renommierten Band ‚Die Kurden‘ von Strohmeier/Yalcin-Heckmann (Beck 2000-2016, München). So wird Huchs ‚Kurdistan‘ heute und zu unserer Zeit erforderlich, denn es ist an Aktualität kaum zu überbieten.</p>
<p>Tobias Huch bringt Licht in historische und familiäre Zusammenhänge, die zur heutigen Politik wurden. Aber im Gegensatz zu seinen Vorreitern wertet er weniger persönlich, analysiert mehr und vermittelt die aktuelle politische Sachlage über ein Gebiet, das über 50 Millionen Kurden ihre Heimat nennen.</p>
<p>Das macht dieses Buch mit dem Untertitel deutlich: ‚Wie ein unterdrücktes Volk den Mittleren Osten stabilisiert‘. Das ist kein Programm, das ist ein Sachverhalt. Damit hebt er die Bedeutung Kurdistans als Pufferstaat ohne vollständige eigene Staatlichkeit hervor. Auch das macht diesen Band wichtig.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maybrit-illner-erkenntnisgewinn-zu-syrien-kurden-und-tuerkei/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/zdf_maybrit_illner_22_03_2018.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Eine der seltenen, gelungenen Runden
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/maybrit-illner-erkenntnisgewinn-zu-syrien-kurden-und-tuerkei/" target="_blank">maybrit illner: Erkenntnisgewinn zu Syrien, Kurden und Türkei</a>
</div>

</div>
</div>
Die Kernaussagen aller Bücher hinsichtlich der Freiheit der Kurden und die Folge der Notwendigkeit eines eigenen Staates sind äußerlich fast dieselben. Sie sind aber aus dem modernen Blick bei Huch anders konnotiert und deshalb bieten sie keine einfachen Lösungen. Die kann es für komplexe Sachverhalte auch nicht geben. Das spiegelt sich dann, wenn Huch prominente Stimmen, etwa Arye Sharuz Shalicar, langjähriger Pressesprecher der Israel Defense Force, oder Ali Ertan Toprak, den Bundesvorsitzenden der Kurdischen Gemeinde Deutschlands, zu Wort kommen lässt.</p>
<p>Nein es ist gar nicht einfach, über etwas so vielfältiges und so differenziertes zu schreiben, was doch eines ist und bis heute immer wieder schafft, sich als Eins zu sehen. Von Syrien bis nach Armenien reicht Kurdistan, vom der Mitte der Türkei über den Irak bis in den Iran. Alewiten, chaldäische Christen, Êzîden, Muslime und selbst Juden sehen sich als Kurden und leben ihre Tradition. Das so zu beschreiben, benötigt einen wirklich guten Chronisten. Tobias Huch zeigt, dass er dieser Mammutaufgabe gut gewachsen ist.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/palaestinenser-rohingya-und-die-kurden-der-export-religioeser-konflikte/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/GettyImages-849263382.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Clash of Cultures
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/palaestinenser-rohingya-und-die-kurden-der-export-religioeser-konflikte/" target="_blank">Palästinenser, Rohingya und die Kurden – der Export religiöser Konflikte</a>
</div>

</div>
</div>
Natürlich beginnt er lange vor der Zeit, etwa dreitausend Jahre vor der Zeitrechnung. Das ist auch notwendig, denn bei diesem politisch sehr heißen Thema darf es keine Lücken geben. Und tatsächlich liegt Vieles, was heute noch irgendwie fortlebt im grauen Dunkel der Vorzeit. Deshalb legt er das Mythische ebenso bestechend dar, wie das verlässlich Geschichtliche. Das nur geahnte Graue und Verschwommene spart der politische Medienmann Huch nicht aus, aber er übergibt es seinen Lesern als genau das, was es ist &#8211; als Aufgabe, sich in diese Unklarheiten zu begeben, selbst etwas herauszufinden und über Fragen, die weit vor uns liegen und lange nach uns kommen, zu entscheiden. Oft erwarten Leser heute etwas anderes, aber es ist sehr sympathisch und wissenschaftlich lauter, dass der Autor sich nicht in Spekulationen oder Utopien verliert. Andere Autoren, wie der von gewissen Kreisen stark hofierte Jürgen Todenhöfer macht so etwas ganz anders und liefert schon einmal sehr eigene Interpretationen weit ab vom Faktischen.</p>
<p>Zu lesen ist aber dieser geschichtliche Abschnitt auch für den Kundigen mit Gewinn, denn wie das übrige Buch ist der Sprachstil bestechend klar und immer gibt es noch etwas Neues, das der Autor für uns entdeckt.</p>
<p>Besonders sympathisch ist dem Rezensenten eine bezeichnende Passage bei Huch:</p>
<p>„Mir persönlich ist bei der Vorstellung, die Kurden seien das Ergebnis von so vielen Einflüssen bedeutender Völker, besonders der Gedanke sympathisch, dass das kurdische Volk gewissermaßen der natürliche Erbe der höchsten kulturellen Eigenschaften der Menschheitsgeschichte ist. Die reichhaltige Kultur der Kurden, ihre Traditionen und all das, was ihre Identität ausmacht, sind wie ein Fingerabdruck der Historie und zugleich das Spiegelbild unserer eigenen Vergangenheit.“</p>
<p>Das ist die Dimension, die Hoffnung auch in weiterer Zukunft verspricht und unsere so nahe Verwandtschaft mit diesem Volk aus dem Herzen der Menschwerdung illustriert.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/erdogan-fuehrt-seinen-dschihad-gegen-die-kurden-und-zugleich-gegen-europa/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/GettyImages-911821778.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/gastbeitrag/erdogan-fuehrt-seinen-dschihad-gegen-die-kurden-und-zugleich-gegen-europa/" target="_blank">Erdogan führt seinen Dschihad gegen die Kurden und zugleich gegen Europa</a>
</div>

</div>
</div>
Das ist auch das Bild, was viele gern sehen würden, und auf der Reise durch Huchs Kurdistan werden wir sehen, wie vieles davon nur allzu wahr, aber auch in welch traurige und blutige Gewänder es gehüllt ist. Das Infragestellen des Kurdischen Volk wird von jedem zumeist ungeliebten Nachbarn anders begründet. Der Volksbegriff, den uns der Autor mit auf den Weg gibt, ist kein definierter, sondern ein selbstbezüglicher, der sich quasi aus der puren Existenz seines Gegenstandes selbst heraus begründet. Das wird vom Autor sehr überzeugend vermittelt. Am Ende wird der Leser die Evidenz des Kurdischen kaum in Zweifel ziehen, da er tief in die Einheit, in dessen Farbenreichtum und seine Einzigartigkeit eingetaucht ist.</p>
<p>Die Brücke dorthin baut uns der Autor mit intensiven Erlebnisberichten von Menschen, Ereignissen und Orten, besonderen und ganz normalen im Spektrum des Menschlichen. Das braucht es auch, um Kurdistan verstehen zu können – mindestens.</p>
<p>Der rasche Sprung von der Vorzeit in das Mittelalter verwundert, war doch der berühmte Sultan Saladin (1138-1193 nc), Gegenspieler von Richard Löwenherz, selbst ein Kurde. Da hätte man sich einen anderen Übergang gewünscht und muss selbst andernorts nachschlagen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/syrien-die-naechste-runde/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1074540558.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Unklare Lage
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/syrien-die-naechste-runde/" target="_blank">Syrien – die nächste Runde?</a>
</div>

</div>
</div>
Schnell versucht der Autor zu den bis heute anhaltenden Konflikten des 19. Jahrhunderts zu kommen. Diesem Bereich sind mehrere Kapitel gewidmet und der Autor begründet die Herleitung des Konfliktes aus der jüngeren Geschichte akribisch wie unbestechlich, nie aber ohne dem Leser eigene Urteilsbildungen abzufordern. Der Hinweis zur ‚reichhaltigen Kultur der Kurden‘ wie auch zu den verschiedenen Religionen und deren Entwicklungen wünscht man sich hier an dieser und an anderen Stellen &#8211; aber ‚Kurdistan‘ bleibt vor allem ein politisches Buch und setzt eigene Prioritäten.</p>
<p>Deshalb nehmen Geschichte, Politik und Struktur im noch bewusst free floatenden Begriff ‚Kurdistan‘ sofort den wesentlichen Raum ein, und der gilt dann in der Regel für alle kurdischen Regionen. Das zieht sich durch alle Abschnitte hindurch. Da fallen dann die großen Namen: Barzani, Talabani und selbstverständlich der von „Apo“ Öcalan.</p>
<p>Parteien, Mächte und Kräfte werden identifiziert, ihre Konflikte, Ziele und Auseinandersetzungen &#8211; und nicht nur die innerhalb Kurdistans. Das gibt es in dieser gegenwartspolitischen Schärfe nur in „Kurdistan“.</p>
<p>Besonderes Augenmerk sollte auch hier auf dem Kapitel Minderheiten liegen. Das zeigt umso mehr das Inhomogene dieses Volkes. Warum aber etwa Êzîden, hier Jesiden genannt, oder Aleviten oder die sufistischen Kakeye, oder die assyrisch-chaldäischen Christen &#8211; alles urkurdische, identitätsstiftende Volksgruppen &#8211; offensichtlich mit Minderheiten gemeint sind, erschließt sich dem Rezensenten nicht, da damit letztlich die sunnitische Deutungshoheit über das Kurdische anerkannt wird. Diese Kritik muss stehen bleiben. Das kann auch durch die mehr als eindeutigen Sympathiebekundungen Huchs zu diesen Minderheiten nicht relativiert werden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/gastbeitrag/falsches-spiel-mit-den-kurden/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/GettyImages-478013056.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Verraten immer wieder
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/gastbeitrag/falsches-spiel-mit-den-kurden/" target="_blank">Falsches Spiel mit den Kurden</a>
</div>

</div>
</div>
Von Beginn an stellt der Autor Kurdistan in das Umfeld der es umgebenden Mächte. Die Ausführungen dazu können nur so bestimmt sein, wie diese Staaten es selbst sind, und es gibt wenig, was diese außer ihren Begehrlichkeiten nach kurdischer Erde eint und sich auf westliche Werte übertragen ließe. Weil auch diese Themen mal als Ankertrosse und mal als Ariadnefaden durch das gesamte Buch führen, sollte man es in Gänze lesen, um alle diese Facetten zu einem großen Gesamtbild zusammen zu setzen.</p>
<p>Drei dieser Nachbarn bedürfen eines besonderen Augenmerks. Das ist der Beitrag ‚Beziehungen zur Türkei‘, mit der besonders kritischen Intention der türkischen Nationalstaates. Dieses vorletzte Kapitel greift noch einmal tief in die Geschichte und erklärt anfangs angedeutete und umrissene Probleme umfassender. Diese werden nun nach der Lektüre besser verständlich und mit anderen Augen erfahrbar. Selbstverständlich geht es hier um Hass, Macht und die Wut der Nationaltürken, den Widerstandswillen der Kurden weder brechen noch erkaufen zu können. Es ist eine Geschichte von Fort- und Rückschritten, zumeist aber die von zerstörten Hoffnungen. Spaß macht es nicht, das zu lesen, aber es ist unverzichtbar.</p>
<p>Das trifft ebenso auf den südöstlichen, hochaggressiven Nachbarn Iran zu. „Die Rolle des Iran“ wächst stetig im Irak und der gesamten Region. Der weit reichende militärische Arm der ehemaligen Perser zwingt zu einer Beschäftigung mit Rück- und Ausblicken. Das ist (über-)lebenswichtig für eine Volksgemeinschaft umgeben von tödlichen Interessen und Gewalt.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/militaer-aus-dem-westen-und-russland-in-laendern-des-koran/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-484377790.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Der chronisch vernachlässigte Kriegsindex
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/militaer-aus-dem-westen-und-russland-in-laendern-des-koran/" target="_blank">Militär aus dem Westen und Russland in Ländern des Koran</a>
</div>

</div>
</div>
Das Gegenteil dazu beschreibt der aus Berlin stammende, deutsch-jüdische Gastautor und langjährige IDF-Presseoffizier Arye S. Shalicar im Folgeartikel ‚Israel und Kurdistan – Geschwister im Schicksal‘. Die Überschrift ist von herzlichstem und bitterstem Ernst. Wie zu erwarten, erfahren wir hier einen ungeschminkten Einblick in die vom Iran ausgehende Gefahr im gesamten Nahen Osten, vielleicht sogar für die Welt; von seinen Taktiken und Strategien. Der Hinweis auf die unübersehbare Blauäugigkeit Berlins im Umgang mit Kurden und deren Nachbarn sollte dort in Außen- und Kanzleramt sehr, sehr ernst genommen werden.</p>
<p>Ein weiterer Aspekt ist der in Kurdistan an westlichen Werten orientierte Umgang mit Freiheit. Freiheit macht der erfahrene Journalist Huch zu einem guten Teil an der Pressefreiheit fest. Das trifft. Hier erklärt Huch auch das Orientalische und räumt mit der untauglichen Romantik eines West-Östlichen-Divans auf. Er spart er auch nicht mit Kritik an den kurdischen Freunden.</p>
<p>Ähnliches dokumentiert er auch bei der „Situation der Frauen“ . Dieser Abschnitt ist rundherum gelungen, denn auch er schwingt zwischen Würdigung, Verständnis und Kritik. Hier wird der Einfluss des arabischen Islam scharf angegriffen – und das mit Recht. Das Ideologieproblem des Islam wird nicht beschönigt, aber es wird auch nicht übertrieben, sondern als Teil dessen begriffen, mit dem man sich als Kurde auseinander zu setzen und herum zu schlagen hat.</p>
<h5><strong>Kurdistan auf dem Weg in eine westlich orientierte Wirtschaftsgemeinschaft</strong></h5>
<p>Letztlich ist Kurdistan, in welchen Teilen oder mit welchen Volksstämmen auch immer, auf dem Weg in eine westlich orientierte Wirtschaftsgemeinschaft &#8211; damit wird es wohl beginnen müssen, weil es bis zur Wertegemeinschaft noch ein langer Weg ist. Die Internationalisierung aber, so hofft der Autor mit seinen kurdischen Freunden, wird das Beste in Kurdistan bewirken, denn damit scheint ein Rückfall in quasi-mittelalterliche Gesellschaftsbilder nicht denkbar. Das liest man am deutlichsten im Kapitel über die ‚Wirtschaftliche Situation‘. Hier ist von den reichen Ressourcen die Rede, von dem fruchtbaren Land, von Öl, von Partnerschaften, von Aufschwung, Krise und neuer gut verdienenden Mittel- und Oberschicht, von Korruption und schwankender Energieversorgung, notwendig auch von enormen, nicht genutzten Potentialen. Das alles lässt insgesamt positive Erwartungen realistisch erscheinen, sagt aber auch, dass der Westen seine kurdischen Schwestern und Brüder nicht wieder allein lassen darf, wie es sich durch die Ankündigung Trumps, seine militärische Präsenz in Syrien zu beenden, einmal mehr andeutet.</p>
<p>Die zentralen Ziele Kurdistans sind „Unabhängigkeit und Freiheit“. Die Kurden wissen genau, dass es das Ziel aller ihrer Nachbarn mit Ausnahme Israels und Armeniens ist, ihr Land zu unterwerfen und brutal auszubeuten. Deshalb ist eine Unabhängigkeit in Freiheit die einzige Chance für ihr Land, um künftig in Frieden und Wohlstand leben zu können. Euro-amerikanische Kompromisse, etwa um die Türkei nicht zu verärgern, oder im Vertrauen auf Versprechungen anderer Staaten die kurdische Freiheit zu beschneiden, haben sich immer wieder als absolute Dummheit, Feigheit, und für die Kurden als offener Verrat offenbart. Von daher ist das Gerede von Autonomie und eventuellen Sonderzonen nur eine weitere Einladung an alle potentiellen Aggressoren. Das geht, wenn nicht schon aus anderen Textteilen, spätestens hier hervor als die Erkenntnis des Faktischen.</p>
<p>Überall im Buch werden Zusammenhänge entwickelt. Der Leser wird auf vielen Pfaden an die mehr als vielschichtige und sich oft widersprechende Materie aus Geschichte, Religion, Politik und Medien, wie von Feinden und Freunden herangeführt.</p>
<p>Jemand, der Antworten sucht, findet zumindest verlässliche Problembeschreibungen. Wo es für Optimismus noch lange keinen Raum gibt und jemand nur einfach eine Übersicht erwartet, wird er sicher mit gewecktem Interesse weiterdenken. Bundeskanzler, Außenminister nebst ihren Beraterstäben sowie alle Parteistrategen sollten es zwingend lesen. Journalisten auch.</p>
<hr />
<p><em>Torsten A. Kurschus</em></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F12%2FKurdistan_Buch_T_Huch-600x0-c-default.jpg&caption=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&description=Eindr%C3%BCckliche%20Bilder%20einer%20farbenreichen%20kurdischen%20Sonne%2C%20nicht%20nur%20im%20Bildteil.%20Das%20macht%20das%20neue%20Standardwerk%20des%20in%20Irland%20lebenden%20deutschen%20Publizisten%20Tobias%20Huch%20aus.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=%E2%80%9EDie%20Geschichte%20der%20Kurden%20ist%20gepr%C3%A4gt%20vom%20Kampf%20um%20Unabh%C3%A4ngigkeit%20und%20dem%20Willen%20zur%20Freiheit%E2%80%9C&url=https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6197b65bf929edbbc9e8898939298938f9edb9f9e89dbb08e899f9e95db92888fdb9c9e8b89385f9c8fdb8d9496dbb09a968b9ddb8e96dbae959a9993385f959c929c909e928fdb8e959fdb9f9e96dbac9297979e95db818e89dbbd899e92939e928f197b67dd99949f82c6938f8f8b88dec8badec9bddec9bd8c8c8cd58f92989382889e92959997929890d59f9edec9bd9d9e8e9297979e8f9495dec9bd998e9e98939e89dec9bd9f929ed69c9e8898939298938f9ed69f9e89d6908e899f9e95d692888fd69c9e8b899a9e9c8fd68d9496d6909a968b9dd68e96d68e959a99939a9e959c929c909e928fd68e959fd69f9e96d68c9297979e95d6818e89d69d899e92939e928fdec9bd" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
 Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fbuecher%2Fdie-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-3" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Feuilleton</h3><ul> <li class="cat-item cat-item-27"><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a> (169)
</li>
<li class="cat-item cat-item-191"><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a> (54)
</li>
<li class="cat-item cat-item-28"><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a> (19)
</li>
<li class="cat-item cat-item-34"><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a> (589)
</li>
<li class="cat-item cat-item-33"><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a> (5)
</li>
<li class="cat-item cat-item-198"><a href="https://www.tichyseinblick.de/feuilleton/talkingpoints/">Talkingpoints</a> (2)
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/01/06 16:53:04">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0106" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeige_Herles_-Die-Neurotische_Nation_300x300-1-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-01-2019-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/tichybanner_1_2019_1.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2019/01/06 16:53:04">
<div class="ad_widget_title">Anzeige</div>
<a href=" https://www.sioux.de/Donotcrawl/sioux-gutschein" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_4-3-300x0-c-default.png">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/Tamara_Wernli_TE_0401-210x140-c-default.jpg" alt="Heuchlerische Verbote">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/heuchlerische-verbote/">
Heuchlerische Verbote
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/image1-210x140-c-default.png" alt="ZDF entschuldigt sich für Bildauswahl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/das-gute-vom-tag/zdf-entschuldigt-sich-fuer-bildauswahl/">
ZDF entschuldigt sich für Bildauswahl
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/GettyImages-1073270066-210x140-c-default.jpg" alt="EU: Uneiniger denn je">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/eu-uneiniger-denn-je/">
EU: Uneiniger denn je
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/02/Blackbox_Stephan_Paetow-210x140-c-default.jpg" alt="Blackbox KW 1 – Dem Wahnsinn keine Pause!">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/blackbox/blackbox-kw-1-dem-wahnsinn-keine-pause/">
Blackbox KW 1 – Dem Wahnsinn keine Pause!
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-210x140-c-default.jpg" alt="Boris Palmer &#8222;Fünf vor 12&#8220; &#8211; Wenn Realisten als Rassisten beschimpft werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/boris-palmer-fuenf-vor-12-wenn-realisten-als-rassisten-beschimpft-werden/">
Boris Palmer &#8222;Fünf vor 12&#8220; &#8211; Wenn Realisten als Rassisten beschimpft werden
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/GettyImages-1051879648-1-210x140-c-default.jpg" alt="Katharina Schulze beim Eis essen in Kalifornien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/katharina-schulze-zum-eis-essen-nach-kalifornien/">
Katharina Schulze beim Eis essen in Kalifornien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/TE_Talk_Krall_Bindseil_Tichy-210x140-c-default.jpg" alt="Ausblick 2019: Steigen die Zinsen? Krachen die Banken?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/ausblick-2019-steigen-die-zinsen-krachen-die-banken/">
Ausblick 2019: Steigen die Zinsen? Krachen die Banken?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/08/GettyImages-118132703-210x140-c-default.jpg" alt="Berliner Tageszeitung „taz“: Gewaltaufruf gegen Regierungskritiker">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/berliner-tageszeitung-taz-gewaltaufruf-gegen-regierungskritiker/">
Berliner Tageszeitung „taz“: Gewaltaufruf gegen Regierungskritiker
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-510168716-210x140-c-default.jpg" alt="Zuwanderer prügeln wahllos und brutal auf Amberger Bürger ein">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/zuwanderer-pruegeln-wahllos-und-brutal-auf-amberger-buerger-ein/">
Zuwanderer prügeln wahllos und brutal auf Amberger Bürger ein
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/04/GettyImages-503434214-210x140-c-default.jpg" alt="Das Ende aller Schönfärberei: CDU-Politiker sieht Zuwanderungspolitik kritisch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-ende-aller-schoenfaerberei-cdu-politiker-sieht-zuwanderungspolitik-kritisch/">
Das Ende aller Schönfärberei: CDU-Politiker sieht Zuwanderungspolitik kritisch
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1074467880-210x140-c-default.jpg" alt="Kujau Relotius: Die Fälschungen gehen viel weiter als vom SPIEGEL zugegeben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/kujau-relotius-die-faelschungen-gehen-viel-weiter-als-vom-spiegel-zugegeben/">
Kujau Relotius: Die Fälschungen gehen viel weiter als vom SPIEGEL zugegeben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/DSC03166-210x140-c-default.jpg" alt="Der linke Zukunftsstaat: Generalangriff auf Industrie, Kapital und Wohlstand">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/der-linke-zukuftsstaat-generalangriff-auf-industrie-kapital-und-wohlstand/">
Der linke Zukunftsstaat: Generalangriff auf Industrie, Kapital und Wohlstand
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1074395760-210x140-c-default.jpg" alt="Fachkräfteeinwanderungsgesetz: Neue Zugänge für Asylbewerber">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fachkraefteeinwanderungsgesetz-neue-zugaenge-fuer-asylbewerber/">
Fachkräfteeinwanderungsgesetz: Neue Zugänge für Asylbewerber
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/hartaberfair_1712-210x140-c-default.jpg" alt="Claus Strunz bei Hart aber fair: Hunderttausende sitzen in der Hilflosigkeitsfalle">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/claus-strunz-bei-hart-aber-fair-hunderttausende-sitzen-in-der-hilflosigkeitsfalle/">
Claus Strunz bei Hart aber fair: Hunderttausende sitzen in der Hilflosigkeitsfalle
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="UN-Migrationspakt &#8211; Der große Bluff">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-der-grosse-bluff/">
UN-Migrationspakt &#8211; Der große Bluff
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/Kurdistan_Buch_T_Huch-210x140-c-default.jpg" alt="„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/die-geschichte-der-kurden-ist-gepraegt-vom-kampf-um-unabhaengigkeit-und-dem-willen-zur-freiheit/">
„Die Geschichte der Kurden ist geprägt vom Kampf um Unabhängigkeit und dem Willen zur Freiheit“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-210x140-c-default.jpg" alt="Boris Palmer &#8222;Fünf vor 12&#8220; &#8211; Wenn Realisten als Rassisten beschimpft werden">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/boris-palmer-fuenf-vor-12-wenn-realisten-als-rassisten-beschimpft-werden/">
Boris Palmer &#8222;Fünf vor 12&#8220; &#8211; Wenn Realisten als Rassisten beschimpft werden
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/06/stock-exchange-911619_960_720-210x140-c-default.jpg" alt="Aktiengesellschaften fehlt der Eigentümer">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/aktiengesellschaften-fehlt-der-eigentuemer/">
Aktiengesellschaften fehlt der Eigentümer
</a>
</div>
</div>
<div class="content">
<div class="image">
 <img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-997227972_-210x140-c-default.jpg" alt="Interview Wolfgang Bosbach: „Die Folge sind dann bittere Niederlagen“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/interview-wolfgang-bosbach-die-folge-sind-dann-bittere-niederlagen/">
Interview Wolfgang Bosbach: „Die Folge sind dann bittere Niederlagen“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/01/GettyImages-1077036304-210x140-c-default.jpg" alt="Cyberwar, Hacker und Gerüchte">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/cyberwar-hacker-und-geruechte/">
Cyberwar, Hacker und Gerüchte
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/ausblick-2019-steigen-die-zinsen-krachen-die-banken/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/TE_Talk_Krall_Bindseil_Tichy-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Was geschieht mit dem EURO?
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/ausblick-2019-steigen-die-zinsen-krachen-die-banken/" class="rty-video-thumb3-title">
Ausblick 2019: Steigen die Zinsen? Krachen die Banken?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/medien-haltung-statt-wahrheitssuche/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/medien-haltung-statt-wahrheitssuche/">
Medien: Haltung statt Wahrheitssuche
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/medien-haltung-statt-wahrheitssuche/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/HouseofCardsThumbnailFRONT-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/die-lust-am-boesen-verspielt/">
Die Lust am Bösen verspielt
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-der-grosse-bluff/">
UN-Migrationspakt &#8211; Der große Bluff
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2019</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
