<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Claus-Peter Reisch ist neben Carola Rackete der bekannteste deutsche Seenotretter im Mittelmeer. Aber mit deren Radikalismus will er nichts zu tun haben. In der Fernsehsendung von Markus Lanz hat er jetzt berichtet." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" />
<link rel="canonical" href="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft" />
<meta property="og:description" content="Claus-Peter Reisch ist neben Carola Rackete der bekannteste deutsche Seenotretter im Mittelmeer. Aber mit deren Radikalismus will er nichts zu tun haben. In der Fernsehsendung von Markus Lanz hat er jetzt berichtet." />
<meta property="og:url" content="http://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Daili|es|sentials" />
<meta property="article:published_time" content="2020-01-22T10:19:12+01:00" />
<meta property="article:modified_time" content="2020-01-22T10:53:19+01:00" />
<meta property="og:updated_time" content="2020-01-22T10:53:19+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Claus-Peter Reisch ist neben Carola Rackete der bekannteste deutsche Seenotretter im Mittelmeer. Aber mit deren Radikalismus will er nichts zu tun haben. In der Fernsehsendung von Markus Lanz hat er jetzt berichtet." />
<meta name="twitter:title" content="Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft Kommentar-Feed" href="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"372162","token":"079d6afb33"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":372162,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1582292210,"lastVisitCookie":{"1":{"372162":1579700210}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"ac0bd035a5","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=372162' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-372162 single-format-standard sidebar no-avatars post-claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_daili",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="5"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/dreiste-wie-plumpe-selbstbedienung-die-spd-und-ihre-awo/">
<img class="rty-header-image-circle" alt="Dreiste und plumpe Selbstbedienung: die SPD und ihre AWO" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/Bildschirmfoto-2020-01-19-um-13.01.59-e1579435354709.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/dreiste-wie-plumpe-selbstbedienung-die-spd-und-ihre-awo/">
Dreiste und plumpe Selbstbedienung: die SPD und ihre AWO
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruener-baustadtrat-beim-schummeln-erwischt/">
<img class="rty-header-image-circle" alt="Grüner Baustadtrat »beim Schummeln erwischt«" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/Bildschirmfoto-2020-01-19-um-12.59.00-e1579435243799.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/gruener-baustadtrat-beim-schummeln-erwischt/">
Grüner Baustadtrat »beim Schummeln erwischt«
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/warum-die-traktoren-gegen-die-agrarwende-rollen/">
<img class="rty-header-image-circle" alt="Warum die Traktoren gegen die &#8222;Agrarwende&#8220; rollen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/Bildschirmfoto-2020-01-19-um-12.57.14-e1579435068128.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/warum-die-traktoren-gegen-die-agrarwende-rollen/">
Warum die Traktoren gegen die &#8222;Agrarwende&#8220; rollen
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/immer-auf-der-falschen-seite/">
<img class="rty-header-image-circle" alt="Immer auf der falschen Seite" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/Bildschirmfoto-2020-01-19-um-12.54.49-e1579434955603.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/immer-auf-der-falschen-seite/">
Immer auf der falschen Seite
</a>
</div>
 </div>
<div id="header-widgets-4" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/klimahysterie-aktivisten-contra-wissenschaft/">
<img class="rty-header-image-circle" alt="Klimahysterie: Aktivisten contra Wissenschaft" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Bildschirmfoto-2019-06-18-um-10.15.35-e1560845762147.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/klimahysterie-aktivisten-contra-wissenschaft/">
Klimahysterie: Aktivisten contra Wissenschaft
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mi, 22. Jan 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-372162" class="post-372162 post type-post status-publish format-standard has-post-thumbnail hentry category-daili-es-sentials">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/giovanni-deriu/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/Giovanni_Deriu.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/giovanni-deriu/">Giovanni Deriu</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mi, 22. Januar 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Claus-Peter Reisch ist neben Carola Rackete der bekannteste deutsche Seenotretter im Mittelmeer. Aber mit deren Radikalismus will er nichts zu tun haben. In der Fernsehsendung von Markus Lanz hat er jetzt berichtet. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F01%2Fimago96324921h-600x0-c-default.jpg&caption=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&description=Claus-Peter%20Reisch%20ist%20neben%20Carola%20Rackete%20der%20bekannteste%20deutsche%20Seenotretter%20im%20Mittelmeer.%20Aber%20mit%20deren%20Radikalismus%20will%20er%20nichts%20zu%20tun%20haben.%20In%20der%20Fernsehsendung%20von%20Markus%20Lanz%20hat%20er%20jetzt%20berichtet.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&url=https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd1fef3e7e1bfc2f7e6f7e0b2c0f7fbe1f1fab2f0f7fbb2dff3e0f9e7e1b2def3fce8a8b2d7fbfcb2c1f7f7fcfde6e0f7e6e6f7e0b2fff3f1fae6b2e1fbf1fab2dee7f4e6b4f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4e5e5e5bce6fbf1faebe1f7fbfcf0fefbf1f9bcf6f7b7a0d4f6f3fbfefbbff7e1bfe1f7fce6fbf3fee1b7a0d4f1fef3e7e1bfe2f7e6f7e0bfe0f7fbe1f1fabff0f7fbbffff3e0f9e7e1bffef3fce8bff7fbfcbfe1f7f7fcfde6e0f7e6e6f7e0bffff3f1fae6bfe1fbf1fabffee7f4e6b7a0d4" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<p><strong>Im vergangenen Jahr wurden die Seiten unseres Magazins etwa 35 Millionen Mal aufgerufen. Wir erreichen mit unseren Analysen, Nachrichten, Interviews und Videos dabei jeden Monat bis zu drei Millionen Leser.</strong></p>
<p><span style="color: #c20e0e;"><strong>Möglich ist das nur durch Ihre Unterstützung. Sie ermöglichen mit Ihren Beiträgen die Arbeit von Journalisten und Autoren, machen Recherchen möglich und sorgen dafür, dass TE weiter wachsen kann. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Mit jedem Euro ärgern Sie auch alle, denen es am liebsten wäre, wenn es TE nicht gäbe.</strong></span></p>
<p><span style="color: #c20e0e;"><strong>Ohne Sie, die Leser und Unterstützer, wäre Deutschlands Medienlandschaft ärmer. </strong></span></p>
<p><span style="color: #c20e0e;"><strong>Dafür bedanken wir uns bei Ihnen.</strong></span></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago images / APress </span>
</div>
<span class="caption">Claus-Peter Reisch in der ZDF-Sendung von Markus Lanz</span> </div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Der bayerische Seenotretter Claus-Peter Reisch, bis vor kurzem noch mit seinem Segelschiff Eleonore, für die Mission Lifeline, unterwegs gewesen, hat von der privaten Seenotrettung und den linken Mitstreitern erst einmal die Nase voll. Nicht nur, dass Reisch daheim eine offene Rechnung über 300.000 Euro liegen hat, die letzte „Amtshandlung von Salvini“, wie der 58-jährige gelernte KFZ-Mechatroniker in der Sendung bei Markus Lanz zu Mitternacht, zu berichten weiß.</p>
<p>Natürlich habe er, Reisch, das Bußgeld noch nicht überwiesen, dafür rechtzeitig Einspruch eingelegt, über seine Anwälte. Anders als zum Beispiel eine Carola Rackete, oder Mitstreiter bei der Lifeline, sieht sich Reisch als Bürger aus der gesunden bürgerlichen Mitte. Mit Radikalität wolle er nichts zu tun haben, er suche lieber den Kontakt zu den Politikern. In Bayern und unter Bayern sind die Wege kurz, deshalb konnte sich Reisch auch über zwei Stunden mit Horst Seehofer reden &#8211; mit dabei immer sein Fotoalbum der Missionen. Genauso bei Markus Söder. Sie hören ihm zu.</p>
<p>Wogegen Reisch sich aber klar verwehrt, sind Worte und Beschreibungen einer Rackete, der österreichische Ministerpräsident Sebastian Kurz, sei ein &#8222;Öko-Faschist&#8220;, oder wie ein Mitglied und Kapitän bei Lifeline twitterte, Sebastian Kurz sei ein &#8222;Baby-Hitler&#8220;. Mit der Lifeline hat Reisch deshalb gebrochen. Er will sich seine Reputation nicht kaputtmachen lassen.</p>
<p>Man kann sagen, Reisch ist ein Idealist, während die SeaWatch-Skipper und andere &#8222;Seenotretter&#8220; eher radikal-chic-Ideologen sind. Reisch selbst wirkt auch eher wie einer, der jederzeit einen Motorschaden an Bord beheben kann.</p>
<p>Zudem hat Reisch nun seine Erlebnisse in einem Buch verarbeitet, &#8222;Das Meer der Tränen&#8220;, klingt zwar ein bisschen pathetisch, aber es stimmt ja: Viel zu viele Menschen sind im Mittelmeer bereits ertrunken.</p>
<p>Und obwohl Reisch also mit linksradikaler Agitation nichts zu tun haben möchte, widersprach er dennoch der Ansicht des Österreichers Sebastian Kurz, dass mehr Seenotretter, ob private oder auch staatliche, tatsächlich mehr Todesopfer bedeuten würden.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/nachgefragt-morddrohungen-gegen-heinrich-bedford-strohm/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago93413038h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Aufruf zur Deeskalation
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/nachgefragt-morddrohungen-gegen-heinrich-bedford-strohm/" target="_blank">Nachgefragt: Morddrohungen gegen Heinrich Bedford-Strohm</a>
</div>

</div>
</div>
Jüngst erst konnte zum Beispiel Matteo Salvini belegen, dass zu Zeiten der &#8222;Porti chiusi&#8220;, der geschlossenen Häfen, eindeutig viel weniger Schlauchboote übersetzten, und dadurch auch weniger Menschen starben auf offener See. Kaum galten die Häfen wieder als sperrangelweit offen, setzten mehr &#8222;Schlauchboote chinesischer Herkunft&#8220;, von Libyen über, und die Seenotretter griffen die &#8222;Gestrandeten&#8220; und Schiffsbrüchigen auf. Schon gab es wieder Tote, weil Boote kenterten.</p>
<p>Nein, Reisch, auch hier anders als Carola Rackete, möchte die Fluchtursachen politisch bekämpft wissen, am besten in Afrika.</p>
<p>Rackete dagegen, wir erinnern, möchte offenbar lieber so viele Menschen wie möglich nach Europa bringen, um, so ihre Logik, unser aller &#8222;Kolonialschuld&#8220; abzuarbeiten. Außerdem seien laut der deutschen Ex-Kapitänin viele Klimaflüchtlinge darunter. Spricht man allerdings mit Migranten, hört man diesen Grund nie.</p>
<p>Claus-Peter Reisch weiß einiges zu erzählen, auch wenn er kein großer Redner ist und eher unsicher wirkt, aber ihm gegenüber unterdrückt Moderator Lanz seine latent besserwisserische und politisierende Art, wie noch kurz davor bei den anderen Gästen zum Thema Organspende.</p>
<p>Reisch gibt indirekt zu, dass die Schleuser und Schlepper, die ja nie auf den großen blauen Schlauchbooten dabei sind, die Boote und Passagiere nur notdürftig und mit wenig Benzin, ausstatten. Oft ist es gar nur ein Benzin-Wasser-Gemisch. Bis nach Italien bräuchte man fast 400 Liter, und die Boote tuckern nur mit 40 PS. Solche Schlauchboote wären auch so immens lange unterwegs, mit knapp 50 Liter eines stinkenden Gemischs, würde das Boot schon bald führungs- und orientierungslos umher dümpeln, je nach Wind, und aus welcher Richtung. Kein Steuer, und selten mit einem Kompass, und wenn doch, dann eine Art Minikompass aus dem Kaugummiautomaten.</p>
<p>Ganz klar spekulieren die Schleuser in Libyen auf die internationalen NGO-Schiffe, die schon bald für die Rettung, und noch wichtiger, für die Überfahrt nach Europa sorgen. Es muss Sizilien oder Malta sein. Dafür wurden ja die Gelder entrichtet.</p>
<p>Neu sind die Storys nicht, die Reisch da erzählt, interessant aber, wie sich der stille Bayer von den linken und radikalen Weltenretter auf dem Meer distanzieren will. Das macht er deutlich. Reisch ist, das merkt man, mit sich im Reinen, er muss sich nichts mehr beweisen. Er wirkt vielleicht ein bisschen müde. Es reicht jetzt.</p>
<div class="adwidget_homepage" data-generated-on="2020/01/22 12:36:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-02-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/TE_02_2020_Heft_Ad-620x0-c-default.png">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" data-shared-url-fb="http://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F01%2Fimago96324921h-600x0-c-default.jpg&caption=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&description=Claus-Peter%20Reisch%20ist%20neben%20Carola%20Rackete%20der%20bekannteste%20deutsche%20Seenotretter%20im%20Mittelmeer.%20Aber%20mit%20deren%20Radikalismus%20will%20er%20nichts%20zu%20tun%20haben.%20In%20der%20Fernsehsendung%20von%20Markus%20Lanz%20hat%20er%20jetzt%20berichtet.%20">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Claus-Peter%20Reisch%20bei%20Markus%20Lanz%3A%20Ein%20Seenotretter%20macht%20sich%20Luft&url=https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#f7c88482959d929483cab49b968284daa792839285d7a5929e84949fd795929ed7ba96859c8284d7bb96998dcdd7b29e99d7a49292999883859283839285d79a96949f83d7849e949fd7bb829183d19598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d9839e949f8e84929e99959b9e949cd99392d2c5b193969e9b9eda9284da849299839e969b84d2c5b1949b968284da8792839285da85929e84949fda95929eda9a96859c8284da9b96998dda929e99da849292999883859283839285da9a96949f83da849e949fda9b829183d2c5b1" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Ihr Kommentar... </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fdaili-es-sentials%2Fclaus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="archives-6" class="widget widget_archive">
<h3 class="widget-title">Daili|es|sentials</h3>
<ul>
<li><a href='https://www.tichyseinblick.de/2020/01/?cat=3'>Januar 2020</a></li>
<li><a href='https://www.tichyseinblick.de/2019/12/?cat=3'>Dezember 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/11/?cat=3'>November 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/10/?cat=3'>Oktober 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/09/?cat=3'>September 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/08/?cat=3'>August 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/07/?cat=3'>Juli 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/06/?cat=3'>Juni 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/05/?cat=3'>Mai 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/04/?cat=3'>April 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/03/?cat=3'>März 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/02/?cat=3'>Februar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2019/01/?cat=3'>Januar 2019</a></li>
<li><a href='https://www.tichyseinblick.de/2018/12/?cat=3'>Dezember 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/11/?cat=3'>November 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/10/?cat=3'>Oktober 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/09/?cat=3'>September 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/08/?cat=3'>August 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/07/?cat=3'>Juli 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/06/?cat=3'>Juni 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/05/?cat=3'>Mai 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/04/?cat=3'>April 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/03/?cat=3'>März 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/02/?cat=3'>Februar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2018/01/?cat=3'>Januar 2018</a></li>
<li><a href='https://www.tichyseinblick.de/2017/12/?cat=3'>Dezember 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/11/?cat=3'>November 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/10/?cat=3'>Oktober 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/09/?cat=3'>September 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/08/?cat=3'>August 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/07/?cat=3'>Juli 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/06/?cat=3'>Juni 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/05/?cat=3'>Mai 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/04/?cat=3'>April 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/03/?cat=3'>März 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/02/?cat=3'>Februar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2017/01/?cat=3'>Januar 2017</a></li>
<li><a href='https://www.tichyseinblick.de/2016/12/?cat=3'>Dezember 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/11/?cat=3'>November 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/10/?cat=3'>Oktober 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/09/?cat=3'>September 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/08/?cat=3'>August 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/07/?cat=3'>Juli 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/06/?cat=3'>Juni 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/05/?cat=3'>Mai 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/04/?cat=3'>April 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/03/?cat=3'>März 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/02/?cat=3'>Februar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2016/01/?cat=3'>Januar 2016</a></li>
<li><a href='https://www.tichyseinblick.de/2015/12/?cat=3'>Dezember 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/11/?cat=3'>November 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/10/?cat=3'>Oktober 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/09/?cat=3'>September 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/08/?cat=3'>August 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/07/?cat=3'>Juli 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/06/?cat=3'>Juni 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/05/?cat=3'>Mai 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/04/?cat=3'>April 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/03/?cat=3'>März 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/02/?cat=3'>Februar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2015/01/?cat=3'>Januar 2015</a></li>
<li><a href='https://www.tichyseinblick.de/2014/12/?cat=3'>Dezember 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/11/?cat=3'>November 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/10/?cat=3'>Oktober 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/09/?cat=3'>September 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/08/?cat=3'>August 2014</a></li>
<li><a href='https://www.tichyseinblick.de/2014/07/?cat=3'>Juli 2014</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/01/22 12:36:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/murray-wahnsinn-der-massen" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Murray_Wahnsinn-der-Massen_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-02-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/tichybanner_02_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/01/22 12:36:51">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20VH" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Herren_300x600-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-1161357430.jpg" alt="BBC-Chef tritt zurück">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/bbc-chef-tritt-zurueck/">
BBC-Chef tritt zurück
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-1195111555-210x140-c-default.jpg" alt="Davos: Wo die Wirtschaft die Welt (und NGOs) in die Arme nimmt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/davos-wo-die-wirtschaft-die-welt-und-ngos-in-die-arme-nimmt/">
Davos: Wo die Wirtschaft die Welt (und NGOs) in die Arme nimmt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago93413038h-210x140-c-default.jpg" alt="Nachgefragt: Morddrohungen gegen Heinrich Bedford-Strohm">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/nachgefragt-morddrohungen-gegen-heinrich-bedford-strohm/">
Nachgefragt: Morddrohungen gegen Heinrich Bedford-Strohm
</a>
</div>
</div>
<div class="content">
 <div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-1025255882-210x140-c-default.jpg" alt="Marine-Operation &#8222;Sophia&#8220;: Heiko Maas riskiert steigende Zuwanderung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/marine-operation-sophia-heiko-maas-riskiert-steigende-zuwanderung/">
Marine-Operation &#8222;Sophia&#8220;: Heiko Maas riskiert steigende Zuwanderung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" alt="Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/">
Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-960333432-210x140-c-default.jpg" alt="Widerstand aus Verstand: Wann Regeln gebrochen werden sollten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/widerstand-aus-verstand-wann-regeln-gebrochen-werden-sollten/">
Widerstand aus Verstand: Wann Regeln gebrochen werden sollten
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/06/electricity-pylon-3916954_1280-210x140-c-default.jpg" alt="Ohne Stromimport könnten in Deutschland die Lichter ausgehen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ohne-stromimport-koennten-in-deutschland-die-lichter-ausgehen/">
Ohne Stromimport könnten in Deutschland die Lichter ausgehen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago86666646h-210x140-c-default.png" alt="Nur Kartoffeln im Kader">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/wdr-gremien-handball-nur-kartoffeln-im-kader/">
Nur Kartoffeln im Kader
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96267115h-210x140-c-default.jpg" alt="Dreiste und plumpe Selbstbedienung: die SPD und ihre AWO">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/dreiste-wie-plumpe-selbstbedienung-die-spd-und-ihre-awo/">
Dreiste und plumpe Selbstbedienung: die SPD und ihre AWO
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/correctiv-210x140-c-default.jpg" alt="Correctiv: Wenn Faktencheck zur Propaganda wird">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/correctiv-wenn-faktencheck-zur-propaganda-wird/">
Correctiv: Wenn Faktencheck zur Propaganda wird
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-101315413-210x140-c-default.jpg" alt="Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bundesarbeitsministerium-126-milliarden-euro-im-jahr-fuer-auslaendische-hartz-iv-bezieher/">
Bundesarbeitsministerium: 12,6 Milliarden Euro im Jahr für ausländische Hartz-IV-Bezieher
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/imago78652734h-210x140-c-default.jpg" alt="Baden-Württemberg: Genehmigungen für Windräder sind rechtswidrig">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/baden-wuerttemberg-genehmigungen-fuer-windraeder-sind-rechtswidrig/">
Baden-Württemberg: Genehmigungen für Windräder sind rechtswidrig
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Interview_Markus_Krall_Dezember_2019-210x140-c-default.png" alt="Markus Krall: „Aufruf zu einer bürgerlichen Revolution“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/">
Markus Krall: „Aufruf zu einer bürgerlichen Revolution“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-28-um-00.26.52-210x140-c-default.png" alt="„Meine Oma ist ne alte Umweltsau!“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/meine-oma-ist-ne-alte-umweltsau/">
„Meine Oma ist ne alte Umweltsau!“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/winter_tichy_.5_vor_12__-210x140-c-default.jpg" alt="EU-Parlament und Bundestag debattieren über Zuwanderung aus Afrika">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/eu-parlament-und-bundestag-debattieren-ueber-zuwanderung/">
EU-Parlament und Bundestag debattieren über Zuwanderung aus Afrika
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/Fotolia_127504969_S-210x140-c-default.jpg" alt="Rettung des Weltklimas: Wohlstand für Wenige">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/rettung-des-weltklimas-wohlstand-fuer-wenige/">
Rettung des Weltklimas: Wohlstand für Wenige
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/imago96324921h.jpg" alt="Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/claus-peter-reisch-bei-markus-lanz-ein-seenotretter-macht-sich-luft/">
Claus-Peter Reisch bei Markus Lanz: Ein Seenotretter macht sich Luft
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-1200099530-210x140-c-default.jpg" alt="Salvini dreht den Spieß um und befürwortet Prozess gegen ihn">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/salvini-dreht-den-spiess-um-und-befuerwortet-prozess-gegen-ihn/">
Salvini dreht den Spieß um und befürwortet Prozess gegen ihn
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-450488248.jpg" alt="Christopher Street Day ohne &#8222;Einigkeit und Recht und Freiheit&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/christopher-street-day-ohne-einigkeit-und-recht-und-freiheit/">
Christopher Street Day ohne &#8222;Einigkeit und Recht und Freiheit&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-692819426.jpg" alt="Das Auto wird zum mobilen Datensammler">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-auto-wird-zum-mobilen-datensammler/">
Das Auto wird zum mobilen Datensammler
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Interview_Markus_Krall_Dezember_2019-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Wirtschaftliche Scheinblüte
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-aufruf-zu-einer-buergerlichen-revolution/" class="rty-video-thumb3-title">
Markus Krall: „Aufruf zu einer bürgerlichen Revolution“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/widerstand-aus-verstand-wann-regeln-gebrochen-werden-sollten/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-960333432-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/widerstand-aus-verstand-wann-regeln-gebrochen-werden-sollten/">
Widerstand aus Verstand: Wann Regeln gebrochen werden sollten
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/Int_Max_Otte_-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
Ökonom Max Otte: Die Mittelschicht wird weiter geschröpft
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-max-otte-der-weltcrash-kommt/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/TE_Birgit_Kelle_Roland_Tichy-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/im-gespraech-mit-birgit-kelle-das-kind-auf-bestellung-bald-auch-in-deutschland/">
Das Kind auf Bestellung bald auch in Deutschland?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/douglas_murray_int_2-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/douglas-murray-ueber-die-diktatur-der-minderheiten/">
Douglas Murray über die Diktatur der Minderheiten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width:80%; font-size:12px">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
