<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Corona-Rezession wirksam bekämpfen</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Schnelle, aber zielgenaue Sofortmaßnahmen verlangen führende Ökonomen von der Bundesregierung. Die EZB weitet Anleihekäufe um 120 Milliarden Euro aus." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-Rezession wirksam bekämpfen" />
<meta property="og:description" content="Schnelle, aber zielgenaue Sofortmaßnahmen verlangen führende Ökonomen von der Bundesregierung. Die EZB weitet Anleihekäufe um 120 Milliarden Euro aus." />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2020-03-12T15:48:29+01:00" />
<meta property="article:modified_time" content="2020-03-12T15:49:16+01:00" />
<meta property="og:updated_time" content="2020-03-12T15:49:16+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Schnelle, aber zielgenaue Sofortmaßnahmen verlangen führende Ökonomen von der Bundesregierung. Die EZB weitet Anleihekäufe um 120 Milliarden Euro aus." />
<meta name="twitter:title" content="Corona-Rezession wirksam bekämpfen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Corona-Rezession wirksam bekämpfen Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"390543","token":"8e4f29cf93"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":390543,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1586631353,"lastVisitCookie":{"1":{"390543":1584039353}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"950575c22f","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=390543' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/roti_adlib.js"></script>
</head>
<body class="post-template-default single single-post postid-390543 single-format-standard sidebar no-avatars post-corona-rezession-wirksam-bekaempfen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/merkel-nun-unuebersehbar-allein-zuhaus/">
<img class="rty-header-image-circle" alt="Merkel nun unübersehbar allein zuhaus&#8216;" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/Bildschirmfoto-2019-11-11-um-23.10.36-e1573510285239.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/merkel-nun-unuebersehbar-allein-zuhaus/">
Merkel nun unübersehbar allein zuhaus&#8216;
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-anfang-vom-ende-der-meinungsfreiheit-und-toleranz/">
<img class="rty-header-image-circle" alt="Der Anfang vom Ende der Meinungsfreiheit und Toleranz" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Bildschirmfoto-2020-03-03-um-17.19.48-e1583252421798.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/der-anfang-vom-ende-der-meinungsfreiheit-und-toleranz/">
Der Anfang vom Ende der Meinungsfreiheit und Toleranz
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/merkel-warten-auf-die-populistische-wende-in-der-syrien-politik/">
<img class="rty-header-image-circle" alt="Merkel: Warten auf die populistische Wende in der Syrien-Politik" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-17-um-12.49.33-e1581940194297.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/merkel-warten-auf-die-populistische-wende-in-der-syrien-politik/">
Merkel: Warten auf die populistische Wende in der Syrien-Politik
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Do, 12. Mär 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-390543" class="post-390543 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Noch nur Vorauswirkungen</p>
</div>
<h1 class="entry-title">Corona-Rezession wirksam bekämpfen</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/oswald-metzger/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2018/02/Oswald_Metzger-1.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/oswald-metzger/">Oswald Metzger</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/OswaldMetzger" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Do, 12. März 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Schnelle, aber zielgenaue Sofortmaßnahmen verlangen führende Ökonomen von der Bundesregierung. Die EZB weitet Anleihekäufe um 120 Milliarden Euro aus. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F03%2FGettyImages-1211980127-1-600x0-c-default.jpg&caption=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&description=Schnelle%2C%20aber%20zielgenaue%20Sofortma%C3%9Fnahmen%20verlangen%20f%C3%BChrende%20%C3%96konomen%20von%20der%20Bundesregierung.%20Die%20EZB%20weitet%20Anleihek%C3%A4ufe%20um%20120%20Milliarden%20Euro%20aus.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&url=https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a68a978a8b84c8b7809f8096968c8a8bc5928c978e968488c587808e2641889583808bc3878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb918c868d9c96808c8b87898c868ecb8180c0d7a3928c979196868d848391c0d7a3868a978a8b84c897809f8096968c8a8bc8928c978e968488c887808e8480889583808bc0d7a3" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<p><span style="color: #e60e0e;"><strong>Die Spaltung Deutschlands wird täglich tiefer. Angriffe auf kritische Journalisten häufen sich, mit immer neuen Gesetzen sollen regierungskritische Stimmen im Netz zum Verstummen gebracht werden. </strong></span></p>
<p><strong>Trotzdem wächst TE weiter, gewinnt an Reichweite und Lesern und kann auf einen immer größeren Kreis von Autoren und Journalisten zurückgreifen.</strong></p>
<p><strong>Gerade in den letzten Wochen haben uns viele ermutigende Zuschriften und Unterstützung erreicht. </strong><strong>Das ermutigt und freut uns sehr.</strong></p>
<p><strong>Wir wollen dafür Ihnen, unseren Lesern, einfach mal sagen:</strong></p>
<h4><span style="color: #e60e0e;"><strong>DANKE</strong></span></h4>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="414" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1-320x214.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Die Weltbörsen, die ein Jahrzehnt lang in Zeiten der Niedrig- und Negativzinsen nur eine Tendenz kannten: Aufwärts!, reagieren seit zehnTagen auf die Corona-Realität mit einem gewaltigen Kurssturz. Die Pandemie, die jetzt auch offiziell von der WHO ausgerufen ist, hinterlässt erkennbar immer brutalere Spuren in der Realwirtschaft. Internationale Lieferketten werden unterbrochen, wie gestern bei einer gemeinsamen Pressekonferenz in Berlin führende Ökonomen Deutschlands – darunter der Keynesianer Peter Bofinger, aber auch ifo-Präsident Clemens Fuest – darlegten.</p>
<p>Vorprodukte aus China, die auf dem sechs Wochen langen Seeweg jetzt in Deutschland ankommen, wurden noch verschifft, ehe China durch das Corona-Virus in weiten Teilen lahmgelegt wurde. Deshalb wird sich der Nachschubmangel der deutschen Wirtschaft erst in den nächsten Wochen gravierender auswirken. Der Ausfall Italiens, das sich faktisch im Katastrophenmodus befindet, wird die deutsche Wirtschaft ebenfalls zunehmend treffen. Welche wirtschaftlichen Folgen darüberhinaus die heute Nacht von Donald Trump verfügte 30-tägige Einreisesperre für Europäer aus dem Schengen-Raum in die USA hat, ist noch nicht absehbar.</p>
<p>Was die Ökonomen von der Bundesregierung fordern, ist durchaus stringent. Weil sie zumindest kurzfristig eine Rezession erwarten, fordern sie vor allem Liquiditätshilfen in Form von Bürgschaften der staatlichen Kreditanstalt für Wiederaufbau (KfW), aber auch großzügige Steuerstundungen für Betriebe, die durch den kombinierten Angebots- und Nachfrageschock massive Umsatzeinbrüche verzeichnen, deren Kosten aber weiterlaufen. Die Ökonomen begrüßen zwar durch die Bank die vorgesehene großzügige Regelung beim Kurzarbeitergeld, die von der Bundesregierung bereits verabredet ist, mit der die Betriebe bei den Personalkosten entlastet werden, halten diese Maßnahme aber für unzureichend. Gleichzeitig warnen sie aber auch davor, die Instrumente zur kurzfristigen Entlastung dauerhaft einzuführen, sondern mit einer zeitlichen Befristung zu versehen, damit nicht teure Dauersubventionstatbestände geschaffen werden.</p>
<p>Um die Banken, deren Eigenkapitalausstattung nach der Finanzkrise durch staatliche Regulierung aufgestockt wurde, nicht mit den zunehmenden Kreditausfallrisiken allein zu lassen, plädieren die Ökonomen auch für eine vorübergehende Absenkung der Eigenkapitalanforderungen. Eine kurzfristige realwirtschaftliche Rezession soll nicht in einer Bankenkrise münden. Alle Ökonomen sind sich einig, dass der ausgeglichene Bundeshaushalt, die „schwarze Null“ aufgegeben werden muss. Die gehörte bisher vor allem zum Markenkern der Union. Doch die Bundeskanzlerin hat sie gestern bei ihrer Corona-Pressekonferenz ohnehin bereits zur Disposition gestellt.</p>
<p>Die im Grundgesetz verankerte Schuldenbremse, die für den Bund sogar in Normalzeiten eine Neuverschuldung von 0,35 Prozent des BIP erlaubt (das wären derzeit rund 12 Milliarden Euro im Jahr), stellten die Ökonomen bei ihrer gestrigen Pressekonferenz dagegen nicht in Frage. Im übrigen gilt nach Art. 115 Abs. 2 Grundgesetz auch folgende Ausnahmeregelung für Notsituationen: „Im Falle von Naturkatastrophen oder außergewöhnlichen Notsituationen, die sich der Kontrolle des Staates entziehen und die staatliche Finanzlage erheblich beeinträchtigen, können diese Kreditobergrenzen auf Grund eines Beschlusses der Mehrheit der Mitglieder des Bundestages überschritten werden. Der Beschluss ist mit einem Tilgungsplan zu verbinden.“ Im Klartext: Der Bundestag könnte, falls die 0,35 Prozent-Kreditobergrenze überschritten wird, mit absoluter Mehrheit in der Corona-Krise auch höhere Schulden beschließen, müsste für diese Ausnahmekredite aber einen konkreten Tilgungsplan verabschieden.</p>
<p>Interessanterweise greifen die Ökonomen auch einen Vorschlag auf, den die Sozialdemokraten beim letzten Koalitionsausschuss am Sonntag gegen die Union nicht durchsetzen konnten. Sie regen an, als vertrauensbildende Maßnahme die für das kommende Jahr beschlossene Absenkung des Solidaritätszuschlags auf 1. Juli dieses Jahres vorzuziehen. Das Signal soll die Konsumlaune der Bürger erhöhen, weil ihnen dann sofort etwas mehr Geld im Portemonnaie verbleibt. Teure Konjunkturprogramme lehnen die Ökonomen dagegen zu Recht ab. Denn deren Wirkung würde verpuffen, weil einer Kombination aus einem Angebots- und Nachfrageschock nicht mit staatlichen Konjunkturprogrammen begegnet werden kann.</p>
<p>Zur gestrigen Forderung führender deutscher Ökonomen passt auch die Entscheidung, die heute von der EZB getroffen wurde. Eine weitere Leitzinssenkung unterbleibt zu Recht. Dafür will die Notenbank ihr Kreditprogramm für Geschäftsbanken aufstocken und deren Konditionen verbessern. Außerdem wird das bestehende monatliche Anleihekauf-Programm für die restlichen neun Monate dieses Jahres von 180 auf insgesamt 300 Milliarden Euro aufgestockt.</p>
<div class="adwidget_homepage" data-generated-on="2020/03/12 17:55:53">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-04-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/TE_04_2020_Magazin_Ad-620x0-c-default.png">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F03%2FGettyImages-1211980127-1-600x0-c-default.jpg&caption=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&description=Schnelle%2C%20aber%20zielgenaue%20Sofortma%C3%9Fnahmen%20verlangen%20f%C3%BChrende%20%C3%96konomen%20von%20der%20Bundesregierung.%20Die%20EZB%20weitet%20Anleihek%C3%A4ufe%20um%20120%20Milliarden%20Euro%20aus.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Corona-Rezession%20wirksam%20bek%C3%A4mpfen&url=https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631d312c31303f730c3b243b2d2d3731307e29372c352d3f337e3c3b359dfa332e383b30783c313a2763362a2a2e2d7b6d1f7b6c187b6c18292929702a373d36272d3b37303c32373d35703a3b7b6c1829372c2a2d3d363f382a7b6c183d312c31303f732c3b243b2d2d3731307329372c352d3f33733c3b353f3b332e383b307b6c18" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Ihr Kommentar... </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fcorona-rezession-wirksam-bekaempfen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/03/12 17:55:53">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/produkt/die-diesel-luege-die-hetzjagd-auf-ihr-auto-und-wie-sie-sich-wehren" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeige_Douglas-Die-Diesel-Lüge_aktualisierte-und-erweiterte-Neuausgabe_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-04-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/tichybanner_04_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/03/12 17:55:53">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Damen_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211772966-210x140-c-default.jpg" alt="Die Pressekonferenz der Bundeskanzlerin zu Corona – eine Übersetzung aus dem Merkelschen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/glosse/die-pressekonferenz-der-bundeskanzlerin-zu-corona-eine-uebersetzung-aus-dem-merkelschen/">
Die Pressekonferenz der Bundeskanzlerin zu Corona – eine Übersetzung aus dem Merkelschen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/imago97415049h-210x140-c-default.jpg" alt="Polizeiliche Kriminalitätsstatistiken (PKS) 2019: Straftaten von Zugewanderten besorgniserregend hoch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/polizeiliche-kriminalitaetsstatistiken-pks-2019-straftaten-von-zugewanderten-besorgniserregend-hoch/">
Polizeiliche Kriminalitätsstatistiken (PKS) 2019: Straftaten von Zugewanderten besorgniserregend hoch
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago94589786h-210x140-c-default.jpg" alt="Merkel &#8211; Die Kanzlerin, die nicht schützen kann">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/merkel-die-kanzlerin-die-ihr-land-nicht-beschuetzen-kann/">
Merkel &#8211; Die Kanzlerin, die nicht schützen kann
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1206684127-210x140-c-default.jpg" alt="Die Türkei provoziert an allen Grenzen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/die-tuerkei-provoziert-an-allen-grenzen/">
Die Türkei provoziert an allen Grenzen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Bildschirmfoto-2020-03-12-um-07.37.55-210x140-c-default.png" alt="Bei Maischberger soll in Erfurt der Bürger Druck ablassen dürfen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-maischberger-soll-in-erfurt-der-buerger-druck-ablassen-duerfen/">
Bei Maischberger soll in Erfurt der Bürger Druck ablassen dürfen
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1203661695-210x140-c-default.jpg" alt="Coronavirus legt Versagen bei Krisenmanagement offen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/coronavirus-legt-versagen-bei-krisenmanagement-offen/">
Coronavirus legt Versagen bei Krisenmanagement offen
</a>
</div>
</div>
<div class="content">
<div class="image">
 <img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_Peter_Hahne_Interview-210x140-c-default.png" alt="Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Brutale Angriffe auf Griechenland &#8211; ist das schon Krieg?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/brutale-angriffe-auf-griechenland-ist-das-schon-krieg/">
Brutale Angriffe auf Griechenland &#8211; ist das schon Krieg?
</a>
</div>
 </div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/ARD_ZDF_Klima_Frame-210x140-c-default.png" alt="Deutschland torkelt nach links &#8211; geschoben von Kirchen und Medien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/deutschland-torkelt-nach-links-geschoben-von-kirchen-und-medien/">
Deutschland torkelt nach links &#8211; geschoben von Kirchen und Medien
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Bildschirmfoto-2020-03-07-um-12.56.42-210x140-c-default.png" alt="Die Fakten-Nichtfinder der ARD">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-fakten-nichtfinder-der-ard/">
Die Fakten-Nichtfinder der ARD
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/12/IMG_3057-210x140-c-default.jpg" alt="Verteidigen Sie die Pressefreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/verteidigen-sie-die-pressefreiheit/">
Verteidigen Sie die Pressefreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1209285106-210x140-c-default.jpg" alt="Syrien-Konflikt: Türkei öffnet Grenze für Flüchtlinge und Migranten nach Europa">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/syrien-konflikt-tuerkei-oeffnet-grenze-fuer-fluechtlinge-und-migranten-nach-europa/">
Syrien-Konflikt: Türkei öffnet Grenze für Flüchtlinge und Migranten nach Europa
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1203661695-210x140-c-default.jpg" alt="Coronavirus legt Versagen bei Krisenmanagement offen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/coronavirus-legt-versagen-bei-krisenmanagement-offen/">
 Coronavirus legt Versagen bei Krisenmanagement offen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_Peter_Hahne_Interview-210x140-c-default.png" alt="Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/02/GettyImages-1201671113-210x140-c-default.jpg" alt="Macron kündigt eine „Rückeroberung“ Frankreichs an">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/macron-kuendigt-eine-rueckeroberung-frankreichs-an/">
Macron kündigt eine „Rückeroberung“ Frankreichs an
 </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Int_Friedrich-210x140-c-default.png" alt="Corona: Der Crash ist da?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/corona-der-crash-ist-da/">
Corona: Der Crash ist da?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/11/imago94589786h-210x140-c-default.jpg" alt="Merkel &#8211; Die Kanzlerin, die nicht schützen kann">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/merkel-die-kanzlerin-die-ihr-land-nicht-beschuetzen-kann/">
Merkel &#8211; Die Kanzlerin, die nicht schützen kann
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/imago97811118h-210x140-c-default.jpg" alt="Sebastian Kurz zum Coronavirus: Europa wird es härter treffen als China">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/sebastian-kurz-zum-coronavirus-europa-wird-es-haerter-treffen-als-china/">
Sebastian Kurz zum Coronavirus: Europa wird es härter treffen als China
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1211980127-1-210x140-c-default.jpg" alt="Corona-Rezession wirksam bekämpfen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/corona-rezession-wirksam-bekaempfen/">
Corona-Rezession wirksam bekämpfen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/imago97415049h-210x140-c-default.jpg" alt="Polizeiliche Kriminalitätsstatistiken (PKS) 2019: Straftaten von Zugewanderten besorgniserregend hoch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/polizeiliche-kriminalitaetsstatistiken-pks-2019-straftaten-von-zugewanderten-besorgniserregend-hoch/">
Polizeiliche Kriminalitätsstatistiken (PKS) 2019: Straftaten von Zugewanderten besorgniserregend hoch
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_Peter_Hahne_Interview-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sprachpolizei und Behördenterror
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/" class="rty-video-thumb3-title">
Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/berlin-plant-netzzensurgesetz-wie-die-buerger-ausspioniert-werden/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/berlin-plant-netzzensurgesetz-wie-die-buerger-ausspioniert-werden/">
Berlin plant Netzzensurgesetz: Wie die Bürger ausspioniert werden
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/neue-sitzordnung-links-bestimmt-wer-die-guten-sind/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/neue-sitzordnung-links-bestimmt-wer-die-guten-sind/">
Neue Sitzordnung: Links bestimmt, wer die Guten sind
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/neue-sitzordnung-links-bestimmt-wer-die-guten-sind/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-80058871-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/dieter-hundt-die-energiewende-war-falsch/">
Dieter Hundt: Energiewende gescheitert &#8211; zurück zur Kernenergie?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/was-kostet-uns-merkels-grosse-transformation/">
Was kostet uns Merkels &#8222;Große Transformation&#8220;?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width: 80%; font-size: 12px;">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
