<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Bei Illner: Vom Summen und Brummen bei der CDU</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Stunden vor dem Parteitag die Frage zu erörtern „Wer kommt nach Merkel“ ist in etwa so sinnvoll, wie am Freitag die Gewinnzahlen vom kommenden Samstagslotto zu diskutieren. Passt zu Illner." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" />
<link rel="canonical" href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bei Illner: Vom Summen und Brummen bei der CDU" />
<meta property="og:description" content="Stunden vor dem Parteitag die Frage zu erörtern „Wer kommt nach Merkel“ ist in etwa so sinnvoll, wie am Freitag die Gewinnzahlen vom kommenden Samstagslotto zu diskutieren. Passt zu Illner." />
<meta property="og:url" content="http://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Medien" />
<meta property="article:published_time" content="2018-12-07T08:05:08+01:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Stunden vor dem Parteitag die Frage zu erörtern „Wer kommt nach Merkel“ ist in etwa so sinnvoll, wie am Freitag die Gewinnzahlen vom kommenden Samstagslotto zu diskutieren. Passt zu Illner." />
<meta name="twitter:title" content="Bei Illner: Vom Summen und Brummen bei der CDU" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Bei Illner: Vom Summen und Brummen bei der CDU Kommentar-Feed" href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1540463515' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"267193","token":"e48f7bbbf4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":267193,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1546782177,"lastVisitCookie":{"1":{"267193":1544190177}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=267193' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<style>
        .wp-embed-heading {
        padding-top: 25px;
    }
    .wp-embed-featured-image {
        width: 100%;
    }
    .wp-embed-spacer {
        clear: both;
    }
    @media (min-width: 426px) {
        .wp-embed-featured-image {
            max-width: 200px;
            float: left;
            margin-right: 20px;
        }
    }
        </style>
<link rel="amphtml" href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>
</head>
<body class="post-template-default single single-post postid-267193 single-format-standard sidebar no-avatars post-bei-illner-vom-summen-und-brummen-bei-der-cdu">
<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_feuilleton",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/kohaesionsmilliarde-kein-geld-mehr-von-den-eidgenossen/">
<img class="rty-header-image-circle" alt="Kein Geld mehr von den Eidgenossen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/schweiz_small.jpg">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/kohaesionsmilliarde-kein-geld-mehr-von-den-eidgenossen/">
Kein Geld mehr von den Eidgenossen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/deutschland-2018-was-geht-was-fehlt/">
<img class="rty-header-image-circle" alt="Deutschland 2018 &#8211; Was geht? Was fehlt?" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/ICE_small.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/deutschland-2018-was-geht-was-fehlt/">
Deutschland 2018 &#8211; Was geht? Was fehlt?
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
<img class="rty-header-image-circle" alt="Boris Palmer: „Ich bin kein Merkel-Fan“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-13-um-12.34.06-e1542109090929.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-175895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175895 "><a href="https://www.tichyseinblick.de/kolumnen/benehmen-sie-sich/">Benehmen Sie sich!</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-263064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263064 "><a href="https://www.tichyseinblick.de/kolumnen/hernig-ostwind/">Hernig: Ostwind</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-267114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267114 publish"><a href="https://www.tichyseinblick.de/kolumnen/verstehen-sie-schweiz/">Verstehen Sie Schweiz?</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 7. Dez 2018</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-267193" class="post-267193 post type-post status-publish format-standard has-post-thumbnail hentry category-medien">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Wer kommt nach Merkel?</p>
</div>
<h1 class="entry-title">Bei Illner: Vom Summen und Brummen bei der CDU</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/stephan-paetow/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/fotostephanpaetow.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/stephan-paetow/">Stephan Paetow</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Fr, 7. Dezember 2018</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Wichtig diese Woche: Revolution gegen Macron, Streit um den Migrationspakt. Illner entschied sich lieber für „Wer kommt nach Merkel“. Ist das Arbeitsverweigerung? </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F12%2Fillner_0612_-600x0-c-default.jpg&caption=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&description=Wichtig%20diese%20Woche%3A%20Revolution%20gegen%20Macron%2C%20Streit%20um%20den%20Migrationspakt.%20Illner%20entschied%20sich%20lieber%20f%C3%BCr%20%E2%80%9EWer%20kommt%20nach%20Merkel%E2%80%9C.%20Ist%20das%20Arbeitsverweigerung%3F">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1cee9e5acc5e0e0e2e9feb6acdae3e1acdff9e1e1e9e2acf9e2e8accefef9e1e1e9e2aceee9e5ace8e9feaccfc8d9aaeee3e8f5b1e4f8f8fcffa9bfcda9becaa9becafbfbfba2f8e5efe4f5ffe9e5e2eee0e5efe7a2e8e9a9becaeae9f9e5e0e0e9f8e3e2a9becae1e9e8e5e9e2a9becaeee9e5a1e5e0e0e2e9fea1fae3e1a1fff9e1e1e9e2a1f9e2e8a1eefef9e1e1e9e2a1eee9e5a1e8e9fea1efe8f9a9beca" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h4><strong>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</strong></h4>
<p><strong>Auf <em>Tichys Einblick</em> lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</strong></p>
<p><strong>Guten Journalismus gibt es nicht umsonst. Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</strong></p>
<p><strong>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</strong></p>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="360" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_-300x174.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_-320x186.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_-207x120.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_-231x134.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
Screenprint: ZDF/maybrit illner </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Stunden vor dem Parteitag die Frage zu erörtern „Wer kommt nach Merkel“ ist in etwa so sinnvoll, wie am Freitag die Gewinnzahlen vom kommenden Samstagslotto zu diskutieren. Im ersten Fall lautet die Antwort: Jens Spahn, Annegret Kramp-Karrenbauer oder Friedrich Merz, im zweiten auf jeden Fall Zahlen zwischen 1 und 49.</p>
<p>Wahrscheinlich bekam die Illner-Redaktion deshalb auch nur politische C-Promis in ihre Runde, vom CDU-Rentner Franz-Josef Jung bis zu Thomas Oppermann, SPD, der wohl jedes Sitzungsgeld gern mitnimmt. Außerdem hat er eh nichts zu tun. Diana Kinnert ist gerade mal Ende Zwanzig, da muss man annehmen, wenn eine Einladung in eine bundesweit ausgestrahlte Sendung kommt. Außerdem steht sie für die neue, grüne CDU. Ihre Websites <em>newsgreen</em> und <em>globalo news</em> zeigen, hier ist eine junge Frau, die weiß, wo die Subventionstöpfe stehen (wenn nicht heute, dann morgen). CDU hat die junge Frau bei Pfarrer Peter Hintze und bei einer Reformkommission unter Peter Tauber (unter Kennern: Peter Tauber-Nuss) gelernt.</p>
<p>Aber reicht das, um eine Stunde quälend zu bestreiten? Natürlich nicht. Deshalb wurde Ursula von der Leyen zugeschaltet, das war allein schon für fünf Minuten aus der Plattitüden-Kanone gut. Sie schwärmte vom „Summen und Brummen in der Partei“ und war schon ganz aufgeregt, weil sie morgen mit Angela Merkel und den anderen Vize-Vorsitzenden in die Halle einzieht.</p>
<p>Wenn es eigentlich gar nichts zu sagen gibt, schlägt die Stunde von Professor Qua(r)k, oder, wie er sich unter Artikeln von taz bis Vorwärts nennt, Albrecht von Lucke. Wahrscheinlich könnte der auch eine solche Sendung allein mit Illner bestreiten, mit verteilten Rollen, solange es linke Sprechrollen sind, also mal als Gewerkschafter, Pfaffe, Grüner oder auch als Norbert Blüm.</p>
<p>Franz-Josef Jung stellte jedenfalls einleitend wie abschließend fest, „man kann heute noch nix sagen“, Oppermann konnte aber trotzdem was sagen, nämlich „Respekt, dass die Union sogar drei Kandidaten hat“. Vielleicht mit Blick auf die 100% für Martin Schulz empfahl er der Union, alle Parteimitglieder, nicht nur 1001, abstimmen zu lassen.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-cdu-steht-vor-einer-schwierigen-wahl/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1066875190.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Richtungsentscheidung
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-cdu-steht-vor-einer-schwierigen-wahl/" target="_blank">Die CDU steht vor einer schwierigen Wahl</a>
</div>

</div>
</div>
Illner wäre nicht Illner, wenn sie nicht ihr kleines Hetzportfolio dabei hätte. Merz, der Millionär, Merz, der Herzlose, Merz, die Heuschrecke. Aktienbesitz als Altersvorsorge hat der empfohlen, obwohl man beim ZDF nachgeschaut hat und bei 40% der „Deutschen“ keinerlei Ersparnisse für den Aktienkauf gefunden hat. Dass Aktienkauf für die Altersvorsorge Sinn machen kann, wenn die Steuern für Niedriglöhner gesenkt würden, die das Geld stattdessen in Wertpapiere stecken könnten und das Halten nach einigen Jahren steuerfrei wäre – da stellten sich das ZDF und die SPD einfach mal ganz dumm. Oppermann findet wohl immer noch das sozialdemokratische Abzockpapier „Riesterrente“ besser, sowie sein Baukindergeld, wohl wissend, dass die Deutschen kaum noch genügend Kinder haben, dafür kann sich dann eine andere Zielgruppe freuen. Außerdem mokierte sich der Genosse, Merz stehe für eine Flat-Tax (gleiche, niedrige Steuern für alle), so eine Schnapsidee!, wo die SPD doch so erfolgreich mit der Fat-Tax (fette Steuern für alle) ist.</p>
<p>Diana, die Frau mit schwarzem Hut, verkaufte die neue CDU wie ein alter Hase. Merz stehe für moderne Standortpolitik, Spahn sei ein digitaler Kopf, und AKK stehe auch für irgendwas, das hat sie aber leider vernuschelt.</p>
<p>Von Lucke schwadronierte dann rund um die AfD, von Rechtsruck der Union, und dass ein Merz im Kampf gegen die AfD nichts nütze, da lägen nämlich bereits neue Verschwörungstheorien im Giftschrank, von Merz, dem Agenten des internationalen Kapitals. Dann schimpfte er, dass man Angela Merkel so wenig dankbar sei. (Warum nach neuester Umfrage Wähler von Grünen und Linken im Saldo bei der Union landen würden, erklärte er nicht.) Gemach!, beruhigte ihn Franz-Josef aus Hessen, morgen würde zuerst einmal ein Dankgottesdienst für die Kanzlerin abgehalten, bevor es ans Wählen ginge.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/was-bedeutet-was-bringt-der-un-migrationspakt/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/UN_Migrationspakt_und_seine_Auswirkungen.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Neues TE-Buch zur Einwanderungspolitik
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/feuilleton/buecher/was-bedeutet-was-bringt-der-un-migrationspakt/" target="_blank">Was bedeutet, was bringt der UN-Migrationspakt?</a>
</div>

</div>
</div>
Hier müssen wir Jana Hensel, eine „Zeit“ Autorin und Schriftstellerin mit trauriger Stimme einführen. Weltweit sei die Kanzlerin eine Göttin, in der CDU nur noch eine Floskel. Sie habe im Osten sogar gehört, man wolle in der CDU nach dieser Frau auf keinen Fall noch einmal eine Chefin haben. Unerhört! Noch immer grübeln wir, ob wir Jana richtig verstanden habe, sie sei in der CDU? Eigentlich unvorstellbar, obwohl es an den Inhalten ja nicht mehr zu unterscheiden ist. Dass die CDU für ein „weltoffenes, solidarisches Miteinander“ stehen müsse, mit „Angeboten für Frauen, Ausländer und Ostdeutsche“, das gehört längst zum Einheitsparteien-Sortiment wie Bio zu Aldi.</p>
<p>Dianas Merkelbeschreibung „Protestantin, ohne Symbolik, kommunikationsarm“ fanden wir hingegen sehr gelungen, wenngleich, das müssen wir zugeben, sie das nicht böse gemeint hatte. Eine andere entlarvende Formulierung lieferte Oppermann, der mal wieder von „in Europa umher irrenden Flüchtlingen“ sprach. Die irren nicht herum, Genosse Oppermann, die wissen genau, wo sie hinwollen. Aber das ist ein anderes Thema. Schalten Sie auch nächste Woche wieder ein, wenn es heißt „Wer kommt nach Merkel?“</p>
<hr />
<h5><strong>Der etwas andere Jahresrückblick: </strong></h5>
<h5><strong><span style="color: #c70e0e">BLACK BOX – das Kultbuch. So war 2018</span> in unserem Shop bestellen &gt;&gt;&gt;</strong></h5>
<p><a class="noarrow" href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0109" target="_blank" rel="noopener"><img class="alignnone wp-image-263756 size-full" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03.jpg" alt="" width="620" height="300" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03-300x145.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03-320x155.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03-207x100.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/Blackbox2018_Banner_620x300_03-231x112.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" data-shared-url-fb="http://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2018%2F12%2Fillner_0612_-600x0-c-default.jpg&caption=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&description=Wichtig%20diese%20Woche%3A%20Revolution%20gegen%20Macron%2C%20Streit%20um%20den%20Migrationspakt.%20Illner%20entschied%20sich%20lieber%20f%C3%BCr%20%E2%80%9EWer%20kommt%20nach%20Merkel%E2%80%9C.%20Ist%20das%20Arbeitsverweigerung%3F">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Bei%20Illner%3A%20Vom%20Summen%20und%20Brummen%20bei%20der%20CDU&url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552a0d0148210404060d1a52483e0705483b1d05050d06481d060c482a1a1d05050d06480a0d01480c0d1a482b2c3d4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f461c010b00111b0d01060a04010b03460c0d4d5a2e0e0d1d0104040d1c07064d5a2e050d0c010d064d5a2e0a0d0145010404060d1a451e0705451b1d05050d06451d060c450a1a1d05050d06450a0d01450c0d1a450b0c1d4d5a2e" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 46 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Andere bringen wir ungekürzt.<br />
Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-559456_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559456" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">RalledieQ</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238222%3BDass+Aktienkauf+f%C3%BCr...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559456" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559456" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Dass Aktienkauf für die Altersvorsorge Sinn machen kann, wenn die Steuern für Niedriglöhner gesenkt würden, die das Geld stattdessen in Wertpapiere stecken könnten und das Halten nach einigen Jahren steuerfrei wäre – da stellten sich das ZDF und die SPD einfach mal ganz dumm.&#8220;<br />
Da stellt sich keiner dumm, keine Sorge.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>21 Minuten 21 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559456_0" style="clear:both"></div></div><div id="wc-comm-559433_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559433" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">MariaundJosef</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lieber+Herr+Paetow%2C+sa%C3%9F+ge...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559433" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559433" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Lieber Herr Paetow, saß gestern Abend bei Illner der „Schnitter“ bzw. „Gevatter Tod“ mit am Tisch? Diese Gestalt mit dem schwarzen Hut macht alles noch mehr zu einem Panoptikum..Illner ist ein verlogenes Ex-Blauhemd, zerstörerisch und sehr gefährlich..Lebt aber bestens mit einem Millionär und unseren Zwangsabgaben. Ich verachte dieses Wesen&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">5</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>46 Minuten 32 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559433_0" style="clear:both"></div></div><div id="wc-comm-559429_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559429" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">linda levante</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Bei+Diana+Kinnert%2C+h%C3%A4tte+i...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559429" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559429" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Bei Diana Kinnert, hätte ich gerne gewusst, wer der spin doctor war oder welche Werbeagentur auf diese Schnapsidee gekommen ist. Die CDU, jung, katholisch, feministisch-hexistisch, esoterisch. Häh.? Gerade, stundenlanger Ablaus für Merkel. Das spricht für sich. Man kann Ihnen nicht mehr trauen. Sie haben den Herrn Professor Qua(r)k genüsslich porträtiert. In einer Phönix Runde ist er mir mal aufgefallen, weil er ein paar kluge Fakten zur Migrationspolitik beigetragen hat. Jung war von 1999 bis 2000 hessischer Landesminister für Bundes- und Europaangelegenheiten und Leiter der Hessischen Staatskanzlei, vom 22. November 2005 bis zum 28. Oktober 2009 Bundesverteidigungsminister und vom 28. Oktober<span id="wpdiscuz-readmore-559429_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Mehr">Mehr</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">1</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>49 Minuten 13 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559429_0" style="clear:both"></div></div><div id="wc-comm-559428_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559428" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">holdtheline</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=So+viel+Langweile+kann+ich...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559428" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559428" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>So viel Langweile kann ich gar nicht haben um mir dieses Sendeformat anzuschauen. Die Kommentierung auf dieser Plattform ist dagegen kurzweilig und unterhaltsam. Meinen Dank dafür.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>49 Minuten 29 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559428_0" style="clear:both"></div></div><div id="wc-comm-559426_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559426" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">herbert b.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Wenn+auch+ungern%2C+lieber+H...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559426" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559426" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wenn auch ungern, lieber Herr Paetow, aber dennoch: &#8222;Einspruch,<br />
Euer Ehren&#8220;. Von wegen Hetzportfolio. Die Frau ist unsere Hirtin, uns<br />
wird nichts mangeln. Sie weidet uns auf einer grünen Aue und führet<br />
uns zu frischem Wasser (= wahrer Erkenntnis). Damit erquicket sie unsere<br />
Seelen. Sie meidet rechts &#8211; um ihres Namens willen. Und wanderten wir bis<br />
jetzt im finsteren Tal &#8211; ab nun aber müssen wir kein Unglück mehr fürchten,<br />
denn S I E ist bei uns (nicht nur am Donnerstag).</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">2</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>50 Minuten 28 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559426_0" style="clear:both"></div></div><div id="wc-comm-559420_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559420" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Klaus Kabel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lucke+scheint+als+Kind+am+...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559420" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559420" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Lucke scheint als Kind am Reden gehindert worden zu sein. Nur so ist sein stakkatohaftes, an Maschinengewehrsalven erinnerndes abfeuern von Wörtern und Sätzen zu erklären. Ob allerdings sein Denken mit seinem Sprachtempo mithalten kann&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">6</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>58 Minuten 57 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559420_0" style="clear:both"></div></div><div id="wc-comm-559414_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559414" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Brettenbacher</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Danke%2C++Meister+Paetow%2C++d...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559414" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559414" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Danke, Meister Paetow, der Ihr für uns sich das angetan haben.!<br />
Übrigens jährt sich in diesen Tagen der Fall Alois Mannichl zum zehnten mal. Könntet Ihr &#8211; bei Ihren Beziehungen &#8211; nicht einen entsprechenden Themenvorschlag an die Frau bringen ?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result negative">0</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 6 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559414_0" style="clear:both"></div></div><div id="wc-comm-559347_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559347" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Fischkopp</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lieber+Herr+Paetow%2C%0Amal+wi...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559347" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559347" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Lieber Herr Paetow,<br />
mal wieder herrlich geschrieben!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">8</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 14 Minuten her</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559347_0" style="clear:both"></div><div id="wc-comm-559373_559347" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div id="comment-559373" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">renate mueller</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Genau.+Der+Kommentar+von+H...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559373" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559373" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Genau. Der Kommentar von Herrn Paetow hat meine Stimmung wieder ein bisschen verbessert durch seine super Ironie. War geschockt durch die neue ARD Umfrage. Angeblich 4 Prozent Zugewinn bei der CDU auf 30 Prozent und die Grünen immer noch bei 20 Prozent. Wie kann das sein nach der Abstimmung letzte Woche bezüglich Migrationspakt. Was ist los in unserem Land? Ist das alles schon nach ein paar Tagen vergessen durch diese „Kandidatenshow“?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">6</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 48 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559373_559347" style="clear:both"></div></div></div><div id="wc-comm-559324_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559324" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Klaus Kabel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Nun+ja%2C+auch+der+DFF+h%C3%A4tte...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559324" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559324" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nun ja, auch der DFF hätte an prominenter Stelle über die Bestimmung eines neuen SED- und Staatsratsvorsitzenden berichtet. Gelernt ist eben gelernt wie Frau Illner beweist.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">4</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 50 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559324_0" style="clear:both"></div></div><div id="wc-comm-559310_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div id="comment-559310" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Der nachdenkliche Paul</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Bei+der+%26%238222%3BStarbesetzu...+&url=https%3A%2F%2Fwww.tichyseinblick.de%2Ffeuilleton%2Fmedien%2Fbei-illner-vom-summen-und-brummen-bei-der-cdu%2F%23comment-559310" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/#comment-559310" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Bei der &#8222;Starbesetzung&#8220; mit zugeschalteter von der Lei(y)den brummte mir bereits vorher der Kopf. Nein danke!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-fake-thumb"></span></span><span class="wc-vote-result positive">12</span><span class="wc-fake-thumb"></span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>3 Stunden 36 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-559310_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<a class="wc-load-more-link" href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/?wpdParentID=559310">
<button name="submit" class="wc-load-more-submit wc-loaded button">
weitere Kommentare anzeigen </button>
</a>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="quaternary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="sub_categories_widget-3" class="widget-1 widget widget_sub_categories"><h3 class="widget-title">Feuilleton</h3><ul> <li class="cat-item cat-item-27"><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a> (166)
</li>
<li class="cat-item cat-item-191"><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a> (53)
</li>
<li class="cat-item cat-item-28"><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a> (19)
</li>
<li class="cat-item cat-item-34"><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a> (579)
</li>
<li class="cat-item cat-item-33"><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a> (5)
</li>
<li class="cat-item cat-item-198"><a href="https://www.tichyseinblick.de/feuilleton/talkingpoints/">Talkingpoints</a> (2)
</li>
</ul></aside> </div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/12/07 12:42:58">
<div class="ad_widget_title">Anzeige</div>
<a href="https://tichyseinblick.shop/epages/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8.sf/de_DE/?ObjectPath=/Shops/bec9ab4f-dd4b-47b5-8e24-2eb32f3a9aa8/Products/AT-0119" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Ad_Tichy-et-al-Der-UN-Migrationspakt_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-12-2018?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/tichybanner_12_2018.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2018/12/07 12:42:58">
<div class="ad_widget_title">Anzeige</div>
<a href=" https://www.sioux.de/Donotcrawl/sioux-gutschein" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Grashopper_Medium-Large-Rectangle_300x600Px_2-1-300x0-c-default.png">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-822648750-210x140-c-default.jpg" alt="Donald Trump: gut, dass wir ihn haben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/weltwirtschaft-waechst-deutschland-nicht-donald-trump-gut-dass-wir-ihn-haben/">
Donald Trump: gut, dass wir ihn haben
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1066875190-210x140-c-default.jpg" alt="Die CDU steht vor einer schwierigen Wahl">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/die-cdu-steht-vor-einer-schwierigen-wahl/">
Die CDU steht vor einer schwierigen Wahl
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-154978496-210x140-c-default.jpg" alt="Die Linke hat sich vom Projekt der Aufklärung längst verabschiedet">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-linke-hat-sich-vom-projekt-der-aufklaerung-laengst-verabschiedet/">
Die Linke hat sich vom Projekt der Aufklärung längst verabschiedet
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/illner_0612_-210x140-c-default.jpg" alt="Bei Illner: Vom Summen und Brummen bei der CDU">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-illner-vom-summen-und-brummen-bei-der-cdu/">
Bei Illner: Vom Summen und Brummen bei der CDU
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/01/GettyImages-101315413-210x140-c-default.jpg" alt="Der Sozialstaat muss Mitwirkungsbereitschaft einfordern können">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/der-sozialstaat-muss-mitwirkungsbereitschaft-einfordern-koennen/">
Der Sozialstaat muss Mitwirkungsbereitschaft einfordern können
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/GettyImages-57597043-210x140-c-default.jpg" alt="Wozu verpflichtet der UN-Migrationspakt?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/wozu-verpflichtet-der-un-migrationspakt/">
Wozu verpflichtet der UN-Migrationspakt?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1067185532-210x140-c-default.jpg" alt="Friedrich Merz kann eigentlich gar nicht gewinnen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/friedrich-merz-kann-eigentlich-gar-nicht-gewinnen/">
Friedrich Merz kann eigentlich gar nicht gewinnen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-104458000-2-210x140-c-default.jpg" alt="Heinz Buschkowsky widerspricht Genosse Heiko Maas: Migrationspakt „lockt“ Zuwanderer">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/heinz-buschkowsky-widerspricht-genosse-heiko-maas-migrationspakt-lockt-zuwanderer/">
Heinz Buschkowsky widerspricht Genosse Heiko Maas: Migrationspakt „lockt“ Zuwanderer
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-531157450-210x140-c-default.jpg" alt="Toyota steigt bei der Deutschen Umwelthilfe (DUH) aus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/toyota-steigt-bei-der-deutschen-umwelthilfe-duh-aus/">
Toyota steigt bei der Deutschen Umwelthilfe (DUH) aus
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-1033321420-210x140-c-default.jpg" alt="Kretschmann, der Heli und das Weltklima">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/kretschmann-der-heli-und-das-weltklima/">
Kretschmann, der Heli und das Weltklima
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-15-210x140-c-default.jpg" alt="Tichys Einblick fand die Herkunft des Chemnitz-Videos heraus">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/tichys-einblick-fand-die-herkunft-des-chemnitz-videos-heraus/">
 Tichys Einblick fand die Herkunft des Chemnitz-Videos heraus
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="Das Chemnitz-Video: &#8222;Hase&#8220; spricht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/">
Das Chemnitz-Video: &#8222;Hase&#8220; spricht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-210x140-c-default.jpg" alt="UN-Migrationspakt: An den Bürgern vorbei">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
UN-Migrationspakt: An den Bürgern vorbei
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-210x140-c-default.jpg" alt="Boris Palmer: „Ich bin kein Merkel-Fan“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/tamara_wernli_TE_1511-210x140-c-default.jpg" alt="Falschanschuldigung bei Vergewaltigung und das Schweigen der Medien">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/falschanschuldigung-bei-vergewaltigung-und-das-schweigen-der-medien/">
Falschanschuldigung bei Vergewaltigung und das Schweigen der Medien
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-528508790-210x140-c-default.jpg" alt="E-Zigaretten: Linke und Grüne wollen Werbung verbieten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/e-zigaretten-linke-und-gruene-wollen-werbung-verbieten/">
E-Zigaretten: Linke und Grüne wollen Werbung verbieten
</a>
</div>
 </div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-653206950-210x140-c-default.jpg" alt="Belgiens Regierung kann am UN-Migrationspakt scheitern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/belgiens-regierung-kann-am-un-migrationspakt-scheitern/">
Belgiens Regierung kann am UN-Migrationspakt scheitern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2017/08/GettyImages-821692334-e1502968346173-210x140-c-default.jpg" alt="Politik-gemachte Job-Krise im Anmarsch">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/politik-gemachte-job-krise/">
Politik-gemachte Job-Krise im Anmarsch
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2016/04/hofburg-imperial-palace-434542_960_720-210x140-c-default.jpg" alt="Österreich nimmt UN-Flüchtlingspakt &#8222;nur zur Kenntnis&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/oesterreich-nimmt-un-fluechtlingspakt-nur-zur-kenntnis/">
Österreich nimmt UN-Flüchtlingspakt &#8222;nur zur Kenntnis&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/GettyImages-822648750-210x140-c-default.jpg" alt="Donald Trump: gut, dass wir ihn haben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/weltwirtschaft-waechst-deutschland-nicht-donald-trump-gut-dass-wir-ihn-haben/">
Donald Trump: gut, dass wir ihn haben
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2018/05/GettyImages-618289032-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Gespräch
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/boris-palmer-gesellschaft-fluechtlingspolitik-merkel-habeck/" class="rty-video-thumb3-title">
Boris Palmer: „Ich bin kein Merkel-Fan“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/hans-peter-martin-buch-game-over/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/Hans_Peter_Martin_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/hans-peter-martin-buch-game-over/">
Hans-Peter Martin: &#8222;Dann macht es Wumm&#8220;
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/">
Das Chemnitz-Video: &#8222;Hase&#8220; spricht
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/das-chemnitz-video-hase-spricht/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/10/TE_Video_25_07_2018-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/un-migrationspakt-an-den-buergern-vorbei/">
UN-Migrationspakt: An den Bürgern vorbei
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/11/sarrazin_buch-140x80-c-default.jpg">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/nach-grosser-aufregung-grosses-schweigen-ueber-ihr-buch-thilo-sarrazin/">
&#8222;Nach großer Aufregung großes Schweigen über Ihr Buch, Thilo Sarrazin?“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2018</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">OK</button></div>');
			jQuery(".cookie-notification-text").html('<p>Diese Website verwendet Cookies. Wenn Sie auf dieser Website weitersurfen, stimmen Sie der Cookie-Nutzung zu <a href="http://www.tichyseinblick.de/datenschutz/">&gt;&gt; mehr Informationen</a></p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
