<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Der Proteststurm gegen die verschärften Sanktionen für Verkehrsdelikte zeigte Wirkung. Minister Andreas Scheuer will für &quot;Verhältnismäßigkeit&quot; sorgen. Jetzt flackert auch wieder eine Diskussion über ein Tempolimit auf den wenigen freien Autobahnteilstrecken auf." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert" />
<meta property="og:description" content="Der Proteststurm gegen die verschärften Sanktionen für Verkehrsdelikte zeigte Wirkung. Minister Andreas Scheuer will für &quot;Verhältnismäßigkeit&quot; sorgen. Jetzt flackert auch wieder eine Diskussion über ein Tempolimit auf den wenigen freien Autobahnteilstrecken auf." />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Mobilität" />
<meta property="article:published_time" content="2020-05-16T18:39:14+02:00" />
<meta property="article:modified_time" content="2020-05-16T18:39:15+02:00" />
<meta property="og:updated_time" content="2020-05-16T18:39:15+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Proteststurm gegen die verschärften Sanktionen für Verkehrsdelikte zeigte Wirkung. Minister Andreas Scheuer will für &quot;Verhältnismäßigkeit&quot; sorgen. Jetzt flackert auch wieder eine Diskussion über ein Tempolimit auf den wenigen freien Autobahnteilstrecken auf." />
<meta name="twitter:title" content="Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452358' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"415493","token":"3ffcc0c881"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":415493,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1592249499,"lastVisitCookie":{"1":{"415493":1589657499}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"5531cee7e2","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=415493' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>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</script>
</head>
<body class="post-template-default single single-post postid-415493 single-format-standard sidebar no-avatars post-bussgeldkatalog-scheuer-will-entschaerfen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="4"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bernd-raffelhueschen-einnahmen-des-staates-brechen-noch-staerker-ein-als-das-bip/">
<img class="rty-header-image-circle" alt="Bernd Raffelhüschen: Einnahmen des Staates brechen noch stärker ein als das BIP" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bildschirmfoto-2020-05-14-um-12.08.20-e1589450942451.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/bernd-raffelhueschen-einnahmen-des-staates-brechen-noch-staerker-ein-als-das-bip/">
Bernd Raffelhüschen: Einnahmen des Staates brechen noch stärker ein als das BIP
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/deutsche-kommunen-erwarten-einbrechende-einnahmen/">
<img class="rty-header-image-circle" alt="Deutsche Kommunen erwarten einbrechende Einnahmen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bildschirmfoto-2020-05-14-um-12.06.46-e1589450828145.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/deutsche-kommunen-erwarten-einbrechende-einnahmen/">
Deutsche Kommunen erwarten einbrechende Einnahmen
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-ezb-urteil-des-verfassungsgerichts-legt-feuer-ans-kartenhaus/">
<img class="rty-header-image-circle" alt="Das EZB-Urteil des Verfassungsgerichts legt Feuer ans Kartenhaus" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bildschirmfoto-2020-05-14-um-12.03.35-e1589450644263.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/daili-es-sentials/das-ezb-urteil-des-verfassungsgerichts-legt-feuer-ans-kartenhaus/">
Das EZB-Urteil des Verfassungsgerichts legt Feuer ans Kartenhaus
</a>
</div>
</div>
<div id="header-widgets-3" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-05-09-um-00.48.21-e1588978130201.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Sa, 16. Mai 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-415493" class="post-415493 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilitaet">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text"></p>
</div>
<h1 class="entry-title">Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<a href="https://www.tichyseinblick.de/autoren/holger-douglas/">
<img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Holger-Douglas1.jpg" />
</a>
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/holger-douglas/">Holger Douglas</a>
</strong>
</div>
 <div class="rty-article-page-button-follow">
<a href="https://twitter.com/TichysEinblick" target="_blank">
<img src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/btn-follow-author.png">
</a>
</div>
<span class="date">


<div class="entry-date"> Sa, 16. Mai 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Der Proteststurm gegen die verschärften Sanktionen für Verkehrsdelikte zeigte Wirkung. Minister Andreas Scheuer will für &quot;Verhältnismäßigkeit&quot; sorgen. Jetzt flackert auch wieder eine Diskussion über ein Tempolimit auf den wenigen freien Autobahnteilstrecken auf. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F05%2Fimago0098683526h-600x0-c-default.jpg&caption=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&description=Der%20Proteststurm%20gegen%20die%20versch%C3%A4rften%20Sanktionen%20f%C3%BCr%20Verkehrsdelikte%20zeigte%20Wirkung.%20Minister%20Andreas%20Scheuer%20will%20f%C3%BCr%20%5C%22Verh%C3%A4ltnism%C3%A4%C3%9Figkeit%5C%22%20sorgen.%20Jetzt%20flackert%20auch%20wieder%20eine%20Diskussion%20%C3%BCber%20ein%20Tempolimit%20auf%20den%20wenigen%20freien%20Autobahnteilstrecken%20auf.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&url=https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#023d717760686761763f51616a67776770226e676c697622676b6c3822466770224077c19d65676e66696376636e6d6522756b706622636065676f6b6e6667707624606d667b3f6a767672712731432730442730447575752c766b616a7b71676b6c606e6b61692c6667273044756b707671616a6364762730446f6d606b6e6b766367762730446077717165676e66696376636e6d652f71616a677767702f756b6e6e2f676c7671616a63677064676c273044" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5><span style="color: #d10a0a;"><strong>Liebe Leser,</strong></span></h5>
<h5><strong>TE veröffentlich exklusive Inhalte, die andere unter den Tisch fallen lassen: den genauen Hintergrund zum Chemnitz-Video, die Manipulation der Feinstaubmessung, die wirtschaftlichen Folgen von Stromlücke und Antimobilitätspolitik, weiterhin unkontrollierte Migration. Das jüngste Beispiel ist die Veröffentlichung der Corona-Papiere aus dem Bundesinnenministerium.</strong></h5>
<h5><strong>Es geht um Fakten, Fakten und Fakten und nicht um Haltung und Gesinnung. Es geht um Kontrolle der Regierenden und nicht um Bestätigung.</strong></h5>
<h5><span style="color: #d10a0a;"><strong>Das ermöglichen Sie mit Ihrer Unterstützung. Dafür bedanken wir uns und werden weiter in Relevanz, Recherche und Aktualität investieren.</strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="401" src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h-300x194.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h-320x207.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h-207x134.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h-231x149.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
</div>
<div class="rty-article-page-content">
<div class="pf-content">Nach der scharfen Kritik am neuen Bußgeldkatalog soll die neue Straßenverkehrsordnung wieder teilweise entschärft werden. Wie Deutschen Presse-Agentur dpa berichtete, arbeitet das Verkehrsministerium an einer Korrektur von Teilen des Bußgeldkatalogs.</p>
<p>Genaue Einzelheiten, wie die Straßenverkehrsordnung geändert werden soll, sind noch nicht bekannt. Bundesverkehrsminister Scheuer erklärte am Freitag in einer kurzen Stellungnahme: »Wir bitten die Bundesländer allein bei dem &#8211; von ihnen eingebrachten &#8211; #Fahrverbot (bei über 21 km/h innerorts &amp; über 26 km/h außerorts) Verhältnismäßigkeit wiederherzustellen.«</p>
<div class="oembed-cached">
<div class="hidden-content Twitter" data-content="&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;550&quot; data-dnt=&quot;true&quot;&gt;
&lt;p lang=&quot;de&quot; dir=&quot;ltr&quot;&gt;Die vielen &lt;a href=&quot;https://twitter.com/hashtag/StVO?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#StVO&lt;/a&gt;-Verbesserungen f&uuml;r mehr Sicherheit im Verkehr BLEIBEN BESTEHEN. Wir bitten die Bundesl&auml;nder allein bei dem &amp;#8211; von ihnen eingebrachten &amp;#8211; &lt;a href=&quot;https://twitter.com/hashtag/Fahrverbot?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Fahrverbot&lt;/a&gt; (bei &uuml;ber 21 km/h innerorts &amp;amp; &uuml;ber 26 km/h au&szlig;erorts) Verh&auml;ltnism&auml;&szlig;igkeit wiederherzustellen. &lt;a href=&quot;https://t.co/7qj7mkYntK&quot;&gt;pic.twitter.com/7qj7mkYntK&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&amp;mdash; BMVI (@BMVI) &lt;a href=&quot;https://twitter.com/BMVI/status/1261286681191362568?ref_src=twsrc%5Etfw&quot;&gt;May 15, 2020&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><input class="optin_check" type="checkbox" name="extcontent_optoutTwitter" value="Twitter" id="extcontent_optout_Twitter2"> <label for="extcontent_optout_Twitter2">Ich bin damit einverstanden, dass mir Inhalte von Twitter angezeigt werden.</label></div></div>
<p>Laut dpa sei das Verkehrsministerium auf die Länder zugegangen, deren Zustimmung Scheuer benötigt. Die hatten jedoch über den Bundesrat die ursprünglich von Scheuer vorgelegte neue Fassung der Straßenverkehrsordnung noch einmal verschärft, bevor sie dann am 28. April in Kraft getreten ist. Bundesverkehrsminister Andreas Scheuer (CSU) hatte den neuen Bußgeldkatalog insgesamt als »gerechter und sicherer« bezeichnete. Vor allem Radfahrer und Fussgänger würden jetzt besser geschützt werden.</p>
<p>Den neuen Katalog hatte der Automobilclub »Mobil in Deutschland« als eine »Führerschein-Vernichtungsmaschine« bezeichnet. Vor allem die neue Verordnung, dass mit 21 km/h Überschreitung innerorts und 26 km/h außerorts gleich der Führerschein für einen Monat weg ist, stiess auf heftige Kritik. Sie sei »unverhältnismässig«, so zitiert dpa jetzt auch Stimmen aus dem Verkehrsministerium.</p>
<p>Immer mehr Gemeinden richten Tempo-30-Zonen ein, die sich häufiger mit Tempo-50-Zonen abwechseln und oft nur noch auf bestimmte Stunden beschränkt sind. Damit steige das Risiko für Vielfahrer, ihren Führerschein zu verlieren mit unabsehbaren beruflichen Folgen.</p>
<p>Automobilclubs wie »Mobil in Deutschland«, ADAC, AfD und FDP hatten die Regeln als teilweise überzogen heftig kritisiert. Tenor: Die verschärften Bußgelder seien unverhältnismäßig und ohne Not entstanden.</p>
<p>Die <a href="https://www.mobil.org/petition-im-bundestag-unterstuetzer-hoffen-auf-aenderung-der-stvo-novelle/" target="_blank" rel="noopener">Petition</a> »Führerschein-Falle der StVO-Novelle rückgängig machen«, die »Mobil in Deutschland« initiierte, bekam bereits mehr als 140.000 Unterstützer. Michael Haberland, Präsident von »Mobil in Deutschland e.V.« und Initiator dieser Petition: »Wir fürchten um die automobile Mobilität in diesem Land und möchten 2 Millionen AutofahrerInnen vor dem Verlust des Führerscheins bewahren.«<br />
Haberland weiter: »Da hat der Bundesrat zu Lasten der Autofahrer falsch entschieden, daher ist es sinnvoll, wenn wir hier wieder zur alten Regelung zurückkehren. Zumal wir 2019 die wenigsten Verkehrstoten seit Beginn der Statistik vor 60 Jahren hatten.«</p>
<p>Auch die lebhafte Reaktion der Leser auf den Bericht in TE war ziemlich eindeutig: »Was auf die Autofahrer jetzt zukommt, ist nichts anderes als eine drastische Verschärfung dieser modernen Form der mittelalterlichen Wegelagerei. Offiziell proklamiert als der Verkehrssicherheit dienend, geht es letztlich nur darum, die Stadtsäckel der Gemeinden weiter bzw. noch mehr zu füllen. Das durch die Blitzerei eingenommene Geld, das ist allgemein bekannt, ist eine feste Plangröße in den Budgets der Städte und Gemeinden. Dass es letztlich vor allem ums Abkassieren geht, sieht man daran, dass oft genug an Stellen geblitzt wird, wo es keinerlei Rolle für die Verkehrssicherheit spielt, ob man ein paar km/h schneller fährt, als erlaubt«, schreibt ein Leser und fährt fort: »Wohlgemerkt: Ich heiße es keinesfalls gut, wenn rücksichtlose Raser auf Autobahnen, Landstraßen oder in Städten andere gefährden. Aber: Es ist etwas ganz anderes, ob jemand bewusst (bzw. die Gefahren ignorierend) mit 70 km/h durch eine 30er-Zone brettert oder jemand, weil er bspw. gerade in Gedanken versunken ist oder intensiv dem Radioprogramm zuhört, versehentlich 15-20 km/h zu schnell ist.«</p>
<p>Resümee: »Mit diesem neuen Bußgeldkatalog wird nochmals klarer zum Ausdruck gebracht, wie sehr man den Auto fahrenden Bürger verachtet.«</p>
<div class="oembed-cached">
<div class="wp-embedded-content"><a href="https://www.tichyseinblick.de/daili-es-sentials/die-neue-strassenverkehrsordnung-kann-schnell-den-fuehrerschein-kosten/" class="wp-embed-link"></p>
<div class="wp-embed-featured-image"><img width="620" height="412" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago78066315h.jpg" class="attachment-post-teaser-thumb size-post-teaser-thumb" alt=""></div>
<div class="wp-embed-heading">
<div class="wp-embed-subtitle">Neuer Bußgeldkatalog</div>
<div class="wp-embed-title">Die neue Straßenverkehrsordnung kann schnell den Führerschein kosten</div>
</div>
<p></a></p>
<div class="wp-embed-spacer"></div>
</div>
</div>
<p>Nicht umstritten in der neuen Straßenverkehrsordnung hingegen ist eine neue Regel: Wer im Stau durch eine Rettungsgasse fährt, kann mit einem Monat Fahrverbot, zwei Punkten und 320 Euro Strafe bestraft werden.</p>
<p>Kurz nach Inkrafttreten der neuen Straßenverkehrsordnung flackerte auch wieder eine Diskussion über ein Tempolimit auf den wenigen freien Autobahnteilstrecken auf. Allerdings steht Deutschland mit 3,8 Verkehrstoten pro 100 000 Einwohnern gegenüber Polen mit 7,4, Belgien 5,5 und Österreich 4,7 an oberster Stelle der Verkehrssicherheit. Allerdings steigen hierzulande die schweren Unfälle von Radfahrern. Vor allem die Kollisionen zwischen zwei Radfahrern steigen stark an, wie Unfallforscher vom Allianz Zentrum für Technik sagen. Die Polizei sieht die Schuld bei knapp zwei Dritteln aller Radunfälle bei den Radlern.</p>
<p>2018 verunglückten über 96.000 Menschen in Deutschland auf Rädern. Laut Polizei spielt bei fast 60.000 dieser Unfälle ein Fehlverhalten der Radfahrer eine Rolle. Häufigste Unfallursache übrigens: Radeln auf der <a href="https://www.tagesspiegel.de/gesellschaft/mehr-raeder-mehr-kollisionen-radfahrer-verursachen-mehr-unfaelle/25331294.html" target="_blank" rel="noopener">falschen Straßenseite</a>.</p>
<p>Radfahrer fühlen sich auf markierten Radstreifen nicht sicher, wie die <a href="https://udv.de/de/strasse/stadtstrasse/radverkehr/radfahrstreifen-und-schutzstreifen" target="_blank" rel="noopener">Unfallforscher der Versicherer</a> herausgefunden haben: »Obwohl die Mehrheit der Unfälle an den Knotenpunkten geschehen, finden sich auf den Streckenabschnitten auch viele Unfälle im ruhenden Verkehr. Viele davon stehen im Zusammenhang mit geöffneten Fahrzeugtüren. Hohe Unfalldichten und Unfallraten zeigten sich insbesondere für schmale Radfahr- und Schutzstreifen sowie für solche, neben denen geparkt wird.«<br />
Bessere Zeiten herrschen in Herbst und Winter. Da herrscht gähnende Leere auf den Radstreifen und wertvoller Innenstadtraum bleibt ungenutzt.</p>
<p> <div class="adwidget_homepage" data-generated-on="2020/05/16 17:31:39">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-06-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/Tichys_Einblick_06_2020-620x0-c-default.jpg">
</a>
</div></p></div>
</div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F05%2Fimago0098683526h-600x0-c-default.jpg&caption=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&description=Der%20Proteststurm%20gegen%20die%20versch%C3%A4rften%20Sanktionen%20f%C3%BCr%20Verkehrsdelikte%20zeigte%20Wirkung.%20Minister%20Andreas%20Scheuer%20will%20f%C3%BCr%20%5C%22Verh%C3%A4ltnism%C3%A4%C3%9Figkeit%5C%22%20sorgen.%20Jetzt%20flackert%20auch%20wieder%20eine%20Diskussion%20%C3%BCber%20ein%20Tempolimit%20auf%20den%20wenigen%20freien%20Autobahnteilstrecken%20auf.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Scheuer%20lenkt%20ein%3A%20Der%20Bu%C3%9Fgeldkatalog%20wird%20abgemildert&url=https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cda3939895859582d09c959e9b84d095999ecad0b49582d0b285336f97959c949b9184919c9f97d087998294d0919297959d999c94958284d6929f9489cd9884848083d5c3b1d5c2b6d5c2b6878787de84999398898395999e929c99939bde9495d5c2b687998284839398919684d5c2b69d9f92999c9984919584d5c2b69285838397959c949b9184919c9f97dd83939895859582dd87999c9cdd959e8483939891958296959ed5c2b6" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Ihr Kommentar... </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fbussgeldkatalog-scheuer-will-entschaerfen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/05/16 17:31:39">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/krall-die-buergerliche-revolution" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Krall_Die-Bürgerliche-Revolution_NEU_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-06-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/tichybanner_06_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/05/16 17:31:39">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_Sioux_Herren_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago0099413009h-210x140-c-default.png" alt="Ein Viertel der Erwerbstätigen finanziert das Ganze">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/ein-viertel-der-erwerbstaetigen-in-der-produktion-finanzieren-das-ganze-wie-lange-noch/">
Ein Viertel der Erwerbstätigen finanziert das Ganze
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098447474h-210x140-c-default.jpg" alt="Saskia Esken: „Und was machen Sie beruflich, was ein Monatsgehalt rechtfertigt?“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/saskia-esken-twitter-monatsgehalt/">
Saskia Esken: „Und was machen Sie beruflich, was ein Monatsgehalt rechtfertigt?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/auffallen-e1502994390211-210x140-c-default.jpg" alt="Verharmloser und Leugner sind überall">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/verharmloser-und-leugner-sind-ueberall/">
Verharmloser und Leugner sind überall
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Wird das Grundgesetz abgeschafft?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/wird-das-grundgesetz-abgeschafft/">
Wird das Grundgesetz abgeschafft?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0100462109h-210x140-c-default.jpg" alt="Corona-Demonstrationen: Allwissender Staat &#8211; dumme Bürger?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-demonstrationen-allwissender-staat-dumme-buerger/">
Corona-Demonstrationen: Allwissender Staat &#8211; dumme Bürger?
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Radio_Bremen_ARD-210x140-c-default.jpg" alt="ARD: Infokrieger auf großer Reportagefahrt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ard-infokrieger-auf-grosser-reportagefahrt/">
ARD: Infokrieger auf großer Reportagefahrt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0063658728h-1-210x140-c-default.jpg" alt="Nur ein Fehlalarm? Mehr Tote durch die Rettung als durch das Virus?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/analyse-aus-bmi-nur-ein-fehlalarm-mehr-tote-durch-die-rettung-als-durch-das-virus/">
Nur ein Fehlalarm? Mehr Tote durch die Rettung als durch das Virus?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/08/piron-guillaume-U4FyCp3-KzY-unsplash-210x140-c-default.jpg" alt="Studie aus dem BMI Teil 3: Gesundheitliche Schäden der verfügten Maßnahmen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/studie-aus-dem-bmi-teil-3-gesundheitliche-schaeden-der-verfuegten-massnahmen/">
Studie aus dem BMI Teil 3: Gesundheitliche Schäden der verfügten Maßnahmen
</a>
</div>
 </div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0100287138h-210x140-c-default.jpg" alt="Studie aus dem BMI Teil 4: Im Ministerium versandet, Presse gehorcht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-4-im-ministerium-versandet-presse-gehorcht/">
Studie aus dem BMI Teil 4: Im Ministerium versandet, Presse gehorcht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0064450056h-1-210x140-c-default.jpg" alt="Studie aus dem BMI Teil 5: Das ganze Dokument">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-5-hier-das-ganze-dokument/">
Studie aus dem BMI Teil 5: Das ganze Dokument
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-476434406-210x140-c-default.jpg" alt="Exklusiv auf TE: „Ein Vorwurf könnte lauten: Der Staat hat sich in der Coronakrise als einer der größten fake-news-Produzenten erwiesen.”">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/exklusiv-auf-te-ein-vorwurf-koennte-lauten-der-staat-hat-sich-in-der-coronakrise-als-einer-der-groessten-fake-news-produzenten-erwiesen/">
Exklusiv auf TE: „Ein Vorwurf könnte lauten: Der Staat hat sich in der Coronakrise als einer der größten fake-news-Produzenten erwiesen.”
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/09/GettyImages-840512618-210x140-c-default.jpg" alt="Brisante Studie aus dem BMI Teil 2: Massive interne Kritik an RKI und Bundesregierung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/brisante-studie-aus-dem-bmi-teil-2-massive-interne-kritik-an-rki-und-bundesregierung/">
Brisante Studie aus dem BMI Teil 2: Massive interne Kritik an RKI und Bundesregierung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Radio_Bremen_ARD-210x140-c-default.jpg" alt="ARD: Infokrieger auf großer Reportagefahrt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ard-infokrieger-auf-grosser-reportagefahrt/">
ARD: Infokrieger auf großer Reportagefahrt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/12/kayla-velasquez-6Xjl5-Xq4g4-unsplash-210x140-c-default.jpg" alt="Corona-Update zum 29. April: Die Bundesregierung bekämpft ihre eigenen Fake-News">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-29-april-die-bundesregierung-bekaempft-ihre-eigenen-fake-news/">
Corona-Update zum 29. April: Die Bundesregierung bekämpft ihre eigenen Fake-News
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0063658728h-1-210x140-c-default.jpg" alt="Nur ein Fehlalarm? Mehr Tote durch die Rettung als durch das Virus?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/analyse-aus-bmi-nur-ein-fehlalarm-mehr-tote-durch-die-rettung-als-durch-das-virus/">
Nur ein Fehlalarm? Mehr Tote durch die Rettung als durch das Virus?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098683526h-210x140-c-default.jpg" alt="Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/bussgeldkatalog-scheuer-will-entschaerfen/">
Scheuer lenkt ein: Der Bußgeldkatalog wird abgemildert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0098816294h-210x140-c-default.jpg" alt="Der österreichischen Post droht ein Corona- und Asyl-Skandal">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/der-oesterreichischen-post-droht-ein-corona-und-asyl-skandal/">
Der österreichischen Post droht ein Corona- und Asyl-Skandal
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/GettyImages-1204576190-210x140-c-default.jpg" alt="Griechenland rüstet sich für steigenden Migrationsdruck">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/griechenland-ruestet-sich-fuer-steigenden-migrationsdruck/">
Griechenland rüstet sich für steigenden Migrationsdruck
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/IMG_1068-210x140-c-default.jpg" alt="Söders Angst vor den Bayern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/soeders-angst-vor-den-bayern/">
Söders Angst vor den Bayern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0083695205h-210x140-c-default.jpg" alt="DDR-Juristin zur Verfassungsrichterin gewählt">
 </div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/ddr-juristin-zur-verfassungsrichterin-gewaehlt/">
DDR-Juristin zur Verfassungsrichterin gewählt
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/5-vor-12/verfassungsgericht-ruegt-ezb-was-ist-los-mit-unserem-geld/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-620x320-c-default.jpg">
</div>
</a>
</div>
<div class="rty-category-focuskw">
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/verfassungsgericht-ruegt-ezb-was-ist-los-mit-unserem-geld/" class="rty-video-thumb3-title">
Verfassungsgericht rügt EZB &#8211; Was ist los mit unserem Geld?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/kommentar/analyse-aus-bmi-nur-ein-fehlalarm-mehr-tote-durch-die-rettung-als-durch-das-virus/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/05/imago0063658728h-1-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/kommentar/analyse-aus-bmi-nur-ein-fehlalarm-mehr-tote-durch-die-rettung-als-durch-das-virus/">
Nur ein Fehlalarm? Mehr Tote durch die Rettung als durch das Virus?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-und-max-otte-im-gespraech-was-passiert-mit-unserem-geld/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Interview_Krall_Otte_-140x80-c-default.png">
</div>
</a>
<div class="title">
 <a href="https://www.tichyseinblick.de/video/interview/markus-krall-und-max-otte-im-gespraech-was-passiert-mit-unserem-geld/">
Markus Krall und Max Otte im Gespräch: Was passiert mit unserem Geld?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-und-max-otte-im-gespraech-was-passiert-mit-unserem-geld/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-80058871-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/dieter-hundt-die-energiewende-war-falsch/">
Dieter Hundt: Energiewende gescheitert &#8211; zurück zur Kernenergie?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_Peter_Hahne_Interview-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width: 80%; font-size: 12px;">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
