<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<!--meta name="viewport" content="width=device-width"-->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Allzeithochs in New York und Frankfurt</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
	<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
	<!--link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152-precomposed.png"-->
	<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">
	<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">
	<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">
	<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
	<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
	<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

	
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Anleger arbeiten sich in aller Ruhe voran Richtung Allzeithochs: Die Schwankungsbreite des Index, die &quot;Volatilität&quot;, sinkt seit Wochen."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Allzeithochs"/>
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allzeithochs in New York und Frankfurt" />
<meta property="og:description" content="Die Anleger arbeiten sich in aller Ruhe voran Richtung Allzeithochs: Die Schwankungsbreite des Index, die &quot;Volatilität&quot;, sinkt seit Wochen." />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Geldanlage" />
<meta property="article:published_time" content="2017-06-25T19:27:29+02:00" />
<meta property="article:modified_time" content="2017-06-25T19:27:31+02:00" />
<meta property="og:updated_time" content="2017-06-25T19:27:31+02:00" />
<meta property="fb:app_id" content="148188879036798" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Anleger arbeiten sich in aller Ruhe voran Richtung Allzeithochs: Die Schwankungsbreite des Index, die &quot;Volatilität&quot;, sinkt seit Wochen." />
<meta name="twitter:title" content="Allzeithochs in New York und Frankfurt" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tichys Einblick &raquo; iCal Feed" href="https://www.tichyseinblick.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Allzeithochs in New York und Frankfurt Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/feed/" />
<link rel='stylesheet' id='genericons-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1496321270' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.tichyseinblick.de/?p=127251' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.tichyseinblick.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=accc088a57&wpp_id=127251';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/amp/" />
		<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
		<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/rolandtichy_adlib.min.js"></script>

</head>

<body class="post-template-default single single-post postid-127251 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar">
     <script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar" // comment
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data);

    </script>
	<div id="fb-root"></div>
	<script defer>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

    <script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
	<div id="page" class="hfeed site">
		<!-- Leaderboard,728x90 -->
		<div id='Ads_BA_BS' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Super")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('BS');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
		<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">
			<!-- Skyscraper, 120x600, 160x600  -->
			<div class="mod-sky">
				<div id='Ads_BA_SKY' >
					<!-- Ad blocker -->
					<script type="text/javascript">
					//GFGroxf("Sky")
					</script>
					<!-- End of Ad blocker -->
					<script type='text/javascript'>Ads_BA_AD('SKY');</script>
					<!-- Ad blocker -->
					<span class='GFGroxf_end'></span>
					<!-- End of Ad blocker -->
				</div>
			</div>

            <div id="rty-search-menu">
                <nav id="site-search-menu" class="navigation main-navigation">
                    <div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-122781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122781 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-68433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68433 publish"><a href="/mediathek/tv/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-68434" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68434 "><a href="https://www.tichyseinblick.de/veranstaltungen/kategorie/termine/">Termine</a></li>
	<li id="menu-item-68437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68437 publish"><a href="https://www.tichyseinblick.de/mediathek/tv/">TV</a></li>
	<li id="menu-item-68435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68435 "><a href="https://www.tichyseinblick.de/mediathek/bilder/">Bilder</a></li>
	<li id="menu-item-68436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68436 publish"><a href="https://www.tichyseinblick.de/mediathek/resonanzen/">Resonanzen</a></li>
</ul>
</li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="http://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
                    <form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>
                    <div class="social-links-head">
                        <div>
                            <h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
                        </div>
                        <div class="floatleft">
                            <a class="social-links-item social-links-facebook" target="_blank"
                               href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942"
                               title="Besuche Tichys Einblick auf facebook"></a>
                            <a class="social-links-item social-links-twitter" target="_blank"
                               href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
                            <a class="social-links-item social-links-google" target="_blank"
                               href="https://www.xing.com/news/pages/tichys-einblick-102"
                               title="Besuche Tichys Einblick bei Xing"></a>
                            <a class="social-links-item social-links-rss" target="_blank"
                               href="https://www.tichyseinblick.de/feed"
                               title=""></a>
                        </div>
						<div class="floatright">
							<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
						</div>
                    </div>
                </nav><!-- #site-navigation -->
            </div><!-- #navbar -->

            <div>
                <div class="rlt-banner">
                    <a class="home-link" href="https://www.tichyseinblick.de/">
                        <h1 class="site-title"></h1>
                    </a>

                    <div class="rlt-header-widgets-slider">
                        
    <div id="header-widgets-0" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/allgemein/kopie-von-roland-tichy-bei-kontrovers-im-deutschlandfunk-26-06-2017/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/rty_.jpg">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/allgemein/kopie-von-roland-tichy-bei-kontrovers-im-deutschlandfunk-26-06-2017/">
                Roland Tichy bei &#8222;Kontrovers&#8220; im Deutschlandfunk&#8220;, 26.06.2017            </a>
        </div>
    </div>

    <div id="header-widgets-1" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/daili-es-sentials/koalitionsbedingung-ehe-fuer-alle/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/FDP_CL-e1498388254113.png">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/daili-es-sentials/koalitionsbedingung-ehe-fuer-alle/">
                Koalitionsbedingung &#8222;Ehe für alle&#8220;            </a>
        </div>
    </div>

    <div id="header-widgets-2" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/kanzler-der-europaeer-kde-anmerkungen-zu-einem-staatsakt/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/Herlesfaelltauf.jpg">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/kanzler-der-europaeer-kde-anmerkungen-zu-einem-staatsakt/">
                Kanzler der Europäer. KdE. Anmerkungen zu einem Staatsakt.            </a>
        </div>
    </div>

    <div id="header-widgets-3" class="rty-header-widgets">
                    <div class="rty-header-widgets-image">
                <a href="https://www.tichyseinblick.de/feuilleton/buecher/neu-edition-tichys-einblick/">
                                        <img class="rty-header-image-circle" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Buecher_Hennig_Lg-e1497275071160.jpg">
                </a>
            </div>
                <div class="rty-header-widgets-link">
            <a href="https://www.tichyseinblick.de/feuilleton/buecher/neu-edition-tichys-einblick/">
                Neu &#8211; &#8218;Edition Tichys Einblick&#8216;            </a>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            var headerNumber = 0, changeHeaderTimeout;

            function changeHeader() {
                headerNumber = headerNumber == 4 ? 0 : headerNumber;
                if (headerNumber == 0) {
                    jQuery('#header-widgets-' + (4 -1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + 0).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                } else {
                    jQuery('#header-widgets-' + (headerNumber - 1)).fadeOut(500, function () {
                        jQuery('#header-widgets-' + headerNumber).fadeIn(500, function () {
                            headerNumber++;
                        });
                    });
                }

                changeHeaderTimeout = setTimeout(changeHeader, 5000);
            }

            changeHeader();
        });
    </script>                    </div>
                </div>
            </div>

			<div id="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menü</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
	<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
	<li id="menu-item-3461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461 publish"><a href="https://www.tichyseinblick.de/kolumnen/bettina-roehl-direkt/">Bettina Röhl direkt</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 "><a href="https://www.tichyseinblick.de/kolumnen/mueller-vogg-gegen-den-strom/">Müller-Vogg: Gegen den Strom</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
	<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
	<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
	<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
	<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
	<li id="menu-item-61472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61472 "><a href="https://www.tichyseinblick.de/kolumnen/rafael-seligmann-stringent/">Rafael Seligmann Stringent</a></li>
	<li id="menu-item-47501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47501 publish"><a href="https://www.tichyseinblick.de/kolumnen/dushan-wegner-metaethics/">Dushan Wegner: Metaethics</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979 "><a href="https://www.tichyseinblick.de/kolumnen/gbureks-geldwoche/">Gbureks Geldwoche</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 "><a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/">Der Sonntagsleser</a></li>
	<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
	<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
	<li id="menu-item-91291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91291 publish"><a href="https://www.tichyseinblick.de/kolumnen/mr-market/">Mr. Market</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16330 "><a href="https://www.tichyseinblick.de/kolumnen/eigenartig/">e i g e n a r t i g</a></li>
	<li id="menu-item-19537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19537 "><a href="https://www.tichyseinblick.de/kolumnen/rieck-strategie/">Rieck: Strategie</a></li>
	<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
	<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
	<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
	<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
	<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
	<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
</ul>
</li>
</ul></div>                    <div class="rty-current-date">So, 25. Jun 2017</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<!-- Billboard, 770x250 - 970x250 -->
		<div id='Ads_BA_FLB' >
			<!-- Ad blocker -->
			<script type="text/javascript">
			//GFGroxf("Medium")
			</script>
			<!-- End of Ad blocker -->
			<script type='text/javascript'>Ads_BA_AD('FLB');</script>
			<!-- Ad blocker -->
			<span class='GFGroxf_end'></span>
			<!-- End of Ad blocker -->
		</div>
        <div class="rty-advertising-banner">

        </div>

		<!-- ?php echo do_shortcode('[plista widgetname=plista_widget_topArticle]'); ? -->

		<div id="main" class="site-main clear">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
															﻿
<article class="rty-article-page is-cat" id="post-127251" class="post-127251 post type-post status-publish format-standard has-post-thumbnail hentry category-geldanlage">
	<header class="entry-header">
		
        
            <div class="rty-article-page-header">
                <div class="entry-meta">
                    <!--			<span class="date">-->
                    <!--					<time class="entry-date" datetime="--><!--">--><!--</time>-->
                    <!--			</span>-->
                    <!--			-->                    <p class="claim-text">Börsenausblick für die kommende Woche </p>
                </div><!-- .entry-meta -->

                                    <h1 class="entry-title">Allzeithochs in New York und Frankfurt</h1>
                            </div>

                            <div class="rty-article-page-block-author entry-meta">
                    <div class="pf-content">
                        <div class="author vcard">
                                                            <div class="rty-article-page-author no-images">Von
                                <strong>Redaktion</strong>
                                </div>
                            
                            <div class="rty-article-page-button-follow">
                                
                            </div>
                        <span class="date">
    <!--                		<time class="entry-date" datetime="--><!--">--><!--</time>-->
    <!--                        <div class="entry-date"> --><!--</div>-->
                            <div class="entry-date"> So, 25. Juni 2017</div>
                        </span>
                        </div>
                    </div>
                </div><!-- .entry-meta -->
                <div style="clear:both"></div>
                    


	</header><!-- .entry-header -->

	<div class="entry-content">
					<div class="mod-cad2">
				<!-- Content-Ad2, im Content (im Artikel oder zwischen Teasern), 336x280 / 300x250 -->
<!--                -->				<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
			</div>
                                    <div class="rty-article-page-excerpt">
                        <p>
                            Allzeithochs in New York und Frankfurt, Brexit-Verhandlungen, niedrige Volatilität, Argentinien zurück am Anzeigenmarkt.                        </p>

                    </div>
                
            <ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F06%2FGettyImages-697832258-600x0-c-default.jpg&caption=Allzeithochs%20in%20New%20York%20und%20Frankfurt&description=Allzeithochs%20in%20New%20York%20und%20Frankfurt%2C%20Brexit-Verhandlungen%2C%20niedrige%20Volatilit%C3%A4t%2C%20Argentinien%20zur%C3%BCck%20am%20Anzeigenmarkt.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Allzeithochs%20in%20New%20York%20und%20Frankfurt&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Allzeithochs%20in%20New%20York%20und%20Frankfurt&url=https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#152a6660777f707661285479796f707c617d7a767d66357c7b355b7062354c7a677e35607b71355367747b7e7360676133777a716c287d616165663026543027533027536262623b617c767d6c66707c7b77797c767e3b7170302753627c676166767d74736130275372707971747b797472703027537479796f707c617d7a767d66387c7b387b7062386c7a677e38607b71387367747b7e73606761302753" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

            <div class="rty-pop-up" style="display:none">
                <div class="title-pop-up">
						<h2>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des Journalismus.</h2>
<p>Auf Tichys Einblick lesen Sie aktuelle Einsichten bekannter Autoren und Gastbeiträge zum Geschehen der Zeit.</p>
<p>Guten Journalismus gibt es nicht umsonst. Der technische und organisatorische Aufwand für die Seite wird durch Anzeigen leider noch nicht gedeckt. Staatliche Finanzierung, auch wenn sie noch so sehr als vermeintlich staatsfern getarnt wird, lehnen wir ab. Werbung, unser Shop und Firmenportraits tragen einen wesentlichen Teil dazu bei. Aber es geht um mehr.</p>
<p>Deshalb freuen wir uns, wenn unsere Arbeit Ihnen etwas wert ist.</p>
<p>Entscheiden Sie selbst, wie viel Ihnen das Gesamtpaket wert ist. Je Artikel oder aber auch für einen längeren Zeitraum.</p>
</div>

                
                <div class="redirect-donation-page">
                    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
                        Unterstützen Sie uns mit Ihrem Beitrag
                    </a>
                </div>

                <div class="link-continue-reading">
                    <a>
                        Ich unterstütze bereits
                    </a>
                </div>

            </div>
                            <div class="entry-thumbnail regular">
                                            <div class="thumb-wrapper thumb-wrapper-lg">
                             <img width="686" height="458" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-686x458.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-686x458.jpg 686w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-768x512.jpg 768w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258.jpg 1024w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258-231x154.jpg 231w" sizes="(max-width: 686px) 100vw, 686px" />                                                                                           <span class="thumb-copyright thumb-copyright-lg">
                                     © Drew Angerer/Getty Images                                 </span>
                                                      </div>
                                                        </div>
                        <div class="rty-article-page-content">
                <div class="pf-content"><p>Die Anleger haben sich an der Wall Street am Freitag zurückgehalten. Letztlich büßte der Dow Jones Industrial minimale 0,01 Prozent ein auf 21.394,76 Punkte. Seine Bestmarke hatte der Index am Dienstag bei 21.535 Punkten erreicht, bevor leichte Gewinnmitnahmen einsetzten. Auf Wochensicht trat er damit praktisch auf der Stelle.</p>
<p>Ein neues Allzeithoch brachte die Woche auch dem Deutschen Aktienindex (DAX); aber die Marke von 13.000 Punkten wurde noch nicht geknackt. Es wirkt so, als arbeiteten sich die Anleger in aller Ruhe voran: Langsam, aber sicher. Das Gefühl trügt nicht: Die Schwankungsbreite des Index, die sogenannte Volatilität, sinkt seit Wochen. Im Monatsvergleich ist der VDAX, derVolatilitätsindex des DAX, um gut sieben Prozent gefallen. Zum Vorjahreswert fiel der VDAX sogar um rund 60 Prozent.</p>
<p>Wer sich erinnern mag: Ende Juni 2016 war tatsächlich wesentlich mehr los an den Börsen. Nachdem die Briten sich &#8211; für den Finanz-Mainstream überraschend &#8211; für den Brexit ausgesprochen hatten, waren die Kurse zunächst stark gefallen, um sich dann ruckzuck in einen kräftigen Gegenbewegung wieder zu erholen. Heute stehen sie übrigens rund 15 Prozent höher als vor dem Brexit-Entscheid. Von wegen Totalzusammenbruch der britischen Wirtschaft.</p>
<p>Auch vor zwei Jahren gab es Ende Juni  eine Volatilitätsspitze. Damals drückte der Schuldenstreit der Europäischen Institutionen mit Griechenland auf die Notierungen. Und nochmals zwei Jahre zuvor, im Juni 2013, sorgten sich die Anleger um das von der amerikanischen Zentralbank angekündigte Herausschleichen aus der extrem lockeren Geldpolitik, dem sogenannten Tapering. Kurios: Gerade die Jahre mit den Juni-Turbulenzen, also 2013, 2015 und 2016, waren besonders ergiebig für Anleger, das Jahresplus des DAX lag zwischen sieben Prozent (2016) und rund 23 Prozent (2013). Man könnte auch sagen, die Mutigen wurden belohnt.</p>
<p>2014 war es dagegen Ende Juni ähnlich ruhig wie jetzt. Dass die DAX-Jahresperformance am Ende lediglich drei Prozent betrug, ist aber nur ein Scheinzusammenhang.</p>
<p>Dass die Londoner Börsianer vor einem Jahr nach dem ersten Schluckauf  gar nicht so verkehrt lagen, zeigt sich gerade in Brüssel, wo die erste Runde der Brexit-Verhandlungen zwischen EU-Chefunterhändler Michel Barnier und Großbritanniens Vertreter David Davis recht harmonisch verlief. Allerdings ging es zunächst nur um Zeitplan und Reihenfolge der Verhandlungsgegenstände. Und so könnten immer noch auch die Beobachter Recht behalten, die  davon ausgehen, dass sich der Ton in Zukunft verschärfen werde. Denn &#8211; <em>„alles in allem sind die Austrittsverhandlungen extrem komplex und bieten viele Fronten, an denen ein Scheitern möglich ist“</em>, meint etwa Sal.-Oppenheim-Analystin Katrin Löhken.</p>
<p>Argentiniens Geschichte als Gläubiger ist reich an Pleiten. Acht Ausfälle zählt man seit 1816, zuletzt gab es 2001 einen sogenannten Default. Und dennoch hatte Buenos Aires vergangene Woche kein Problem, eine 16 Milliarden US-Dollar schwere Anleihe mit 100 Jahren Laufzeit und knapp acht Prozent Rendite p.a. unters Volk zu bringen. Das zeigt, dass Anleger angesichts niedriger Zinsen weiter bei Bonds zugreifen, die einen Aufschlag bieten. Und zweitens ist es ein klarer Indikator, dass das Vertrauen der Anleger in Südamerikas zweitgrößte Volkswirtschaft gewachsen ist, seitdem Mauricio Macri Ende 2015 die präsidiale Macht übernahm und ein weitreichendes Reformprogramm einleitete. Trotz aller Fortschritte werden argentinische Aktien aber noch nicht in den MSCI Emerging Markets Index aufgenommen, wie Indexanbieter MSCI vergangene Woche mitteilte.</p>
<p>Gerade hat das Ifo-Institut seine Wachstumsprognose für Deutschland für das laufende und das kommende Jahr erhöht. Die Zuversicht wird nach Analysen des Medienforschungsinstituts Media Tenor durch den Optimismus der Analysten in den internationalen Finanzmedien unterstützt. Besonders positiv war dabei zuletzt das Meinungsklima für die EU, aber auch entfernte Regionen wie Indonesien und Australien werden als Wachstumstreiber gesehen. Dabei haben sich die Einschätzungen zur EU gegenüber dem Vorjahr gravierend verbessert: von einem Überhang negativer Wertungen hin zu einem Plus in den ersten fünfeinhalb Monaten. Von Verliererregion ist da keine Rede mehr. „Damit war das Meinungsklima zur EU zuletzt sogar positiver als zu China und den USA“, so Matthias Vollbracht, Leiter Unternehmensanalyse bei Media Tenor. Doch es gibt auch Regionen, für die Finanzexperten pessimistisch sind: Südafrika, wo Korruptionsvorwürfe gegen Präsident Jacob Zuma immer lauter werden; Venezuela, wo die schlechte Versorgungslage die Menschen auf die Straße treibt; und auch bei Griechenland sehen die Analysten bis jetzt keine durchgreifenden Verbesserungen. Insgesamt wurden 60 426 Aussagen seit Jahresbeginn 2016 untersucht.</p>
<p><em>Weitere Meldungen und Kommentare zu Wirtschaft und Börse lesen Sie bei unserer Partner-Site <a href="http://www.boerse-online.de/" target="_blank" rel="noopener noreferrer">www.boerse-online.de</a></em></p>
</div>            </div>
            <div class="pagelink">
                                <div style="clear:both"></div>
            </div>

                            
		<ul class="rty social sharing bar hidden" data-shared-url="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/">

    <li>
        <div class="btn social facebook wrapper">
            <!-- Load Facebook SDK for JavaScript -->
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <!-- Your like button code -->
            <div class="fb-like" data-href="http://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/" data-layout="button" data-colorscheme="light" data-action="like" data-show-faces="false"
                data-share="false">
            </div>
        </div>
    </li>

    <li>
        <!--Facebook-->
                                <a class="btn social facebook with counter popupable" target="_blank" rel="nofollow"
           href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2017%2F06%2FGettyImages-697832258-600x0-c-default.jpg&caption=Allzeithochs%20in%20New%20York%20und%20Frankfurt&description=Allzeithochs%20in%20New%20York%20und%20Frankfurt%2C%20Brexit-Verhandlungen%2C%20niedrige%20Volatilit%C3%A4t%2C%20Argentinien%20zur%C3%BCck%20am%20Anzeigenmarkt.">
            <i class="fa fa-facebook left"></i>
            <span class="social network name">Facebook&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Twitter-->
        <a class="btn social twitter with counter popupable" href="https://twitter.com/intent/tweet?text=Allzeithochs%20in%20New%20York%20und%20Frankfurt&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F&related=tichyseinblick&via=tichyseinblick"
            target="_blank" rel="nofollow">
            <i class="fa fa-twitter left"></i>
            <span class="social network name">Twitter&nbsp;&nbsp;</span>
            <span class="social counter"><i class="fa fa-spinner" aria-hidden="true"></i></span>
        </a>
    </li>

    <li>
        <!--Google +-->
        <a class="btn social gplus popupable" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F" target="_blank"
            rel="nofollow">
            <i class="fa fa-google-plus left"></i>
            <span class="social network name">Google+</span>
        </a>
    </li>

    <li>
        <!--Linkedin-->
        <a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Allzeithochs%20in%20New%20York%20und%20Frankfurt&url=https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/"
            target="_blank" rel="nofollow">
            <i class="fa fa-linkedin left"></i>
            <span class="social network name">Linkedin</span>
        </a>
    </li>

    <li>
        <!--Xing-->
        <a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-xing left"></i>
            <span class="social network name">Xing</span>
        </a>
    </li>

    <li>
        <!--Email-->
        <a class="btn social email" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126e4343554a465b47404c475c0f46410f614a580f76405d440f5a414b0f695d4e4144495a5d5b094d404b5612475b5b5f5c0a1c6e0a1d690a1d69585858015b464c47565c4a46414d43464c44014b4a0a1d6958465d5b5c4c474e495b0a1d69484a434b4e41434e484a0a1d694e4343554a465b47404c475c02464102414a580256405d44025a414b02495d4e4144495a5d5b0a1d69" target="_blank" rel="nofollow">
            <i class="fa fa-envelope left"></i>
            <span class="social network name">Email</span>
        </a>
    </li>

    <li>
        <!--Print-->
        <a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fgeldanlage%2Fallzeithochs-in-new-york-und-frankfurt%2F"
            target="_blank" rel="nofollow">
            <i class="fa fa-print left"></i>
            <span class="social network name">Print</span>
        </a>
    </li>
</ul>

                <div id="reward" class="reward rty-new-donation">
    <div class="rty-category-title">Unterstützung</div>
	<div>
		<label for="standard-donation">
			<div class="pf-content">
				<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
				<div style="margin: 15px 0; font-style: italic">
										<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
                </div>
			</div>
		</label>
	</div>
	<form id="donation_form" class="rty-donation-form-inline" action="/unterstuetzen-sie-uns/checkout" method="post">

			<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
				<option value="-">Eingabe</option>
				<option value="15">
					15,- €
				</option>
				<option value="10" selected="">
					10,- €
				</option>
				<option value="5">
					5,- €
				</option>
			</select>
            <span style="margin: 0 5px">oder</span>
			<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
			<span>€</span>

			<select id="paymentType" class="paymentType" autocomplete="off" style="margin-left: 15px" name="paymentType">
				<option class="paypal" value="PAYPAL">PayPal</option>
				<option class="ccard" value="CCARD">Kreditkarte</option>
				<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
				<option value="redirect">Überweisung</option>
			</select>

			<button class="btn-donate-paypal-like" type="submit">
				Weiter
			</button>
		<input name="amount" id="amount" value="10" type="hidden">
		<input name="orderReference" id="orderReference" value="" type="hidden">
	</form>
</div>
		        
                <div class="rty-block-plista">
                    <!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "a36b472c3a5b1671347931f0"
								,item:{"objectid":127251,"title":"Allzeithochs in New York und Frankfurt","text":"Die Anleger haben sich an der Wall Street am Freitag zur\u00fcckgehalten. Letztlich b\u00fc\u00dfte der Dow Jones Industrial minimale 0,01 Prozent ein auf 21.394,76 Punkte. Seine Bestmarke hatte der Index am Dienstag bei 21.535 Punkten erreicht, bevor leichte Gewinnm","url":"https:\/\/www.tichyseinblick.de\/wirtschaft\/geldanlage\/allzeithochs-in-new-york-und-frankfurt\/","img":"https:\/\/www.tichyseinblick.de\/wp-content\/uploads\/2017\/06\/GettyImages-697832258-300x200.jpg","category":"","published_at":1498418849,"updated_at":1498418851}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                </div>

            		
        <div style="clear:both"></div>

        
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					<!-- <div class="comments-link">
				<a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/#respond"><span class="dsq-postid" data-dsqidentifier="127251 https://www.tichyseinblick.de/?p=127251"><span class="leave-reply">Hinterlasse einen Kommentar</span></span></a>			</div> --><!-- .comments-link -->
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
<!--<script type='text/javascript' src='js/jquery.cookie.js'></script>-->
<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>
<!-- Notification above Disqus comments list -->
<h1 class="noti-comment-header rty-category-title">Kommentare</h1>
<div class="noti-comment">
<p>Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Alle anderen bringen wir ungekürzt. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>
									
<!--				--><!--					--><!--				-->
				
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->
















	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-50" class="widget-1 mod-lib widget widget_text">			<div class="textwidget"><!-- Button, Marginalspalte 300x60 -->
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<!-- Content-Ad, (Marginalspalte )300x250, 300x600 -->
<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<!-- Button2, (Marginalspalte )300x600, optional -->
<div id='Ads_BA_BUT2' ><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
		</aside><aside id="text-33" class="widget-2 widget widget_text">			<div class="textwidget"><style>
    .bulls-eye ul {
        list-style: none;
        padding-left: 10px;
    }

    .bulls-eye {
        margin-top: 29px;
    }

    .truncate {
        width: 250px;
        white-space: nowrap;
        overflow: hidden;
        text-overflow: ellipsis;
    }
</style>

    <div class="bulls-eye">
            <div class="rty-bulls-eye-title">
                <div class="rty-bulls-eye-image">
                    <img style="float: left; margin-top: 0px;"
                         src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/images/bulls-eyes.png"
                         height="24px" width="24px">
                </div>
            <a href="https://www.tichyseinblick.de/bullseye">
                <div class="rty-bulls-eye-title-content">
                    Bull's Eye
                </div>
            </a>

                <div style="clear:both"></div>
            </div>
            <div style="clear:both"></div>
            <div class="rty-bulls-eye-content">
                <p style="text-align: center;"><span style="color: #800000;"><strong>Maas-Buch-Pleite ...</strong></span> das Buch "ist <a href="https://www.amazon.de/Aufstehen-statt-wegducken-Strategie-Rechts/dp/3492058418/ref=sr_1_1?ie=UTF8&amp;qid=1498222851&amp;sr=8-1&amp;keywords=maas">bei Amazon</a> einen Monat nach Erscheinen <a href="http://norberthaering.de/de/27-german/news/850-spd-buecher" target="_blank" rel="noopener noreferrer">auf einen blamablen 22.000sten Verkaufsrang abgerutscht</a> und hat 133 Mal die schlechteste Bewertung und nur sieben Mal die Beste." Schulz geht es nicht besser: "Eine Woche nach Erscheinen liegt 'Was mir wichtig ist' auf 3.700stem Rang und wird ebenfalls vorwiegend mit Spott bedacht." Hingegen; "Das <a href="https://www.amazon.de/Reichtum-ohne-Gier-Kapitalismus-retten/dp/3593505169/ref=sr_1_1?ie=UTF8&amp;qid=1498224648&amp;sr=8-1&amp;keywords=wagenknecht">Buch von Sahra Wagenknecht</a> 'Reichtum ohne Gier' stand lange auf Platz 1 der <em>Spiegel</em>-Bestsellerliste." SPD ade.</p>
            </div>

    </div>



<script>
    jQuery(document).ready(function () {
        if (window.location.href.indexOf('/bullseye') < 0) {
            jQuery('.bulls-eye').on('click', function() {
                var $url = 'https://www.tichyseinblick.de/bullseye';
                window.location = $url;
            });
        }

    });
</script></div>
		</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick" id="" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo" rel=""><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/tichybanner_07_2017.jpg" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="150" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">
<!--    <div class="rty-widget-donation-title">-->
<!--        Spenden-->
<!--    </div>-->
    <a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
        <div class="widget-donation">
            <div class="header">
                <div class="first-line">Was ist Ihnen</div>
                <div class="second-line">Qualitätsjournalismus</div>
                <div class="third-line">wert?</div>

            </div>
            <div class="body">
                Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
                Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
                <div>
<!--                    <img src="--><!--/wp-content/themes/rolandtichy/images/symbol-rty.png">-->
                    Den Preis für unabhängigen Journalismus bestimmen Sie.
                </div>
            </div>
        </div>
    </a>
</div><aside id="text-49" class="widget-5 widget widget_text">			<div class="textwidget"></div>
		</aside>

<div class="rty-title-authors-box">
    VIDEO
    <div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>


    <div class="rty-video-post-thumb rty-video-post-widget"><!-- post ID = 122208 -->
        <div class="rty-category-vertical-image">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/">
                <div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
                    <span class="rty-play-icon rty-play-icon-lg"></span>
                    <img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Michael_Wolffsohn_Herles-620x320-c-default.jpg">
                </div>
            </a>
        </div><!-- /.rty-category-vertical-image -->

        <div class="rty-category-focuskw">
            Interview 
        </div><!-- /.rty-category-focuskw -->

        <div class="category-content-title">
            <a href="https://www.tichyseinblick.de/video/interview/michael-wolffsohn-deutschjuedische-glueckskinder/" class="rty-video-thumb3-title">
                Michael Wolffsohn &#8211; Deutschjüdische Glückskinder
            </a>
        </div><!-- /.category-content-title -->

    </div><!-- /.rty-video-post-thumb -->

    <div class="rty-video-post-thumbs new-post-tab">

                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Peter_Hahne-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">
                    Peter Hahne: &#8222;Populär wird mit Populist verwechselt&#8220;
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Kurt_Beck-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                    Kurt Beck: Meist ruhig, gelegentlich lutherisch grob
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content rty-video-post-thumb-xs">
            <a href="https://www.tichyseinblick.de/video/interview/kurt-beck-meist-ruhig-gelegentlich-lutherisch-grob/">
                <div class="image">
                    <span class="rty-play-icon-xs"></span>
                    <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/HugoMuellerVogg-140x80-c-default.jpg">
                </div><!-- /.image -->
            </a>

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/happy-birthday-hugo-mueller-vogg/">
                    Happy Birthday, Hugo Müller-Vogg
                </a>
            </div><!-- /.title -->
        </div>
         
                <div class="content">
            <div class="image">
                <span class="rty-play-icon-xs"></span>
                <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-05-10-um-13.53.33-e1494417254817-140x80-c-default.png">
            </div><!-- /.image -->

            <div class="title">
                <a href="https://www.tichyseinblick.de/video/interview/egon-flaig-toleranz/">
                    Egon Flaig: Über die Toleranz
                </a>
            </div><!-- /.title -->
        </div>
         
    </div><!-- /.new-post-tab -->

 
<aside id="text-51" class="widget-7 widget widget_text">			<div class="textwidget">        <div class="adwidget_sidebar">
    <div class="ad_widget_title">Anzeige</div>
    <a href="https://www.sioux.de/index.php?id=187" target="_blank">
        <img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Sioux_Medium-Large-Rectangle_300x600Px_10-300x0-c-default.png">
    </a>
</div></div>
		</aside><div class="rty-tabs">
    <ul class="tab-links">
        <li class="active"><a href="#tab-1">Meistgelesen</a></li>
        <li><a href="#tab-2">Neu</a></li>
    </ul>

    <div class="tab-content-">

        <div id="tab-1" class="tab active">
            <div class="rty-sub-tabs">
                <ul class="sub-tab-links">
                    <li class="active"><a href="#sub-tab-1">24h</a></li>
                    <li><a href="#sub-tab-2">letzte Woche</a></li>
                    <li><a href="#sub-tab-3">letzter Monat</a></li>
                </ul>

                <div>
                                                                    <div id="sub-tab-1" class="tab active">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-800697322.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/spd-parteitag-die-sonderbare-partei-deutschlands/">SPD-Parteitag: Die Sonderbare Partei Deutschlands</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2016/02/Blackbox_Stephan_Paetow.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/blackbox/blackbox-kw-25-neues-aus-dem-zoo-pandas-pleitegeier-und-kroeten/">Blackbox KW 25 – Neues aus dem Zoo. Pandas, Pleitegeier und Kröten</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-698213610.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/meinungen/will-die-spd-ueber-65-steuern-fuer-unternehmer/">Will die SPD über 65% Steuern für Unternehmer?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/GettyImages-674398194.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/koalitionsbedingung-ehe-fuer-alle/">Koalitionsbedingung &#8222;Ehe für alle&#8220;</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/CountdownBTW17_91-e1498387705436.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/realo-schulz-will-nur-noch-kanzler-werden/">Realo Schulz „will“ nur noch Kanzler werden</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-2" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-22-um-09.25.53-e1498118572545.png">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/feuilleton/medien/bei-maischberger-wolffsohn-fuehrt-das-oeffentlich-rechtliche-fernsehen-vor/">Bei Maischberger: Wolffsohn führt das öffentlich-rechtliche Fernsehen vor</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2016/11/GettyImages-489419560.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/meinungen/grundsatzfehler-der-deutschen-einwanderungsdebatte/">Grundsatzfehler der deutschen Einwanderungsdebatte</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-696554676.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/raetselraten-um-mimoun-azizi-false-flag-operation-widerruf-oder-zwang/">Rätselraten um Mimoun Azizi: False-Flag-Operation, Widerruf oder Zwang?</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-539207281-e1497952600756.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/geschoentes-neues-abitur/">Geschöntes neues Abitur</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/Fotolia_84267634_S.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/meinungen/ruine-rechtsstaat/">Ruine Rechtsstaat?</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                                                    <div id="sub-tab-3" class="tab ">
                            <div class="sub-tab-content">
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/Peter_Hahne.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/video/interview/peter-hahne/">Peter Hahne: &#8222;Populär wird mit Populist verwechselt&#8220;</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-514254344.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/feuilleton/medien/arte-und-wdr-ein-oeffentlich-rechtlicher-skandal/">ARTE und WDR: Ein öffentlich-rechtlicher Skandal</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-696919076.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/meinungen/koeln-muslime-demonstrieren-nicht-gegen-terror/">Köln: Muslime demonstrieren nicht gegen Terror</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-674483874.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/daili-es-sentials/maas-als-posterboy-im-moebelladen/">Maas als Posterboy im Möbelladen</a>
                                        </div>

                                    </div>
                                                                    <div class="content">
                                        <div class="image">
                                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-53340402.jpg">
                                        </div>

                                        <div class="title">
                                            <a href="https://www.tichyseinblick.de/feuilleton/medien/schily-abrechnung-mit-merkel/">Schily: Abrechnung mit Merkel</a>
                                        </div>

                                    </div>
                                                            </div>
                        </div>
                                    </div>
            </div>
        </div>
        <div id="tab-2" class="tab">
            <div class="new-post-tab">
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/04/GettyImages-493177551-e1492178474702.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/gastbeitrag/italien-und-oesterreich-wenn-der-staat-manipuliert/">Italien und Österreich: wenn der Staat manipuliert</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-697832258.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/allzeithochs-in-new-york-und-frankfurt/">Allzeithochs in New York und Frankfurt</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Spiegel_262017.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/kolumnen/der-sonntagsleser/der-spiegel-nr-26-das-vergiftete-erbe-des-helmut-kohl/">DER SPIEGEL Nr. 26: Das vergiftete Erbe des Helmut Kohl</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/GettyImages-180304494.jpg">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/meinungen/vertrauenswuerdige-loeschpartner-von-twitter/">Vertrauenswürdige Löschpartner von Twitter</a>
                        </div>
                    </div>
                                    <div class="content">
                        <div class="image">
                            <img src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/CountdownBTW17_91-e1498387705436.png">
                        </div>
                        <div class="title">
                            <a href="https://www.tichyseinblick.de/daili-es-sentials/realo-schulz-will-nur-noch-kanzler-werden/">Realo Schulz „will“ nur noch Kanzler werden</a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</div>

<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>
<aside id="text-48" class="widget-8 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="item twitter-widget widget_twittertimeline">
    <h3 class="widget-title">Twitter</h3>
    <a class="twitter-timeline"
                        data-widget-id="589063072809095168"
                width="300" 
        height="500" 
        lang="de" 
        data-chrome="transparent" 
        data-tweet-limit="" 
        data-dnt="true" 
        data-theme="light" 
        data-link-color="#73a1c8"></a>
</div>

<div class="rty-tw-follow-button" style="margin: 20px 0">
    <a href="https://twitter.com/rolandtichy" class="twitter-follow-button" 
        data-show-count="false" 
        data-lang="de" 
        data-show-screen-name="false">@rolandtichy folgen</a>
</div><aside id="text-34" class="widget-10 widget widget_text">			<div class="textwidget"><div class="rty-title-authors-box">AUTOREN
    <div class="rty-all-link"><a href="https://www.tichyseinblick.de/autoren">&#187; alle&nbsp;Autoren</a></div>
</div>

<div class="rty-authors-box-border">
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/roland_tichy.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/roland-tichy/">
                            Roland Tichy
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/07/ca4Da5fj.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/fritz-goergen/">
                            Fritz Goergen
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/Josef_Kraus.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/josef-kraus/">
                            Josef Kraus
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2014/07/image1.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/sofia-taxidis/">
                            Sofia Taxidis
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2017/03/Oliver_Weber.png" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/oliver-weber/">
                            Oliver Weber
                        </a>
                    </div>
    </div>
        <div class="rty-authors-box">
        <div class="rty-authors-image">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            <img id="circle" src="https://www.tichyseinblick.de/wp-content/uploads/2015/09/alexander_wallasch.jpg" />
                        </a>
                    </div>
        <div class="rty-authors-name">
                        <a href="https://www.tichyseinblick.de/autoren/alexander-wallasch/">
                            Alexander Wallasch
                        </a>
                    </div>
    </div>
    </div>
<div style="clear:both"></div>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="NEWcolophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
				<div id="footernavbar" class="navbar">
					<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">
						<!-- <h3 class="menu-toggle">Menü</h3> -->
						<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
						<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
<li id="menu-item-62219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62219 publish"><a target="_blank" href="http://www.finanzenverlag.de/inhalt/printmedien/tichys-einblick.php">Mediadaten Print-Werbung</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- #navbar -->
				<div class="copyright">
					<p><em>Copyright</em> Tichys Einblick 2017</p>
				</div>
			</div><!-- .site-info -->
			<!-- Footer-Ad, (Footer) 728x60 -->
			<div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
		</footer><!-- #colophon -->
	</div><!-- #page -->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' async defer src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/social-sharing.js?ver=2017-06-12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"127251 https:\/\/www.tichyseinblick.de\/?p=127251","disqusShortname":"tichys-einblick","disqusTitle":"Allzeithochs in New York und Frankfurt","disqusUrl":"https:\/\/www.tichyseinblick.de\/wirtschaft\/geldanlage\/allzeithochs-in-new-york-und-frankfurt\/","options":{"manualSync":false},"postId":"127251"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tichys-einblick"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
	<!-- Google+ -->
	<script defer>window.___gcfg={lang:"de"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);})();</script>
	<!-- Twitter -->
	<script defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<!-- XING -->
	<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>

	<!-- RTY GOOGLE ANALYTICS -->
	<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>
	<!-- /RTY GOOGLE ANALYTICS -->

	<!-- Ad scripts -->
	<!--<script async src="/wp-content/themes/rolandtichy/js/ads.js"></script>-->

	<!-- Tisoomi aka GFGroxf script -->
	<script>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</script>
	<!-- Tracking script-->
	<!--<script async defer src="/wp-content/themes/rolandtichy/t.php?type=i"></script>-->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5846/6010 objects using apc
Page Caching using apc
Database Caching 88/98 queries in 0,029 seconds using apc

 Served from: www.tichyseinblick.de @ 2017-06-25 20:21:16 by W3 Total Cache -->