<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Nach Aufhebung der Corona-Maßnahmen werden Nachholeffekte und aufgestaute Nachfrage kurzfristig sogar einen Boom der Autoindustrie vortäuschen. Aber die langfristigen Folgen für die Branche werden sehr schmerzhaft. Doch es gibt auch positive Aspekte der Krise. Von Helmut Becker" />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen" />
<meta property="og:description" content="Nach Aufhebung der Corona-Maßnahmen werden Nachholeffekte und aufgestaute Nachfrage kurzfristig sogar einen Boom der Autoindustrie vortäuschen. Aber die langfristigen Folgen für die Branche werden sehr schmerzhaft. Doch es gibt auch positive Aspekte der Krise. Von Helmut Becker" />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Mobilität" />
<meta property="article:published_time" content="2020-04-24T19:00:04+02:00" />
<meta property="article:modified_time" content="2020-04-24T19:00:05+02:00" />
<meta property="og:updated_time" content="2020-04-24T19:00:05+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nach Aufhebung der Corona-Maßnahmen werden Nachholeffekte und aufgestaute Nachfrage kurzfristig sogar einen Boom der Autoindustrie vortäuschen. Aber die langfristigen Folgen für die Branche werden sehr schmerzhaft. Doch es gibt auch positive Aspekte der Krise. Von Helmut Becker" />
<meta name="twitter:title" content="Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/feed/" />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1563452380' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"406428","token":"1c9dec11f3"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort ","wc_new_replies_button_text":"Neue Antwort","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":"1","isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b22baf5c880a8158fdde2e5ec0b8b7e3","isLoadOnlyParentComments":0,"version":"5.3.5","wc_post_id":406428,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1590351000,"lastVisitCookie":{"1":{"406428":1587759000}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"a99f911072","ajaxurl":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=406428' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/amp/">
<script type="text/javascript">
		var Ads_BA_ADIDsite = "rolandtichy.de";
		var Ads_BA_ADIDsection = "rotation";
		var Ads_BA_keyword = "";
	</script>
<script type="text/javascript" src="https://adselect.nuggad.net/rc?nuggn=567149294&nuggsid=289334423"></script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>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</script>
</head>
<body class="post-template-default single single-post postid-406428 single-format-standard sidebar no-avatars post-das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
			//GFGroxf("Super")
			</script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
					//GFGroxf("Sky")
					</script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

 </div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="3"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-24-um-12.16.17-e1587723433271.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/meinungen/die-anschaffung-amerikanischer-f-18-flugzeuge-wuerde-ein-finanzielles-milliardengrab/">
<img class="rty-header-image-circle" alt="Die Anschaffung amerikanischer F-18-Flugzeuge würde ein finanzielles Milliardengrab" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-24-um-12.14.55-e1587723319209.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/meinungen/die-anschaffung-amerikanischer-f-18-flugzeuge-wuerde-ein-finanzielles-milliardengrab/">
Die Anschaffung amerikanischer F-18-Flugzeuge würde ein finanzielles Milliardengrab
</a>
</div>
</div>
<div id="header-widgets-2" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/automobilclub-avd-fordert-fahrverbote-jetzt-aufheben/">
<img class="rty-header-image-circle" alt="Automobilclub AvD fordert: Fahrverbote jetzt aufheben" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-24-um-12.11.46-e1587723139910.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/automobilclub-avd-fordert-fahrverbote-jetzt-aufheben/">
Automobilclub AvD fordert: Fahrverbote jetzt aufheben
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-145176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145176 "><a href="https://www.tichyseinblick.de/kolumnen/agente-provocatrice/">Agente Provocatrice</a></li>
<li id="menu-item-53513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53513 publish"><a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/">Alexander Wallasch heute</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-323124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323124 publish"><a href="https://www.tichyseinblick.de/kolumnen/the-irony-man/">The Irony Man</a></li>
<li id="menu-item-244993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244993 "><a href="https://www.tichyseinblick.de/kolumnen/ware-und-wahrheit/">Ware und Wahrheit</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Fr, 24. Apr 2020</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
			//GFGroxf("Medium")
			</script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
﻿
<article class="rty-article-page is-cat" id="post-406428" class="post-406428 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilitaet">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">Autoindustrie liegt in Trümmern:</p>
</div>
<h1 class="entry-title">Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
<div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/gastautor/">Gastautor</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Fr, 24. April 2020</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Nach Aufhebung der Corona-Maßnahmen werden Nachholeffekte und aufgestaute Nachfrage kurzfristig sogar einen Boom der Autoindustrie vortäuschen. Aber die langfristigen Folgen für die Branche werden sehr schmerzhaft. Doch es gibt auch positive Aspekte der Krise. Von Helmut Becker </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F04%2Fimago85690050h-600x0-c-default.jpg&caption=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&description=Nach%20Aufhebung%20der%20Corona-Ma%C3%9Fnahmen%20werden%20Nachholeffekte%20und%20aufgestaute%20Nachfrage%20kurzfristig%20sogar%20einen%20Boom%20der%20Autoindustrie%20vort%C3%A4uschen.%20Aber%20die%20langfristigen%20Folgen%20f%C3%BCr%20die%20Branche%20werden%20sehr%20schmerzhaft.%20Doch%20es%20gibt%20auch%20positive%20Aspekte%20der%20Krise.%20Von%20Helmut%20Becker">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&url=https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#241b5751464e41475019604557047345474c57505149044d575004524b5646414d08044546415604404156047750414848414a5341565004404157046551504b5704534d5640045750414d43414a02464b405d194c505054570117650116620116625353530a504d474c5d57414d4a46484d474f0a4041011662534d565057474c454250011662494b464d484d50454150011662404557095345474c57505149094d575009524b5646414d094546415609404156095750414848414a5341565009404157094551504b5709534d5640095750414d43414a011662" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5><strong>Liebe Leser von TE,</strong></h5>
<h5><strong>auch in diesen Tagen werden Sie auf dieser Seite wie gewohnt Nachrichten, Hintergründe, Analysen und Meinungsbeiträge unserer Autoren lesen können. Auch wenn die Umstände etwas schwieriger geworden sind und wir alle mit den Folgen der verschleppten Corona-Krise kämpfen.</strong></h5>
<h5><strong><span style="color: #c90606;">Wir danken allen Lesern, die TE in diesen schwierigen Zeiten unterstützen. Die Bereitschaft hat einen unendlich großen Wert, denn die gibt uns den Mut, weiter gegen den Strom zu schwimmen und gut zu informieren.</span></strong></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
imago Images </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Niemand konnte die fatalen Folgen erahnen, als der Covid-19-Ausbruch Ende 2019 in China seinen Anfang nahm und sich innerhalb weniger Wochen zur weltweiten Pandemie auswuchs. Deren Bekämpfung stürzte sukzessive die gesamte Welt, vor allem die westlichen Industriestaaten, in eine beispiellose Wirtschaftskrise<i>.<span class="Apple-converted-space"> </span></i>Auch die Automobilindustrie wurde auf allen Kontinenten und Märkten eiskalt erwischt.<span class="Apple-converted-space">  </span>Nachfrage und Produktion brachen ein, Bänder standen still, Verkaufsräume mussten geschlossen bleiben, der Fahrzeugabsatz kam nahezu vollständig zum Erliegen. Komplette Werkschließungen, Kurzarbeit und Entlassungen auf breiter Front waren die Folge.<span class="Apple-converted-space">   </span></p>
<p>Betroffen waren alle, vor allem aber die deutschen Automobilhersteller und Zulieferer. Diese waren durch hohe Investition-Vorleistungen als Folge der Umstellung von Verbrenner- auf Elektromobilität sowie drohende Strafzahlungen in Milliardenhöhe wegen Überschreitung der Brüsseler Emissionsvorgaben ohnehin schon stark gebeutelt. Und nun der Totalausfall der Geschäftstätigkeit wegen der Corona Pandemie.<span class="Apple-converted-space"> </span></p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_05_2020_Mutliples_Staatsversagen.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Mit einer Exportquote von über siebzig Prozent, &#8211; davon fast die Hälfte China zuzurechnen &#8211;<span class="Apple-converted-space">  </span>ist die deutsche Automobilindustrie mehr als alle ausländischen Wettbewerber von einer guten Exportkonjunktur und ungestörtem Welthandel abhängig. Dreh- und Angelpunkt bei allen ist innerhalb von nur zehn Jahren das Corona-Ursprungsland China geworden, das mit 26 Millionen Neuzulassungen inzwischen ein Drittel des Weltmarktes ausmacht. Deutschlands Autohersteller Nr. 1., Volkswagen verkauft und produziert dort mit rd. fünf Millionen Automobilen fast die Hälfte seines Jahresabsatzes; und selbst die Nobelhersteller BMW und Daimler immerhin jeweils ein Drittel.<span class="Apple-converted-space"> </span>Bestes Gegenbeispiel als Gewinner des Markteinbruchs: der französische Autokonzern PSA, der weder in China noch den USA nennenswerte Stückzahlen verkauft. Und entsprechend von der dortigen Absatzkrise verschont blieb.</p>
<p>Die Vollbremsung der Autoindustrie als Schlüsselindustrie hatte vor allem für Einkommen und Beschäftigung der deutschen Wirtschaft fatale Folgen: Je nach Szenario werden die Volkswirtschaftlichen BIP-Verluste für Deutschland mit bis zu -20 Prozent berechnet. Es ist unmöglich vor diesem Hintergrund, konkrete Verluste der deutschen Autoindustrie seriös zu berechnen. Die Krise ist erstens noch nicht vorüber und zweitens vermag niemand genau zu sagen, wie lange sie letztlich dauert. Statistisch sicher ist nur, dass allein in Europa direkt und indirekt zurechenbar elf Millionen, in Deutschland laut VDA zwei Millionen Beschäftigte an der Autobranche hängen.<span class="Apple-converted-space"> </span>Unterstellt man als Folge des völligen Lock-down rechnerisch Tagesverluste über die gesamte Wertschöpfungskette hinweg von einer Milliarde Euro, so dürften im günstigsten Fall Einbußen von etwa 100 Milliarden Euro zu Buche schlagen.<span class="Apple-converted-space"> </span></p>
<p>Fakt ist: Die Autoindustrie steckt im Frühjahr 2020 in der tiefsten Rezession seit 1929/30, global wie in Deutschland.<span class="Apple-converted-space"> </span>An diesem düsteren Bild ändert auch nichts, dass vereinzelt Hersteller, wie Kia in der Slowakei, gerade jetzt einen neuen Standort eröffnen, weil der nicht mehr verschiebbar ist. Selbst der spektakuläre Fabrikneubau von Tesla in Brandenburg ist bislang wegen Nicht-Erfüllung behördlicher Auflagen zum Umweltschutz über die Waldrodung nicht hinausgekommen.<span class="Apple-converted-space"> </span></p>
<p>Überspitzt formuliert liegt die deutsche Autoindustrie gegenwärtig in Trümmern!<span class="Apple-converted-space"> </span>Und zwar ohne eigenes Verschulden, plötzlich und aus heiterem Himmel! Das trifft umso härter, als viele Hersteller und Zulieferer sich im weltweiten Aufschwung der Automobilkonjunktur nach der Finanzkrise 2010 zu Weltmarktchampions entwickelt und für sakrosankt gehalten haben: Mit historischen Bestmarken in allen Fächern: Absatz, Umsatz und Gewinn. Und in ihren Planungen der Vorstellung anhingen, diese märchenhafte Entwicklung könne weiter anhalten. Was dazu führte, dass viele Milliarden Euro an Vorleistungen in autonomes Fahren, Elektroautos und „Schöner Wohnen“ investiert wurden, die nunmehr in der tiefen Krise dauerhaft Liquidität und Bilanzen belasten, teilweise sogar wie bei namhaften Zulieferern die Existenz bedrohen.</p>
<p>Die große Frage ist nicht, ob die Branche überleben und sich von der Krise erholen wird. Das wird sie. Die Frage ist vielmehr, wie wird diese Erholung aussehen, und was kommt auf die Autoindustrie zu und was bleibt nach der Krise von ihr übrig? Wiederaufschwung nach früherem Muster, also Business as usal? Oder hinterlässt die Corona Krise auch bei ihr, ähnlich wie in der Luftfahrt, so tiefe Schleifspuren, dass am Ende ein völlig neues Geschäftsmodell und völlig neue Strukturen in der Autoindustrie stehen. Was sind die Stolpersteine beim Wiederaufbau der deutschen Autoindustrie? Worauf muss sich die deutsche Automobilindustrie einstellen?</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/automobilclub-avd-fordert-fahrverbote-jetzt-aufheben/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago90634041h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
"reine Ideologie-Politik"
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/automobilclub-avd-fordert-fahrverbote-jetzt-aufheben/" target="_blank">Automobilclub AvD fordert: Fahrverbote jetzt aufheben</a>
</div>

</div>
</div>
Die üblichen isolierten Trendextrapolationen aus der Beraterszene oder den hauseigenen Vertriebsexperten helfen bei Antworten auf diese Fragen nicht weiter. Diesmal ist alles anders:<span class="Apple-converted-space"> </span>Weder die Autoproduzenten noch die Nachfrage der Kunden entwickeln sich absehbar nach dem üblichen Konjunkturschema, sondern sind mehr dann je abhängig von den externen Rahmenbedingungen: vom BIP- Wirtschaftswachstum, von Einkommens- und Kaufkraftentwicklung sowie der Beschäftigung, von den künftigen Käuferpräferenzen, auch angesichts verschärfter staatlicher Gesundheitsvorschriften,<span class="Apple-converted-space"> </span>und vor allem den künftig strukturell höheren Ausgaben aller für Gesundheit und Vor- und Fürsorge; bei Einmalzahlungen für die alltäglichen „Helden im Corona-Kampf“ wird es nicht bleiben.<span class="Apple-converted-space"> </span>Und über allem schwebt das Damoklesschwert zusätzlicher Belastungen in der Steuerfaust des Staates als Folge der gigantischen Neuverschuldung in Abwehr des wirtschaftlichen Zusammenbruchs. Und das nicht nur in Deutschland, sondern in allen Partnerländern, allerdings mit dem Unterschied, dass diese ohnehin mit wesentlich höherer Staatsverschuldung in die Krise gestartet sind.</p>
<p>Der gravierenden gesamtwirtschaftlichen wie branchenspezifischen Stolpersteine beim Wiederaufbau sind viele. Mit Konzentration auf und für die deutsche Autoindustrie sind die wichtigsten nachfolgend in vier Thesen zusammengefasst:</p>
<ol>
<li><b></b><b>Das automobile Wachstumszeitalter ist vorbei, der Weltautomobilmarkt wächst nicht mehr, sondern schrumpft eher, in Summe und fast in allen Einzelmärkten. Das gilt auch in Deutschland. Absatzvolumen wie Absatzstruktur werden sich nachhaltig verändern! Dafür sind folgende Gründe maßgebend:</b></li>
</ol>
<ul>
<li>Das staatliche Corona Rettungsprogramm in historisch einmaliger Höhe von 1.200.000.000,00 Euro ist ausschließlich über Verschuldung finanziert. Unabhängig davon, mit welchen Instrumenten diese Staatsschulden in den nächsten Jahrzehnten abgetragen werden, hat das zur Folge, dass<span class="Apple-converted-space"> </span></li>
</ul>
<ol>
<li style="list-style-type: none">
<ol>
<li>sämtliche Staatsausgaben über Jahre auf ein Minimum reduziert werden müssen. Alle staatlichen Ausgabenprojekte kommen auf den Prüfstand, z.B. Infrastrukturvorleistungen für E-Mobilität (Tankstellennetz) oder Autonomes fahren/Roboterautos (5 G /Vernetzung etc.) werden als „Luxus“-Ausgaben dem Rotstift zum Opfer fallen. Sinkende Emissionsbelastungen sowie „grüne“ Brennstoffe erlauben Fortbestand einer verbesserten motorischen Verbrennertechnologie; zusätzliche Verwerfungen in der automobilen Produktion und Beschäftigung kann der Staat somit verhindern.</li>
<li>Der Staat muss seine Steuereinnahmen zur Tilgung und Verzinsung des Staatsschuldenberges spürbar erhöhen.<span class="Apple-converted-space"> </span>Kaufkraftentzug beim Verbraucher ebenso wie Kürzung von Subventionen im Unternehmenssektor sind die Folge. Private Autokäufern müssen sich auf schmalere Auto-Budgets einstellen, gewerbliche Nutzer – immerhin 60 Prozent der jährlichen Autokunden &#8211; auf veränderte Dienstwagenregelungen einstellen. Sinkende Weltmarktpreise für Erdöl erlauben Drehungen an der Mineralölsteuer-Schraube.</li>
</ol>
</li>
</ol>
<ul>
<li>Die Abdeckung höherer Versorge- wie Gesundheitsrisiken, gleich ob bei privaten Haushalten, beim Staat oder in der Industrie, zieht höhere volkswirtschaftliche Kosten nach sich. Kaufkraftverluste im privaten Sektor sind unvermeidlich. Das trifft strukturell auch den globalen Automobilabsatz und damit auch alle Hersteller und Zulieferer der Branche nebst sonstiger Beteiligter.<span class="Apple-converted-space"> </span></li>
</ul>
<ol start="2">
<li><b></b><b>Schrumpfende Absatzvolumen und schrumpfende Gewinnmargen verschärfen </b><b>den Auslesewettbewerb! Das hat weitreichende Folgen für Hersteller und Zulieferer.</b></li>
</ol>
<ul>
<li>Corona hat dem Zeitalter des unbegrenzten Wachstums, auch der Automobilmärkte, vorerst ein Ende gesetzt.<span class="Apple-converted-space"> </span>Die bisherige Wachstumsphilosophie als Branchenideologie ist obsolet geworden, Fehlinvestitionen können in Zukunft noch weniger als bisher durch Umsatzwachstum verschleiert oder kompensiert werden. Hohe Vorleistungsausgaben ohne sicheren Kapitalrückfluss für „weiter, höher, schneller“, nicht zukunftsfähige Antriebstechnologien, autonom fahrende Autos oder bloße Selbstdarstellung und Imagepflege, die alle nicht rechenbar zu finanziellem Mehrwert führen und/oder Kundenbedürfnissen dienen, kommen auf den Prüfstand.</li>
</ul>
<ul>
<li>Steigender Wettbewerbsdruck zieht Auslese und Konzentration auf der Angebotsseite nach sich. Das trifft alle Glieder der Wertschöpfungskette. Potente Kapitalinvestoren stehen als Aufkäufer bereit. Von Nichteigentümern geführte Leuchtturmunternehmen &#8211; ihrer Branche und der gesamten Volkswirtschaft &#8211; sind hochgradig gefährdet. Da ebenso systemrelevant wie die Versorgung mit Atemschutzmasken oder Dienstleistungen im Handel und der Medizin muss der Staat eine Abwanderung oder Zerschlagung verhindern.</li>
</ul>
<ol start="3">
<li><b></b><b>Die Coronapandemie hat der Globalisierung und der globalen Ausdifferenzierung der automobilen Wertschöpfungsketten Grenzen aufgezeigt.<span class="Apple-converted-space"> </span></b></li>
</ol>
<p>Der Prozess einer international fortlaufenden Arbeitsteilung hat den Höhepunkt überschritten, Wertschöpfungsketten lassen sich überregional nicht weiter ausdehnen und -dünnen, ohne ernsthafte lokale Versorgungsrisiken einzugehen. Produktion ohne Risikopuffer ist vorbei, grenzüberschreitendes Just-in-time oder single-sourcing war gestern, Versorgungssicherheit vor der Haustüre ist heute. Folge: Beschaffungs- und Logistikabläufe müssen neu strukturiert werden, Logistik wird teurer, Vorleistungskosten steigen. Re-Allokation von Vorleistungen verteuern Fertigungsprozesse.</p>
<ol start="4">
<li><b></b><b>Die Deckung individueller wie gesellschaftlicher Existenz- und Sicherheitsbedürfnisse, wie Gesundheitsfürsorge, soziale Sicherheit, soziale Kontakte und Unterhaltung etc. erhält in Zukunft einen höheren Stellenwert in der menschlichen Bedürfnispyramide vor ichbezogenen, individualistischen „Luxus“-Bedürfnissen.</b></li>
</ol>
<p>Auf die seit 70 Jahren gewohnte Wachstums-Wanderung auf der Bedürfnispyramide nach oben folgt eine Rückwärtsbewegung nach unten zu den Existenz- und Grundbedürfnissen. Back tot he roots! Das erfordert höhere strukturelle Aufwendungen, die für die Deckung der gewohnten, nicht unmittelbar lebensnotwenigen Wachstumsbedürfnisse, wie Geltung, gesellschaftliche Anerkennung, Selbstverwirklichung nicht mehr zur Verfügung stehen können. Staatliche wie private Budgets werden in Zukunft in Richtung der Grundbedürfnisse rückstrukturiert werden (müssen). Bei den Privaten wird das Geld bei der Deckung der hedonistischen Luxus-Bedürfnisse fehlen. Beim Staat wird die Erkenntnis in den Vordergrund rücken, dass die Abwehr einer tödlichen Pandemie eine höhere gesellschaftliche Priorität hat als Absenkung der Auto-Abgase, z.B. am Stuttgarter Neckartor. Verkehr ohne Pandemie ist die bessere gesellschaftliche Lösung als Pandemie ohne Verkehr!</p>
<p>Aber Corona zeitigt auch positive Effekte für die Automobilindustrie: Das eigene Automobil als individuelles Verkehrsmittel erhält neuen gesellschaftlichen Stellenwert.</p>
<p>Durch die auch in Zukunft notwendige soziale Distanz zum Mitmenschen erhält das Automobil als geschützter privater Raum seinen alten Stellenwert zurück. Nämlich geschützt und individuell mobil zu sein:<span class="Apple-converted-space"> </span>Fahren wann man will, wohin man will und mit wem man will! Und wie lange man will – Ausnahme mit dem Elektroauto!</p>
<hr />
<div class=""><em><span class="">Dr. Helmut Becker ist </span>Leiter des Instituts für <span class="">Wirtschaftsanalyse und </span><span class=""><span class="" style="font-family: Arial">Kommunikation (IWK). Er war Chefvolkswirt der BMW AG, Mitarbeiter im Sachverständigenrat und in vielen Funktionen der Automobilindustrie verbunden.</span></span></em></div>
<div></div>
<div class="adwidget_homepage" data-generated-on="2020/04/24 18:10:01">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2020-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/09/TE_05_2020_Ad_Magazin-620x0-c-default.png">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2020%2F04%2Fimago85690050h-600x0-c-default.jpg&caption=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&description=Nach%20Aufhebung%20der%20Corona-Ma%C3%9Fnahmen%20werden%20Nachholeffekte%20und%20aufgestaute%20Nachfrage%20kurzfristig%20sogar%20einen%20Boom%20der%20Autoindustrie%20vort%C3%A4uschen.%20Aber%20die%20langfristigen%20Folgen%20f%C3%BCr%20die%20Branche%20werden%20sehr%20schmerzhaft.%20Doch%20es%20gibt%20auch%20positive%20Aspekte%20der%20Krise.%20Von%20Helmut%20Becker">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Das%20Wachstum%20ist%20vorbei%2C%20aber%20der%20Stellenwert%20des%20Autos%20wird%20steigen&url=https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f188adbfec9badafa4bfb8b9a1eca5bfb8ecbaa3beaea9a5e0ecadaea9beeca8a9beec9fb8a9a0a0a9a2bba9beb8eca8a9bfec8db9b8a3bfecbba5bea8ecbfb8a9a5aba9a2eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2b8a5afa4b5bfa9a5a2aea0a5afa7e2a8a9e9fe8abba5beb8bfafa4adaab8e9fe8aa1a3aea5a0a5b8ada9b8e9fe8aa8adbfe1bbadafa4bfb8b9a1e1a5bfb8e1baa3beaea9a5e1adaea9bee1a8a9bee1bfb8a9a0a0a9a2bba9beb8e1a8a9bfe1adb9b8a3bfe1bba5bea8e1bfb8a9a5aba9a2e9fe8a" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 0 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">----</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Ihr Kommentar... </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<p class="wc-must-login">
Sie müssen <a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fmobilitaet%2Fdas-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen%2F">angemeldet sein</a> um einen Kommentar oder eine Antwort schreiben zu können </p>
</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>

<div id='Ads_BA_BUT2'><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div></div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/04/24 18:10:01">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/krall-die-buergerliche-revolution" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Krall_Die-Bürgerliche-Revolution_NEU_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-05-2020-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/tichybanner_05_20.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2020/04/24 18:10:01">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=MS-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/tichysGutschein_GH_Herren_300x600_-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/image-210x140-c-default.png" alt="Bei Maybrit Illner hat „unsere Frau Merkel“ (Özdemir) immer recht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/bei-maybrit-illner-hat-unsere-frau-merkel-oezdemir-immer-recht/">
Bei Maybrit Illner hat „unsere Frau Merkel“ (Özdemir) immer recht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2015/12/Fotolia_83704930_S-210x140-c-default.jpg" alt="Die Anschaffung amerikanischer F-18-Flugzeuge würde ein finanzielles Milliardengrab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-anschaffung-amerikanischer-f-18-flugzeuge-wuerde-ein-finanzielles-milliardengrab/">
Die Anschaffung amerikanischer F-18-Flugzeuge würde ein finanzielles Milliardengrab
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago99712732h-210x140-c-default.jpg" alt="Corona-Update zum 24. April: Eine Merkelsche Regierungserklärung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-24-april-eine-merkelsche-regierungserklaerung/">
Corona-Update zum 24. April: Eine Merkelsche Regierungserklärung
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto_2020-04-23-210x140-c-default.jpg" alt="Metamorphosen einer ehemals seriösen Sendeanstalt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/der-bayerische-rundfunk-br-metamorphosen-einer-ehemals-serioesen-sendeanstalt/">
Metamorphosen einer ehemals seriösen Sendeanstalt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago52722312h-210x140-c-default.jpg" alt="Norbert Blüm: Der kleine Held der Politik ist gestorben">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/norbert-bluem-der-kleine-held-der-politik-ist-gestorben/">
Norbert Blüm: Der kleine Held der Politik ist gestorben
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago99413182h-210x140-c-default.jpg" alt="Corona: das Desaster des Emmanuel Macron">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/corona-das-desaster-des-emmanuel-macron/">
Corona: das Desaster des Emmanuel Macron
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago0099462775h-210x140-c-default.jpg" alt="Unionsfraktion in Pseudoempörung: Hälfte der Kinder aus Lesbos mit identischem Geburtstag">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/unionsfraktion-in-pseudoempoerung-haelfte-der-kinder-aus-lesbos-mit-identischem-geburtstag/">
Unionsfraktion in Pseudoempörung: Hälfte der Kinder aus Lesbos mit identischem Geburtstag
 </a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-210x140-c-default.jpg" alt="Das Paradies: Leben ohne Arbeit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/das-paradies-leben-ohne-arbeit/">
Das Paradies: Leben ohne Arbeit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago99392842h-210x140-c-default.jpg" alt="Corona-Update zum 20. April: Die Lockerungen im Überblick">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-20-april-die-lockerungen-im-ueberblick/">
Corona-Update zum 20. April: Die Lockerungen im Überblick
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/07/GettyImages-564606140-210x140-c-default.jpg" alt="Corona-Update zum 21. April: Die Tracing-App und die Daten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-21-april-die-tracing-app-und-die-daten/">
Corona-Update zum 21. April: Die Tracing-App und die Daten
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/IMG_0777-210x140-c-default.jpg" alt="Ostern auf der Insel des Wohlstands">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/ostern-auf-der-insel-des-wohlstands/">
Ostern auf der Insel des Wohlstands
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/imago98276795h-210x140-c-default.jpg" alt="Corona-Masken: Die Wahrheit hinter Zellstoff">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-masken-die-wahrheit-hinter-zellstoff/">
Corona-Masken: Die Wahrheit hinter Zellstoff
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago90700595h-210x140-c-default.jpg" alt="Stadtluft in Stuttgart: Der Diesel ist es nicht">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/stadtluft-in-stuttgart-der-diesel-ist-es-nicht/">
Stadtluft in Stuttgart: Der Diesel ist es nicht
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/GettyImages-1209019471-210x140-c-default.jpg" alt="Corona-Update zum Morgen des 29. März: Ein vertrauliches Strategiepapier">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-morgen-des-29-maerz-ein-vertrauliches-strategiepapier/">
Corona-Update zum Morgen des 29. März: Ein vertrauliches Strategiepapier
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/imago98606352h-210x140-c-default.jpg" alt="Corona-Update zum Morgen des 28. März: Das RKI taucht ab">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/corona-update-zum-morgen-des-28-maerz-das-rki-taucht-ab/">
Corona-Update zum Morgen des 28. März: Das RKI taucht ab
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago85690050h-210x140-c-default.jpg" alt="Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/das-wachstum-ist-vorbei-aber-der-stellenwert-des-autos-wird-steigen/">
Das Wachstum ist vorbei, aber der Stellenwert des Autos wird steigen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/03/GettyImages-92345528-210x140-c-default.jpg" alt="&#8222;Jeder von uns hat hier Fälle, wo wirklich massiv betrogen wird&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/alexander-wallasch-heute/jeder-von-uns-hat-hier-faelle-wo-wirklich-massiv-betrogen-wird/">
&#8222;Jeder von uns hat hier Fälle, wo wirklich massiv betrogen wird&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago99486089h-210x140-c-default.jpg" alt="Coronapandemie in Frankreich: Wieviel ist ein Menschenleben wert?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/coronapandemie-in-frankreich-wieviel-ist-dein-menschenleben-wert/">
Coronapandemie in Frankreich: Wieviel ist ein Menschenleben wert?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/Bildschirmfoto_2020-04-23-210x140-c-default.jpg" alt="Metamorphosen einer ehemals seriösen Sendeanstalt">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/der-bayerische-rundfunk-br-metamorphosen-einer-ehemals-serioesen-sendeanstalt/">
Metamorphosen einer ehemals seriösen Sendeanstalt
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/04/imago65621208h-210x140-c-default.jpg" alt="Bund und Länder mobilisieren viel mehr Hilfsgeld als andere Industriestaaten">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/bund-und-laender-mobilisieren-mehr-hilfsgeld-als-andere-industriestaaten/">
Bund und Länder mobilisieren viel mehr Hilfsgeld als andere Industriestaaten
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-und-max-otte-im-gespraech-was-passiert-mit-unserem-geld/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Interview_Krall_Otte_-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Handlungsunfähiger Staat
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/interview/markus-krall-und-max-otte-im-gespraech-was-passiert-mit-unserem-geld/" class="rty-video-thumb3-title">
Markus Krall und Max Otte im Gespräch: Was passiert mit unserem Geld?
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/TE_Peter_Hahne_Interview-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/peter-hahne-schluss-mit-kirchensteuer-und-rundfunkbeitrag/">
Peter Hahne: Schluss mit Kirchensteuer und Rundfunkbeitrag
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/corona-der-crash-ist-da/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/03/Int_Friedrich-140x80-c-default.png">
</div>
 </a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/corona-der-crash-ist-da/">
Corona: Der Crash ist da?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/interview/corona-der-crash-ist-da/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/04/RTY_JW_front-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/mehr-sorge-vor-corona-oder-vor-klima/">
Mehr Sorge vor Corona oder vor Klima?
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2020/01/GettyImages-80058871-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/interview/dieter-hundt-die-energiewende-war-falsch/">
Dieter Hundt: Energiewende gescheitert &#8211; zurück zur Kernenergie?
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2020</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<script>
    jQuery(document).ready(function () {
		if ( ! localStorage.getItem('tichyseinblick_visited')) {
			jQuery("body").append('<div class="cookie-notification"><div class="cookie-notification-padding"></div><p class="cookie-notification-text"></p><button class="btn-donate">Verstanden</button></div>');
			jQuery(".cookie-notification-text").html('<p style="width: 80%; font-size: 12px;">Diese Website verwendet Cookies. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="http://www.tichyseinblick.de/datenschutz/" target="_blank" rel="noopener">Datenschutzhinweisen</a>.</p>');
			jQuery(".cookie-notification button").on("click", function(){
				jQuery(".cookie-notification").fadeOut();
				localStorage.setItem('tichyseinblick_visited', true);
        });
		}
	});
	</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>



<script>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</script>


</body>
</html>
