<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tichyseinblick.de/xmlrpc.php">
<link rel="shortcut icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/favicon.ico" type="image/x-icon" />



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-144x144-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-120x120-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-114x114-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-76x76-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-72x72-precomposed.png">

<link rel="apple-touch-icon-precomposed" href="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/apple-touch-icon-precomposed.png">
<!--[if lt IE 9]>
	<script src="https://www.tichyseinblick.de/wp-content/themes/rolandtichy/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="Die Materialknappheit spitzt sich weiter zu. Laut einer Umfrage musste bereits jedes vierte Unternehmen die Produktion stoppen oder drosseln. Ein Architekt berichtet TE von langen Wartezeiten am Bau." />
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" />
<link rel="canonical" href="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“" />
<meta property="og:description" content="Die Materialknappheit spitzt sich weiter zu. Laut einer Umfrage musste bereits jedes vierte Unternehmen die Produktion stoppen oder drosseln. Ein Architekt berichtet TE von langen Wartezeiten am Bau." />
<meta property="og:url" content="http://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" />
<meta property="og:site_name" content="Tichys Einblick" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2021-08-23T15:01:28+02:00" />
<meta property="article:modified_time" content="2021-08-23T15:07:09+02:00" />
<meta property="og:updated_time" content="2021-08-23T15:07:09+02:00" />
<meta property="og:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h.jpg" />
<meta property="og:image:secure_url" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Materialknappheit spitzt sich weiter zu. Laut einer Umfrage musste bereits jedes vierte Unternehmen die Produktion stoppen oder drosseln. Ein Architekt berichtet TE von langen Wartezeiten am Bau." />
<meta name="twitter:title" content="Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“" />
<meta name="twitter:image" content="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h.jpg" />

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Feed" href="https://www.tichyseinblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Kommentar-Feed" href="https://www.tichyseinblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tichys Einblick &raquo; Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“ Kommentar-Feed" href="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='rolandtichy-style' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/style.css?ver=1620398809' type='text/css' media='all' /><!--[if lt IE 9]>
<link rel='stylesheet' id='rolandtichy-ie-css'  href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-tse-css' href='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.css?ver=2020-10-21' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/donations.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tichyseinblick.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"593708","token":"272715989c"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/jquery.cookie.js'></script>
<script type='text/javascript' src='//script.ioam.de/iam.js'></script>
<meta name="twitter:url" content="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/">
<link rel='https://api.w.org/' href='https://www.tichyseinblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tichyseinblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tichyseinblick.de/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tichyseinblick.de/?p=593708' />
<link rel="alternate" type="application/json+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tichyseinblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tichyseinblick/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
<link rel="amphtml" href="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/amp/">
<script type="text/javascript">
            var Ads_BA_ADIDsite = "rolandtichy.de";
            var Ads_BA_ADIDsection = "rotation";
            var Ads_BA_keyword = "";
        </script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/roti.js"></script>
</head>
<body class="post-template-default single single-post postid-593708 single-format-standard sidebar no-avatars post-dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten">

<script type="text/javascript">
	var pathname = window.location.pathname;
                var iam_data = {
            "st":"tichyein", // site/domain
            "cp":"rty_wirtschaft",
            "sv" :"ke", // Es wird keine Befragungseinladung ausgeliefert.
            "co":"kommentar", // comment
            "sc": "yes"
        };
        if (pathname !== '/') {
            iam_data.sv = "i2";
        }
        iom.c(iam_data, 1);

    </script>
<div id="fb-root"></div>
<script>
        jQuery(document).ready(function(){
            jQuery('#search-menu-toggle').on('click', function(){
                jQuery('#site-search-menu').toggleClass('toggled-on');
            });
        });
    </script>
<div id="page" class="hfeed site">

<div id='Ads_BA_BS'>

<script type="text/javascript">
                    //GFGroxf("Super")
                </script>

<script type='text/javascript'>Ads_BA_AD('BS');</script>

<span class='GFGroxf_end'></span>

</div>
<header id="masthead" class="site-header" role="banner" style="margin-bottom: 10px">

<div class="mod-sky">
<div id='Ads_BA_SKY'>

<script type="text/javascript">
                        //GFGroxf("Sky")
                        </script>

<script type='text/javascript'>Ads_BA_AD('SKY');</script>

<span class='GFGroxf_end'></span>

</div>
</div>
<div id="rty-search-menu">
<nav id="site-search-menu" class="navigation main-navigation">
<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu rty-second-menu"><li id="menu-item-139659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139659 publish"><a href="https://www.tichyseinblick.de/autoren/">Autoren</a></li>
<li id="menu-item-301381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301381 publish"><a href="https://www.tichyseinblick.de/podcast/">Podcast</a></li>
<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308 publish"><a href="https://www.tichyseinblick.de/newsletter/anmeldung/">Newsletter</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287 publish"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://tichyseinblick.shop">Shop</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13288 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-62156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62156 publish"><a target="_blank" href="https://shop.finanzenverlag.de/t/kategorie/tichys-einblick">Einblick-Abo</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.tichyseinblick.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>
<div class="social-links-head">
<div>
<h3 id="search-menu-toggle" class="menu-toggle">Menü</h3>
</div>
<div class="floatleft">
<a class="social-links-item social-links-facebook" target="_blank" href="https://www.facebook.com/pages/Tichys-Einblick/716555961791942" title="Besuche Tichys Einblick auf facebook"></a>
<a class="social-links-item social-links-twitter" target="_blank" href="https://twitter.com/rolandtichy" title="Besuche Tichys Einblick bei Twitter"></a>
<a class="social-links-item social-links-google" target="_blank" href="https://www.xing.com/news/pages/tichys-einblick-102" title="Besuche Tichys Einblick bei Xing"></a>
<a class="social-links-item social-links-rss" target="_blank" href="https://www.tichyseinblick.de/feed" title=""></a>
</div>
<div class="floatright">
<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns/" class="unterstuetzen-header-button">&raquo; Unterstützen</a>
</div>
</div>
</nav>
</div>
<div>
<div class="rlt-banner">
<a class="home-link" href="https://www.tichyseinblick.de/">
<h1 class="site-title"></h1>
</a>
<div class="rlt-header-widgets-slider">
<div id="header-widgets" data-count="2"></div>
<div id="header-widgets-0" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-19-08-2021-flutkatastrophe-klimawandel-grosse-sprueche-keine-taten/">
<img class="rty-header-image-circle" alt="Tichys Ausblick Talk: „Flutkatastrophe und Klimawandel – Große Sprüche, keine Taten“" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/05/Bildschirmfoto-2021-05-27-um-13.13.40-e1622114079542.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-19-08-2021-flutkatastrophe-klimawandel-grosse-sprueche-keine-taten/">
Tichys Ausblick Talk: „Flutkatastrophe und Klimawandel – Große Sprüche, keine Taten“
</a>
</div>
</div>
<div id="header-widgets-1" class="rty-header-widgets">
<div class="rty-header-widgets-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
<img class="rty-header-image-circle" alt="&#8222;Tichys Einblick&#8220;  &#8211; so kommt das gedruckte Magazin zu Ihnen" style="float: right" src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-08-07-um-01.09.24-e1628291541117.png">
</a>
</div>
<div class="rty-header-widgets-link">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/">
&#8222;Tichys Einblick&#8220; &#8211; so kommt das gedruckte Magazin zu Ihnen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<h3 class="menu-toggle">Menü</h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 "><a href="https://www.tichyseinblick.de/tichys-einblick/">Tichys Einblick</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3460 "><a href="https://www.tichyseinblick.de/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
<li id="menu-item-473484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473484 "><a href="https://www.tichyseinblick.de/video/5-vor-12/">5 vor 12</a></li>
<li id="menu-item-39709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39709 "><a href="https://www.tichyseinblick.de/kolumnen/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-31498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31498 publish"><a href="https://www.tichyseinblick.de/kolumnen/blackbox/">Blackbox</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800 "><a href="https://www.tichyseinblick.de/kolumnen/goergens-feder/">Goergens Feder</a></li>
<li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29914 publish"><a href="https://www.tichyseinblick.de/kolumnen/helds-ausblick/">Helds Ausblick</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17442 "><a href="https://www.tichyseinblick.de/kolumnen/herles-faellt-auf/">Herles fällt auf</a></li>
<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91290 publish"><a href="https://www.tichyseinblick.de/kolumnen/ismail-tipi-klartext/">Ismail Tipi: Klartext</a></li>
<li id="menu-item-138056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138056 publish"><a href="https://www.tichyseinblick.de/kolumnen/josef-kraus-lernen-und-bildung/">Josef Kraus: Lernen und Bildung</a></li>
<li id="menu-item-348299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348299 publish"><a href="https://www.tichyseinblick.de/kolumnen/klima-durchblick/">Klima-Durchblick</a></li>
<li id="menu-item-348300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348300 "><a href="https://www.tichyseinblick.de/kolumnen/knauss-kontert/">Knauß kontert</a></li>
<li id="menu-item-19567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19567 "><a href="https://www.tichyseinblick.de/kolumnen/lichtblicke-kolumnen/">Lichtblicke</a></li>
<li id="menu-item-138057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138057 "><a href="https://www.tichyseinblick.de/kolumnen/neue-wege/">Neue Wege</a></li>
<li id="menu-item-294403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294403 "><a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/">Olaf Opitz: Klare Kante!</a></li>
<li id="menu-item-185182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185182 publish"><a href="https://www.tichyseinblick.de/kolumnen/oswald-metzger-zur-ordnung/">Oswald Metzger: Zur Ordnung</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752 "><a href="https://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/">Schäfflers Freisinn</a></li>
<li id="menu-item-28803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28803 publish"><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/">Spahns Spitzwege</a></li>
<li id="menu-item-509334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509334 "><a href="https://www.tichyseinblick.de/kolumnen/stephans-spitzen/">Stephans Spitzen</a></li>
<li id="menu-item-489202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489202 "><a href="https://www.tichyseinblick.de/kolumnen/vorwort-zum-sonntag/">Vorwort zum Sonntag</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429 "><a href="https://www.tichyseinblick.de/gastbeitrag/">Gastbeitrag</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 "><a href="https://www.tichyseinblick.de/daili-es-sentials/">Daili|es|sentials</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356 "><a href="https://www.tichyseinblick.de/meinungen/">Meinungen</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3462 "><a href="https://www.tichyseinblick.de/feuilleton/">Feuilleton</a>
<ul class="sub-menu">
<li id="menu-item-565366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565366 "><a href="https://www.tichyseinblick.de/video/tichys-ausblick/">Tichys Ausblick</a></li>
<li id="menu-item-473482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473482 "><a href="https://www.tichyseinblick.de/video/interview/">Interview</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576 "><a href="https://www.tichyseinblick.de/feuilleton/medien/">Medien</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3463 "><a href="https://www.tichyseinblick.de/feuilleton/buecher/">Bücher</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464 "><a href="https://www.tichyseinblick.de/feuilleton/lebensstil/">Lebensstil</a></li>
<li id="menu-item-238478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238478 "><a href="https://www.tichyseinblick.de/feuilleton/glosse/">Glosse</a></li>
<li id="menu-item-3578" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578 "><a href="https://www.tichyseinblick.de/feuilleton/mode/">Mode</a></li>
<li id="menu-item-3577" class="hiddenItem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577 "><a href="https://www.tichyseinblick.de/feuilleton/musik/">Musik</a></li>
</ul>
</li>
<li id="menu-item-68431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68431 publish"><a href="https://www.tichyseinblick.de/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li id="menu-item-185183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185183 "><a href="https://www.tichyseinblick.de/wirtschaft/geldanlage/">Geldanlage</a></li>
<li id="menu-item-68432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68432 publish"><a href="https://www.tichyseinblick.de/wirtschaft/mobilitaet/">Mobilität</a></li>
<li id="menu-item-238479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238479 "><a href="https://www.tichyseinblick.de/wirtschaft/digital/">Digital</a></li>
</ul>
</li>
</ul></div> <div class="rty-current-date">Mo, 23. Aug 2021</div>
</nav>
</div>
</header>

<div id='Ads_BA_FLB'>

<script type="text/javascript">
                //GFGroxf("Medium")
                </script>

<script type='text/javascript'>Ads_BA_AD('FLB');</script>

<span class='GFGroxf_end'></span>

</div>
<div class="rty-advertising-banner">
</div>
<div id="main" class="site-main clear">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article class="rty-article-page is-cat" id="post-593708" class="post-593708 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft">
<header class="entry-header">
<div class="rty-article-page-header">
<div class="entry-meta">



 <p class="claim-text">DIHK-Umfrage</p>
</div>
<h1 class="entry-title">Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“</h1>
</div>
<div class="rty-article-page-block-author entry-meta">
<div class="pf-content">
 <div class="author vcard">
<div class="rty-article-page-author ">Von
<strong>
<a href="https://www.tichyseinblick.de/autoren/elias-huber/">Elias Huber</a>
</strong>
</div>
<div class="rty-article-page-button-follow">
</div>
<span class="date">


<div class="entry-date"> Mo, 23. August 2021</div>
</span>
</div>
</div>
</div>
<div style="clear:both"></div>
</header>
<div class="entry-content">
<div class="mod-cad2">

 <div id='Ads_BA_CAD2'><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
</div>
<div class="rty-article-page-excerpt">
<p>
Die Materialknappheit spitzt sich weiter zu. Laut einer Umfrage musste bereits jedes vierte Unternehmen die Produktion stoppen oder drosseln. Ein Architekt berichtet TE von langen Wartezeiten am Bau. </p>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F07%2Fimago0112522717h-600x0-c-default.jpg&caption=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&description=Die%20Materialknappheit%20spitzt%20sich%20weiter%20zu.%20Laut%20einer%20Umfrage%20musste%20bereits%20jedes%20vierte%20Unternehmen%20die%20Produktion%20stoppen%20oder%20drosseln.%20Ein%20Architekt%20berichtet%20TE%20von%20langen%20Wartezeiten%20am%20Bau.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5425000c0f0c1b0c070e19aacd1a1a0c53498be9f73e001b490b081d0c07495d58492108070d1e0c1b020c1b491c04490c00074928070e0c0b061d498be9fa490b0506aaf6491f000c1b4908071d1e061b1d0c1d0c078be9f54f0b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e471d000a01101a0c00070b05000a02470d0c4c5b2f1e001b1d1a0a01080f1d4c5b2f0d000102441c040f1b080e0c4405000c0f0c1b0c070e19080c1a1a0c441e001b440b081d0c07445d58440108070d1e0c1b020c1b441c04440c00074408070e0c0b061d440b05061a1a441f000c1b4408071d1e061b1d0c1d0c074c5b2f" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div class="rty-pop-up" style="display:none">
<div class="title-pop-up">
<h5>Liebe Leser,</h5>
<h5><strong>kontinuierlich arbeiten wir daran, unser Angebot für Sie zu erweitern und auszubauen.</strong></h5>
<h5><strong>Zum Abend informiert Sie unser <span style="color: #ff0000;">Newsletter</span> über das Geschehen des Tages. (zur Anmeldung <a href="https://www.tichyseinblick.de/newsletter/anmeldung/" target="_blank" rel="noopener">hier &gt;&gt;&gt;</a>)</strong></h5>
<h5><strong>Morgens holt Sie ab sofort der <a href="https://soundcloud.com/tichys-einblick/" target="_blank" rel="noopener"><span style="color: #ff0000;">„TE-Wecker“</span></a> mit Holger Douglas von Montag bis Freitag </strong><strong>mit den wichtigsten News für den neuen Tag aus den Federn. (zum <a href="https://www.tichyseinblick.de/podcast/" target="_blank" rel="noopener">Podcast &gt;&gt;&gt;</a>)</strong></h5>
<h5><span style="color: #ff0000;"><strong>Danke, dass Sie uns das mit Ihrer Unterstützung ermöglichen!</strong></span></h5>
<div class="redirect-donation-page">
<a href="/unterstuetzen-sie-uns">
Unterstützen Sie uns mit Ihrem Beitrag
</a>
</div>
<div class="link-continue-reading">
<a>
Ich unterstütze bereits
</a>
</div>
</div>
</div>
<div class="entry-thumbnail regular">
<div class="thumb-wrapper thumb-wrapper-lg">
<img width="620" height="413" src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h.jpg 620w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h-300x200.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h-320x213.jpg 320w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h-207x138.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h-231x154.jpg 231w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="thumb-copyright thumb-copyright-lg">
IMAGO / Olaf Döring </span>
</div>
</div>
<div class="rty-article-page-content">
<div class="pf-content"><p>Eine DIHK-Umfrage unter 3.000 Unternehmen kommt zu alarmierenden Ergebnissen. Demnach haben bereits 26 Prozent der Unternehmen die Produktion gestoppt oder gedrosselt, weil Vorprodukte fehlten. Besonders betroffen ist demnach die Fahrzeugindustrie – hier mussten bereits 58 Prozent langsamer produzieren oder zeitweise stoppen. Danach folgen die Gummi- und Kunststoffindustrie (45 Prozent), die Chemieindustrie (36 Prozent), die EDV und Elektrotechnik (34 Prozent) und die Holzindustrie (28 Prozent).</p>
<p>Auch ein Architekt berichtet <em>TE</em>, dass es lange dauere und teuer sei, Handwerker anzustellen. „Wir arbeiten gerade an einem Rohbau-Projekt, das wir vor anderthalb Jahren mit Kosten von 450.000 Euro veranschlagt haben“, erklärt der Mann, der in Frankfurt ein Architekturbüro mit über 20 Angestellten leitet. Das erste Angebot habe bei 870.000 Euro gelegen, das zweite bei 650.000 Euro. Üblicherweise schreibe man sechs bis acht Handwerker an und die Hälfte gebe ein Angebot ab. „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“, sagt er. Der Baubetrieb verlaufe wie “in lähmender Zeitlupe”.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Tichys_Einblick_Magazin_09_2021.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Zeit zum Lesen
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/tichys-einblick/tichys-einblick-so-kommt-das-gedruckte-magazin-zu-ihnen/" target="_blank">"Tichys Einblick" - so kommt das gedruckte Magazin zu Ihnen</a>
</div>

</div>
</div>
Die Materialpreise hätten sich inzwischen teils entspannt. Der Holzpreis sei um die Hälfte gesunken, aber stehe immer noch deutlich höher als vor der Corona-Krise, erklärt er. Material sei dennoch weiter teuer. „Es sind eher einzelne Dinge, die fehlen – etwa sagt ein Handwerker, dass er keine Dämmplatten bekommt und deswegen die Bodenplatten nicht gießen kann“, sagt der Architekt. „Wir versuchen dann, andere Arbeiten vorzuziehen und die Lieferengpässe zu umschiffen.“</p>
<p>Die DIHK berichtet denn auch, dass nahezu alle Branchen und Unternehmensgrößen betroffen seien. Insgesamt meldeten 83 Prozent Preisanstiege oder fehlende Vorprodukte, Waren und Rohstoffe. Teuer oder knapp seien besonders direkte Vorprodukte, Stahl, Aluminium, Kupfer und Holz. Der Degussa-Chefvolkswirt Thorsten Polleit erklärt sich die Lieferengpässe auch mit den Lockdowns der Regierungen. Sie seien ein massiver Eingriff in die internationale Arbeitsteilung – etwa in Kapitalfreiheit und Freizügigkeit. „Die Politiker hängen der falschen Vorstellung an, die Volkswirtschaft ließe sich wie eine Glühlampe ein- und ausschalten“, sagt er.</p>
<p>Eine Ursache für die Engpässe sind laut der Umfrage Transportprobleme, von denen 58 Prozent der Unternehmen betroffen sind. In drei Vierteln der Fälle waren <a href="https://www.tichyseinblick.de/wirtschaft/historischer-rekord-warum-die-frachtpreise-bei-container-schiffen-rasant-steigen/" target="_blank" rel="noopener">Container</a> knapp oder es fehlten Frachtkapazitäten auf Schiffen. Bahn, LKW oder Flugzeug sorgten bloß bei einem Viertel der Betriebe für Materialnot. Laut dem Institut für Weltwirtschaft spitzt sich derzeit die Lage der Container-Seefahrt in China zu. Aktuell liege das Frachtvolumen im Roten Meer – der wichtigsten Seehandelsroute der Welt – 20 Prozent unter dem Niveau, das unter normalen Umständen zu erwarten sei. Für den August rechnen die Kieler Wirtschaftsforscher mit einem Minus von 6 Prozent der chinesischen Exporte.</p>
<p>

<div class="rty-inner-post-box">
<div class="rty-inner-post-image">
<a href="https://www.tichyseinblick.de/wirtschaft/nie-mehr-pleite-gehen/" target="_blank"><img style="" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0108406829h.jpg"></a>
</div>
<div class="rty-inner-post-block-content">
<div class="rty-inner-post-stichzeile">
Politik lähmt Wirtschaft
</div>
<div class="rty-inner-post-title">
<a href="https://www.tichyseinblick.de/wirtschaft/nie-mehr-pleite-gehen/" target="_blank">Nie mehr Pleite gehen</a>
</div>

</div>
</div>
Ohnehin hätten weniger Schiffe die Mega-Häfen in Shanghai und Ningbo in den vergangenen vier Wochen verlassen. Die derzeitige Terminalschließung in Ningbo verschärfe die Engpässe, sagte Mitarbeiter Vincent Stamer. „Findet der Warenhandel mit China nicht schnell zurück zu normalen Abläufen, droht sich die Krise auch im Weihnachtsgeschäft mit fehlenden Produkten und höheren Preisen bemerkbar zu machen.“ Laut der <a href="https://www.bild.de/politik/ausland/politik-ausland/containerhafen-ningbo-steht-still-ein-corona-fall-in-china-laehmt-weltweiten-han-77361810.bild.html" target="_blank" rel="noopener">Bild</a> schlossen die chinesischen Behörden den Terminal in Ningbo vor rund zehn Tagen, weil ein einziger Hafenmitarbeiter positiv getestet worden war.</p>
<p>Verschärfend wirkt in Deutschland die Flutkatastrophe. Ein Stahlgroßhändler schreibt in einer Email an seinen Kunden, die <em>TE</em> vorliegt, dass in Nordrhein-Westfalen große Lager mit Warmbreitband-Stahl überflutet worden seien. Etwa berichte ein Hersteller von einem Ausfall von über 30.000 Tonnen sogenannter Coils – also Bandstahlrollen. Bahngleise seien in NRW schwer beschädigt und Frachten würden auf den LKW-Verkehr umgelegt, der ohnehin überlastet sei. „Lieferanten berichten davon, dass Sendungen bei den Speditionen bis zu zehn Tage liegen bleiben“, schreibt der Händler. Laut der <em><a href="https://www.wiwo.de/unternehmen/industrie/industriekonzern-lieferengpaesse-nach-hochwasser-thyssenkrupp-stahlsparte-erklaert-force-majeure/27437470.html" target="_blank" rel="noopener">Wirtschaftswoche</a></em> waren Stahlhersteller wie Thyssenkrupp und Bilstein an manchen Standorten nur eingeschränkt produktions- oder lieferfähig, weil die Flut Gleise unterspült hatte.</p>
<p>Nach der DIHK-Umfrage wollen 67 Prozent der Unternehmen die gestiegenen Einkaufspreise auf die Kunden abwälzen. 57 Prozent wollen ihre Lagerhaltung erhöhen. „Die Rohstoffengpässe könnten deshalb dazu führen, dass die gegenwärtig anziehende Inflation kein vorübergehendes Phänomen bleibt, sondern die Weltwirtschaft auch mittel- bis langfristig beeinflussen wird“, sagte DIHK-Außenwirtschaftschef Volker Treier.</p>
<p>Indes droht nicht bloß andauernde Inflation, sondern auch Stagflation. Ökonomen wie der Leipziger Professor Gunther Schnabl sehen den Nach-Corona-Aufschwung keineswegs als gesichert an <em>(</em><a href="https://www.tichyseinblick.de/wirtschaft/lieferengpaesse-inflation-zombifizierung-droht-jetzt-stagflation/" target="_blank" rel="noopener"><em>TE</em> berichtete</a>). Etwa dürften die Lieferengpässe das Potenzial haben, die Wirtschaft über längere Zeiträume auszubremsen. So schätzen die Chefs des Autozulieferers Hella und des Halbleiterherstellers Infineon, dass Chips bis zum Jahr 2023 Mangelware bleiben könnten. Viele Autobauer stoppen derzeit die Produktion oder planen Stopps, weil Halbleiter fehlten. Beispielsweise schickte Audi 6000 Angestellte im Ingolstädter Stammwerk bis Ende August in Kurzarbeit.</p>
<p>Die Aufträge stauen sich im verarbeitenden Gewerbe denn auch an. Der reale Auftragsbestand stieg im Juni <a href="https://www.destatis.de/DE/Presse/Pressemitteilungen/2021/08/PD21_391_421.html" target="_blank" rel="noopener">um 2,8 Prozent</a> innerhalb eines Monats, teilte das Statistische Bundesamt mit. Derzeit beträgt die Reichweite des Auftragsbestands im Schnitt 7,0 Monate. Bereits seit Juni 2020 erhielten die Unternehmen mehr Aufträge, als dass sie abarbeiten würden, heißt es. Mittlerweile sei der Bestand 17 Prozent höher als vor dem ersten Lockdown und der höchste seit Einführung der Zahl im Jahr 2015, erklärten die Statistiker.</p>
<p>Dass die Lieferengpässe rasch enden, erwarten auch die meisten Unternehmen nicht. In der DIHK-Umfrage gingen 53 Prozent von einer Verbesserung nicht vor dem kommenden Jahr aus.</p>
<div class="adwidget_homepage" data-generated-on="2021/08/23 15:17:50">
<div class="ad_widget_title">Anzeige</div>
<a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2021-digital?taxon_id=8" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2020/09/Heft_TE_09_2021_Ad_-620x0-c-default.jpg">
</a>
</div>
</div> </div>
<div class="pagelink">
<div style="clear:both"></div>
</div>
<ul class="rty social sharing bar " data-shared-url="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" data-shared-url-fb="http://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/">
<li>

<a class="btn social facebook popupable" target="_blank" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=148188879036798&display=popup&link=http%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&picture=https%3A%2F%2Fwww.tichyseinblick.de%2Fwp-content%2Fuploads%2F2021%2F07%2Fimago0112522717h-600x0-c-default.jpg&caption=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&description=Die%20Materialknappheit%20spitzt%20sich%20weiter%20zu.%20Laut%20einer%20Umfrage%20musste%20bereits%20jedes%20vierte%20Unternehmen%20die%20Produktion%20stoppen%20oder%20drosseln.%20Ein%20Architekt%20berichtet%20TE%20von%20langen%20Wartezeiten%20am%20Bau.">
<i class="fa fa-facebook left"></i>
<span class="social network name">Facebook&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social twitter popupable" href="https://twitter.com/intent/tweet?text=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&counturl=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F&related=tichyseinblick&via=tichyseinblick" target="_blank" rel="nofollow">
<i class="fa fa-twitter left"></i>
<span class="social network name">Twitter&nbsp;&nbsp;</span>
</a>
</li>
<li>

<a class="btn social linkedin popupable" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Lieferengp%C3%A4sse%3A%20%E2%80%9EWir%20baten%2041%20Handwerker%20um%20ein%20Angebot%20%E2%80%93%20blo%C3%9F%20vier%20antworteten%E2%80%9C&url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/" target="_blank" rel="nofollow">
<i class="fa fa-linkedin left"></i>
<span class="social network name">Linkedin</span>
</a>
</li>
<li>

<a class="btn social xing popupable" href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F" target="_blank" rel="nofollow">
<i class="fa fa-xing left"></i>
<span class="social network name">Xing</span>
</a>
</li>
<li>

<a class="btn social email" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b4919d9e9d8a9d969f883b5c8b8b9dc2d81a7866af918ad89a998c9d96d8ccc9d8b099969c8f9d8a939d8ad88d95d89d9196d8b9969f9d9a978cd81a786bd89a94973b67d88e919d8ad899968c8f978a8c9d8c9d961a7864de9a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd68c919b90818b9d91969a94919b93d69c9dddcabe8f918a8c8b9b90999e8cddcabe9c919093d58d959e8a999f9dd594919d9e9d8a9d969f88999d8b8b9dd58f918ad59a998c9d96d5ccc9d59099969c8f9d8a939d8ad58d95d59d9196d599969f9d9a978cd59a94978b8bd58e919d8ad599968c8f978a8c9d8c9d96ddcabe" target="_blank" rel="nofollow">
<i class="fa fa-envelope left"></i>
<span class="social network name">Email</span>
</a>
</li>
<li>

<a class="btn social printfriendly popupable" href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F" target="_blank" rel="nofollow">
<i class="fa fa-print left"></i>
<span class="social network name">Print</span>
</a>
</li>
</ul>
<div id="reward" class="reward rty-new-donation">
<div class="rty-category-title">Unterstützung</div>
<div>
<label for="standard-donation">
<div class="pf-content">
<input id="standard-donation" checked name="billingCycle" class="billingCycle" value="one-time" data-custom=".custom-standard-donation" data-select=".select-standard-donation" type="hidden">
<div style="margin: 15px 0; font-style: italic">
<p>Wenn Ihnen unser Artikel gefallen hat: Unterstützen Sie diese Form des<br />
Journalismus.</p>
</div>
</div>
</label>
</div>
<form id="donation_form" class="rty-donation-form-inline" action="https://www.tichyseinblick.de/unterstuetzen-sie-uns/checkout" method="post">
<select id="select-standard-donation" autocomplete="off" class="donation-type select-standard-donation" data-custom=".custom-standard-donation">
<option value="-">Eingabe</option>
<option value="15">
15,- €
</option>
<option value="10" selected="">
10,- €
</option>
<option value="5">
5,- €
</option>
</select>
<span style="margin: 0 5px">oder</span>
<input name="custom-standard-donation" class="donation-type-cust custom-standard-donation" data-togle="#standard-donation" data-type="#select-standard-donation" value="" autocomplete="off" min="1" max="1000" type="number">
<span>€</span>
<select id="paymentType" class="paymentType" autocomplete="off" name="paymentType">
<option class="paypal" value="PAYPAL">PayPal</option>
<option class="ccard" value="CCARD">Kreditkarte</option>
<option class="sepa-dd" value="SEPA-DD">SEPA Lastschriftverfahren</option>
<option value="redirect">Überweisung</option>
</select>
<button class="btn-donate-paypal-like" type="submit">
Weiter
</button>
<input name="amount" id="amount" value="10" type="hidden">
<input name="orderReference" id="orderReference" value="" type="hidden">
</form>
</div>
<div style="clear:both"></div>
</div>
<div class="taboola-ads">
<div id="taboola-below-article-thumbnails-2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2',
                placement: 'Below Article Thumbnails 2',
                target_type: 'mix'
            });
        </script>
</div>
<footer class="entry-meta">

</footer>
</article>

<script type="text/javascript">

    jQuery(document).ready(function(){
        jQuery('.hidden').removeClass('hidden');
        jQuery(window).load(function() {
            var $height = jQuery('#main').height();
            jQuery('.rty-pop-up').height($height);
        });

//        jQuery('.rty-pop-up').show();
        if(jQuery('.GoogleActiveViewClass').height() != 0) {
            jQuery('#Ads_BA_CAD2_ad_container').css('height',jQuery('.GoogleActiveViewClass').height());
        }

        var visited;
        visited = jQuery.cookie("visited");

        if (visited === undefined || visited === null || visited === '') {
            jQuery('.rty-pop-up').show();
            jQuery('.entry-thumbnail.regular').hide();

            // set cookie
            var date = new Date();
            var minutes = 2 * 60; // 120 mins = 2hrs
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            jQuery.cookie('visited', 'yes', { expires: date, path: '/' });
        }

        jQuery('.link-continue-reading a').on('click', function() {
            jQuery('.rty-pop-up').hide();
            jQuery('.entry-thumbnail.regular').show();

        });
    });
</script>

<h1 class="noti-comment-header rty-category-title">Kommentare <span class="comments-number">( 9 )</span> </h1>
<div class="noti-comment">
<p>Liebe Leser!</p>
<p>Wir sind dankbar für Ihre Kommentare und schätzen Ihre aktive Beteiligung sehr. Ihre Zuschriften können auch als eigene Beiträge auf der Site erscheinen oder in unserer Monatszeitschrift „Tichys Einblick“.<br />
Bitte entwerten Sie Ihre Argumente nicht durch Unterstellungen, Verunglimpfungen oder inakzeptable Worte und Links. Solche Texte schalten wir nicht frei. Ihre Kommentare werden moderiert, da die juristische Verantwortung bei TE liegt. Bitte verstehen Sie, dass die Moderation zwischen Mitternacht und morgens Pause macht und es, je nach Aufkommen, zu zeitlichen Verzögerungen kommen kann. Vielen Dank für Ihr Verständnis. <a href="https://www.tichyseinblick.de/impressum/" target="_blank" rel="noopener noreferrer">Hinweis</a></p>
</div>

<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class="wpd-login">
<p class="wc-must-login">Sie müssen<a rel="nofollow" href="https://www.tichyseinblick.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> sein um einen Kommentar oder eine Antwort schreiben zu können</p> </div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte loggen Sie sich ein</div>
</div>

<div id="rty-login-modal" class="rty-modal">

<div class="modal-content">
<div class="modal-header">
<span class="close">&times;</span>
<h2>Bitte loggen Sie sich ein</h2>
</div>
<div class="modal-body">
<div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#login-tab">Anmelden</a>
</li>
<li class="">
<a href="#register-tab">Registrierung</a>
</li>
</ul>
<div class="tab-content">
<div id="login-tab" class="tab active login-tab">
<form name="loginform" id="loginform" action="https://www.tichyseinblick.de/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Benutzername oder E-Mail-Adresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Passwort</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Angemeldet bleiben</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="btn-submit" class="button button-primary" value="Anmelden" />
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#wpcomm" />
</p>
</form> </div>
<div id="register-tab" class="tab">
<form method="POST" action="/wp-login.php?action=register">
<p class="register-username">
<label for="user_login">Benutzername </label>
<input type="text" name="user_login" value size="25" id="user_name" tabindex="101" />
</p>
<p class="register-email">
<label for="user_email">E-Mail </label>
<input type="text" name="user_email" value size="25" id="user_email" tabindex="102" />
</p>
<p class="register-password">
<label for="user_email">Passwort </label>
<input name="pass1" pwfprops="," type="password" size="25" minlength="5" tabindex="103" class="input" />
</p>
<p class="register-password">
<label for="user_email">Passwort bestätigen </label>
<input name="pass2" pwfprops="," type="password" size="25" minlength="5" tabindex="104" data-validate="match[pass1]" class="input" />
</p>
<p>
<input type="checkbox" name="daten_agree" id="daten_agree" />
<label for="daten_agree">Ich erkläre mich mit der Verarbeitung meiner Daten im Sinne der <a href="https://www.tichyseinblick.de/datenschutz">Datenschutzerklärung</a> einverstanden</label>
</p><br />
<p class="register-submit">
<input type="hidden" name="redirect_to" value="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/?register=true#wpcomm" />
<input type="hidden" name="user-cookie" value="1" />
<button type="submit" name="user-submit" class="btn-submit">
Registrierung </button>
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>9</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neuste</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
 <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">beste Bewertung</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-1525235_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525235" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Gerd Sommer
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525235' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525235'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ist doch ein alter Hut: Was passiert wenn die SPD in der Sahara die abolute Mehrheit erringt?</p>
<p>Antwort: Jahrelang garnix, dann wird der Sand teuer und knapp.</p>
<p>Ich bin mir mit vielen Freunden schon lange einig: Merkel war die beste sozialdemokratisch/grüne Kanzlerin aller Zeiten&#8230;</p>
<p>Und? Was soll unter Laschet anders werden?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525235_0'></div></div><div id='wpd-comm-1525230_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525230" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Korner
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525230' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525230'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das liegt wohl daran, dass wir Millionen von Facharbeitern, aber keine Betriebe für die haben. Ich höre, wie die Massen jeden Tag um Arbeit betteln.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525230_0'></div></div><div id='wpd-comm-1525185_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525185" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
alter weisser Mann
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525185' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525185'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>„Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“ Das ist nichts grundsätzlich Neues. Möglicherweise war die Quote bei Architekten bislang besser, aber das Thema, weder einen Handwerker zur Besichtigung des potentiellen Auftrages zwecks Angebot noch nach zum Teil sogar gründlicher Besichtigung (nebst Aufmaß und angenehmen Kontakt) das zugesagte Angebot zu erhalten, ist nicht neu, sondern normal für private Bauherren. Wir haben vor 15 Jahren im Südwesten eine damals 40 Jahre alte ETW kernsaniert, es war eine mehrmonatige Ochsentour, die Gewerke zusammenzukriegen, denn Sanierung einzelner Einheiten bringt den Herrschaften vom Handwerk nicht genug und ist zu frickelig (Der<span id='wpdiscuz-readmore-1525185_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>8</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525185_0'></div></div><div id='wpd-comm-1525169_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525169" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Iso
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525169' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525169'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das kann ich nur unterschreiben. Wir haben unser Haus verkauft, und nur eine Wohnung gemietet. Da merkt man wirklich wie aufgeschmissen man ist, wenn man auf andere Leute angewiesen ist. Allein die Umzugskosten, +200% zu denen von vor 15 Jahren. Dass es inzwischen immer nur 0,8% Inflation gegeben haben soll, halte ich für typische Fake News, die in Sinne der regierenden Berufspolitiker verbreitet werden, um deren Jobs zu sichern. Insgesamt wollen wir uns vorzeitig aus dem Berufsalltag und Steuerdasein ausklinken, und unser Leben leben. Natürlich finanziert von diesen wahnsinnigen Immobilienpreisen, von denen wir selbst nicht geglaubt haben, dass das möglich<span id='wpdiscuz-readmore-1525169_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Mehr'>Mehr</span></span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>7</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525169_0'></div></div><div id='wpd-comm-1525167_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525167" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Babylon
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525167' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525167'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Was bedeutet hohe Nachfrage und knappe Angebote? Eben. Markus Kralls Szenario nimmt Anlauf.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>6</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525167_0'></div></div><div id='wpd-comm-1525166_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525166" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
MariaundJosef
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525166' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525166'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Das sind ja rosige oder soll man besser sagen“ rostige“ Aussichten. Die Menschen im Ahrtal und den anderen betroffenen Gebieten tun mir sehr leid. Sie werden diese „ weltweit künstliche Plandemie“ zweimal bitter bezahlen. Ich glaube nicht, dass es dort zu irgendwelchen großen Fortschritten kommen wird. Aber Madame in Berlin kümmert sich lieber um Kiew..</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>8</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525166_0'></div></div><div id='wpd-comm-1525156_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525156" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Michael B.
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525156' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525156'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Beschreibung des Zustands der Schiffstransporte im Artikel ist jetzt allerdings ebenfalls eines der Katastrophenbilder, die gewoehnlich dem mainstream &#8211; zu Recht &#8211; unterstellt werden. Die wesentlichsten diesbezueglichen Indices liefern ein anderes Bild.<br />
V.a.D. der Baltic Dry Index steigt im Moment extrem stark. Er ist DER Fruehindikator (ein paar Monate) fuer die Saettigung der Bestellung verschiedenster Gueter und Rohmaterialien:</p>
<p><a href="https://tradingeconomics.com/commodity/baltic" rel="nofollow">https://tradingeconomics.com/commodity/baltic</a></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 2 Stunden her by Michael B.</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525156_0'></div></div><div id='wpd-comm-1525154_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525154" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Harry Charles
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
2 Stunden her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525154' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525154'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>DDR 2.0</p>
<p>Es fing an mit Bespitzelung, Unterdrückung der Opposition, Gleichschaltung der Medien, zunehmender politischer Willkür &#8211; jetzt wird auch die Wirtschaft abgewrackt und trägt immer mehr die Kennzeichen der untergegangenen DDR, die jetzt vom linksgrünen Politestablishment offenbar revitalisiert werden soll.</p>
<p>Wollen wir das? NEIN!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>6</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525154_0'></div><div id='wpd-comm-1525187_1525154' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div id="comment-1525187" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Kapitaen Notaras
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 Stunde her
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.tichyseinblick.de%2Fwirtschaft%2Fdihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten%2F%23comment-1525187' title='Diesen Kommentar auf Twitter teilen?'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf VKontakte teilen?'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/' title='Diesen Kommentar auf Odnoklassniki teilen?'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/#comment-1525187'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Antworten an&nbsp;
<a href="#comment-1525154">
Harry Charles
</a>
</div>
<div class="wpd-comment-text">
<p>Sie können gern bei den globalen Unternehmen von BigPharma, BigMedia, BigGreen und BigFinance nachfragen, wie bei denen die Kassen sprudeln.</p>
<p>Wollen die eine DDR? NEIN. Die wollen die globale Macht, und dazu müssen kleiner Unternehmen und vor allen Dingen die extrem störenden Nationalstaaten beseitigt werden.</p>
<p>It‘s capitalism, stupid!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-up'>10</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1525187_1525154'></div></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-50" class="widget-1 mod-lib widget widget_text"> <div class="textwidget">
<div id='Ads_BA_BUT'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>

<div id='Ads_BA_CAD'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
</div>
</aside><aside id="text-51" class="widget-2 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/08/23 15:17:50">
<div class="ad_widget_title">Anzeige</div>
<a href="https://live.tichyseinblick.shop/produkt/kraus-der-deutsche-untertan/" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/06/Anzeigen-Banner_Kraus_Der-deutsche-Untertan_300-x-300-300x0-c-default.jpg">
</a>
</div></div>
</aside><aside id="widget_sp_image-2" class="widget-3 widget widget_sp_image"><h3 class="widget-title">Einblick-Abo</h3><a href="https://shop.finanzenverlag.de/products/tichys-einblick-09-2021-digital?taxon_id=8" target="_blank" class="widget_sp_image-image-link" title="Einblick-Abo"><img width="300" height="450" alt="Einblick-Abo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/tichybanner_2021-5.gif" /></a></aside><aside id="widget_sp_image-3" class="widget-4 widget widget_sp_image"><a href="https://www.mykiosk.com/suche/9087/tichys-einblick/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" srcset="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg 300w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-207x104.jpg 207w, https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk-231x116.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tichyseinblick.de/wp-content/uploads/2016/10/mykiosk.jpg" /></a></aside><div class="rty-widget-donation">



<a href="https://www.tichyseinblick.de/unterstuetzen-sie-uns">
<div class="widget-donation">
<div class="header">
<div class="first-line">Was ist Ihnen</div>
<div class="second-line">Qualitätsjournalismus</div>
<div class="third-line">wert?</div>
</div>
<div class="body">
Täglich schreiben unabhängige Journalisten und Gastautoren auf Tichys Einblick ihre Meinung zu den Fragen der Zeit.
Zu jenen Fragen, die sonst oft all zu einseitig dargestellt oder unter den Teppich gekehrt werden.
<div>

Den Preis für unabhängigen Journalismus bestimmen Sie.
</div>
</div>
</div>
</a>
</div><aside id="text-49" class="widget-5 widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-52" class="widget-6 widget widget_text"> <div class="textwidget"> <div class="adwidget_sidebar" data-generated-on="2021/08/23 15:17:50">
<div class="ad_widget_title">Anzeige</div>
<a href="https://www.sioux.de/?voucher=TE-20E" target="_blank">
<img class="ad_widget_image" src="https://www.tichyseinblick.de/wp-content/uploads/2017/05/image006-300x0-c-default.jpg">
</a>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail---article-pages"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail---article-pages',
    placement: 'Right Rail - Article Pages',
    target_type: 'mix'
  });
</script></div></aside><div class="rty-tabs">
<ul class="tab-links">
<li class="active">
<a href="#tab-1">Meistgelesen</a>
</li>
<li>
<a href="#tab-2">Neu</a>
</li>
</ul>
<div class="tab-content-">
<div id="tab-1" class="tab active">
<div class="rty-sub-tabs">
<ul class="sub-tab-links">
<li class="active"><a href="#sub-tab-1">24h</a></li>
<li><a href="#sub-tab-2">letzte Woche</a></li>
<li><a href="#sub-tab-3">letzter Monat</a></li>
</ul>
<div>
<div id="sub-tab-1" class="tab active">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/ard_zdf_sommerinterview_baerbock_scholz-210x140-c-default.jpg" alt="Baerbock tut, als regierte sie schon, Scholz, als hätte die SPD nie mitregiert">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/feuilleton/medien/ard-zdf-sommerinterview-baerbock-scholz/">
Baerbock tut, als regierte sie schon, Scholz, als hätte die SPD nie mitregiert
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0091512319h-210x140-c-default.jpg" alt="Für eine Milliarde Euro Wähler kaufen – und andere Neuigkeiten von der Absahnerklasse">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fuer-eine-milliarde-waehler-kaufen-und-andere-neuigkeiten-von-der-absahnerklasse/">
Für eine Milliarde Euro Wähler kaufen – und andere Neuigkeiten von der Absahnerklasse
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/252677396-210x140-c-default.jpg" alt="CDU/CSU: Das Ende vor Augen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/cdu-csu-das-ende-vor-augen/">
CDU/CSU: Das Ende vor Augen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-19-um-20.21.38-210x140-c-default.png" alt="Der TE-Wecker am 23. August 2021">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/podcast/te-wecker-23-08-2021/">
Der TE-Wecker am 23. August 2021
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-951196704-210x140-c-default.jpg" alt="Köln: Brutaler Angriff auf Kippaträger">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/koeln-brutaler-angriff-auf-kippatraeger/">
Köln: Brutaler Angriff auf Kippaträger
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-2" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/252213572-210x140-c-default.jpg" alt="Die Unernsten: Es ist Krise und die Verteidigungsministerin backt Flammkuchen">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/die-unernsten-es-ist-krise-und-die-verteidigungsministerin-baeckt-flammkuchen/">
Die Unernsten: Es ist Krise und die Verteidigungsministerin backt Flammkuchen
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0130473837h-210x140-c-default.jpg" alt="Nach Verhandlungen mit den Taliban: Deutschland zahlt 100 Millionen Euro">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/nach-verhandlungen-mit-den-taliban-deutschland-zahlt-100-millionen-euro/">
Nach Verhandlungen mit den Taliban: Deutschland zahlt 100 Millionen Euro
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/10/imago88707409h-210x140-c-default.jpg" alt="Die CDU zerbröselt wie Deutschland. Warum auch soll es ihr besser ergehen?">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/die-cdu-zerbroeselt-wie-deutschland-warum-auch-soll-es-ihr-besser-ergehen/">
Die CDU zerbröselt wie Deutschland. Warum auch soll es ihr besser ergehen?
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0106023550h-210x140-c-default.jpg" alt="Angela Merkel will BND-Chef als Afghanistan-Sündenbock feuern">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/angela-merkel-will-bnd-chef-als-afghanistan-suendenbock-feuern/">
Angela Merkel will BND-Chef als Afghanistan-Sündenbock feuern
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0062361221h-210x140-c-default.jpg" alt="Scholl-Latour hat recht behalten: Das Scheitern war unvermeidlich und absehbar">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/das-scheitern-war-unvermeidlich-und-absehbar/">
Scholl-Latour hat recht behalten: Das Scheitern war unvermeidlich und absehbar
</a>
</div>
</div>
</div>
</div>
<div id="sub-tab-3" class="tab ">
<div class="sub-tab-content">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/02/imago0111642238h-210x140-c-default.jpg" alt="Abschiedsbrief eines früheren CSU-Mitglieds an Markus Söder">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/abschiedsbrief-eines-frueheren-csu-mitglieds-an-markus-soeder/">
Abschiedsbrief eines früheren CSU-Mitglieds an Markus Söder
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0125798642h-210x140-c-default.jpg" alt="ZDF im Einsatz gegen Helfer – Auf das Engagement folgt die Stigmatisierung">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/zdf-helfer-stigmatisierung/">
ZDF im Einsatz gegen Helfer – Auf das Engagement folgt die Stigmatisierung
</a>
</div>
</div>
 <div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0126613141h-210x140-c-default.jpg" alt="Maßnahmenpapier: Für die Bundesregierung ist der Ungeimpften-Lockdown im Herbst fix">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/lockdown-umgeimpfte-bundesregierung/">
Maßnahmenpapier: Für die Bundesregierung ist der Ungeimpften-Lockdown im Herbst fix
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0110432068h-210x140-c-default.jpg" alt="Mit der Zwangsimpfung fällt die letzte Schranke vor der Unfreiheit">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/tichys-einblick/zwangsimpfung-impfpflicht-impfzwang-unfreiheit/">
Mit der Zwangsimpfung fällt die letzte Schranke vor der Unfreiheit
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-28-um-22.43.38-210x140-c-default.png" alt="Die gewollte Spaltung unserer Gesellschaft">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/die-gewollte-spaltung-unserer-gesellschaft/">
Die gewollte Spaltung unserer Gesellschaft
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab">
<div class="new-post-tab">
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0130635142h-210x140-c-default.jpg" alt="Maas im Juni 2021: &#8222;&#8230; eine selbstbewusste afghanische Zivilgesellschaft&#8220;">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/maas-im-juni-2021-eine-selbstbewusste-afghanische-zivilgesellschaft/">
Maas im Juni 2021: &#8222;&#8230; eine selbstbewusste afghanische Zivilgesellschaft&#8220;
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/imago0112522717h-210x140-c-default.jpg" alt="Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/wirtschaft/dihk-umfrage-lieferengpaesse-wir-baten-41-handwerker-um-ein-angebot-bloss-vier-antworteten/">
Lieferengpässe: „Wir baten 41 Handwerker um ein Angebot – bloß vier antworteten“
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/252677093-210x140-c-default.jpg" alt="Die Union im Herbst: Pannen, Spitzen, Untergang">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/meinungen/union-wahlkampfauftakt/">
Die Union im Herbst: Pannen, Spitzen, Untergang
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/imago0091512319h-210x140-c-default.jpg" alt="Für eine Milliarde Euro Wähler kaufen – und andere Neuigkeiten von der Absahnerklasse">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/fuer-eine-milliarde-waehler-kaufen-und-andere-neuigkeiten-von-der-absahnerklasse/">
Für eine Milliarde Euro Wähler kaufen – und andere Neuigkeiten von der Absahnerklasse
</a>
</div>
</div>
<div class="content">
<div class="image">
<img src="https://www.tichyseinblick.de/wp-content/uploads/2018/12/GettyImages-951196704-210x140-c-default.jpg" alt="Köln: Brutaler Angriff auf Kippaträger">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/daili-es-sentials/koeln-brutaler-angriff-auf-kippatraeger/">
Köln: Brutaler Angriff auf Kippaträger
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="/alle-artikel" class="alle-artikel-button">
Weitere >>
</a>
<div style="clear:both"></div>
<script>
    jQuery(document).ready(function () {
        jQuery('.rty-tabs .tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });

        jQuery('.sub-tab-links a').on('click', function (e) {
            var currentAttrValue = jQuery(this).attr('href');

            // Show/Hide Tabs
            jQuery('.rty-sub-tabs ' + currentAttrValue).show().siblings().hide();

            // Change/remove current tab to active
            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

            e.preventDefault();
        });
    });
</script>

<aside id="text-48" class="widget-8 widget widget_text"> <div class="textwidget">
</div>
</aside>
<div class="rty-title-authors-box">
VIDEO
<div class="rty-all-link"><a href="/video">&#187; alle&nbsp;Videos</a></div>
</div>
<div class="rty-video-post-thumb rty-video-post-widget">
<div class="rty-category-vertical-image">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-19-08-2021-flutkatastrophe-klimawandel-grosse-sprueche-keine-taten/">
<div class="thumb-wrapper thumb-wrapper-sm thumb-format-video">
<span class="rty-play-icon rty-play-icon-lg"></span>
<img class="img-responsive post-thumbnail" src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-19-um-13.28.22-620x320-c-default.png">
</div>
</a>
</div>
<div class="rty-category-focuskw">
Sendung 19.08.2021
</div>
<div class="category-content-title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/tichys-ausblick-talk-19-08-2021-flutkatastrophe-klimawandel-grosse-sprueche-keine-taten/" class="rty-video-thumb3-title">
Tichys Ausblick Talk: „Flutkatastrophe und Klimawandel – Große Sprüche, keine Taten“
</a>
</div>
</div>
<div class="rty-video-post-thumbs new-post-tab">
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/5-vor-12/5-nach-12-in-afghanistan-was-sind-die-lehren-daraus/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2019/03/RTY_JW_front_-140x80-c-default.jpg">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/5-vor-12/5-nach-12-in-afghanistan-was-sind-die-lehren-daraus/">
5 nach 12 in Afghanistan &#8211; was sind die Lehren daraus?
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/talk-corona-impfzwang-12-08-2021/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/08/Bildschirmfoto-2021-08-12-um-20.05.21-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/talk-corona-impfzwang-12-08-2021/">
Tichys Ausblick Talk: „Corona für immer? Impfzwang, Dauerlockdown und die Arroganz der Macht“
</a>
</div>
</div>
<div class="content rty-video-post-thumb-xs">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/talk-corona-impfzwang-12-08-2021/">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-15-um-20.07.12-140x80-c-default.png">
</div>
</a>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/monika-maron-cora-stephan/">
Tichys Ausblick Talk: „Was ist in diesen Zeiten noch normal?“
</a>
</div>
</div>
<div class="content">
<div class="image">
<span class="rty-play-icon-xs"></span>
<img src="https://www.tichyseinblick.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-08-um-20.08.07-140x80-c-default.png">
</div>
<div class="title">
<a href="https://www.tichyseinblick.de/video/tichys-ausblick/08-07-2021-wuerzburg-bilge-riffler-rothenbuehler/">
Tichys Ausblick Talk: „Nicht nur in Würzburg – Islamistische Gewalt gegen Frauen“
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="NEWcolophon" class="site-footer" role="contentinfo">
<div class="site-info">
<div id="footernavbar" class="navbar">
<nav id="footer-navigation" class="navigation footer-navigation" role="navigation">

<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="nav-menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131 publish"><a href="/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 publish"><a href="https://www.tichyseinblick.de/kontakt/">Kontakt</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31 publish"><a href="https://www.tichyseinblick.de/impressum/">Impressum</a></li>
<li id="menu-item-69595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69595 publish"><a href="https://www.tichyseinblick.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-339383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339383 publish"><a href="https://www.amazon.de/gp/help/customer/display.html?nodeId=3312401&#038;ie=UTF8%20">Amazon.de</a></li>
<li id="menu-item-12718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12718 publish"><a href="https://www.tichyseinblick.de/mediadaten-online-werbung/">Mediadaten Online-Werbung</a></li>
</ul></div> </nav>
</div>
<div class="copyright">
<p><em>Copyright</em> Tichys Einblick 2021</p>
</div>
</div>

<div id='Ads_BA_FOOT'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</footer>
</div>

<script>

		if (typeof jQuery.cookie !== 'undefined' && jQuery.cookie('ga-disable-UA-53337760-1') && parseInt(jQuery.cookie('ga-disable-UA-53337760-1')) === 1) {
			window['ga-disable-UA-53337760-1'] = true;
			console.log('ga-disable-UA-53337760-1: true');
		} else {
			console.log('ga-disable-UA-53337760-1: false');
		}

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53337760-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send','pageview');

	</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.tichyseinblick.de/wp-content/themes/rolandtichy/printfriendly.css';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fontawesome-css' href='//www.tichyseinblick.de/wp-content/themes/rolandtichy/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Ihr Kommentar...',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/themes/rolandtichy/js/functions.js?ver=2018-04-11'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-content/plugins/wpdiscuz-tse/assets/wpdiscuz-tse.js?ver=2018-05-07'></script>
<script type='text/javascript' src='//www.tichyseinblick.de/wp-includes/js/wp-embed.min.js'></script>

<script defer>;(function (d, s) {var x = d.createElement(s),s = d.getElementsByTagName(s)[0];x.src = "https://www.xing-share.com/js/external/share.js";s.parentNode.insertBefore(x, s);})(document, "script");</script>




</body>
</html>
